<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	A New Use for Dating Apps: Chasing STIs | California Healthline	</title>

			<meta name="description" content="For contact tracers of sexually transmitted infections, telephones and text messages have become ineffective. Dating apps increasingly are their best bet for informing people of their exposure risks." />
	
	<!-- Styles -->
	<link rel="pingback" href="https://californiahealthline.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/favicon.ico" />

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//players.brightcove.net' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='For contact tracers of sexually transmitted infections, telephones and text messages have become ineffective. Dating apps increasingly are their best bet for informing people of their exposure risks.' /><!-- WP SEO -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiahealthline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://californiahealthline.org/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://californiahealthline.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://californiahealthline.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://californiahealthline.org/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://californiahealthline.org/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kaiser-hubspot-style-css' href='https://californiahealthline.org/wp-content/plugins/kaiser-hubspot/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css' href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=53475f4d3af615c69e2c394bdde8e295dff6ac12' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C600%2C700%2C700i&#038;ver=53475f4d3af615c69e2c394bdde8e295dff6ac12' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css' href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=53475f4d3af615c69e2c394bdde8e295dff6ac12' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css' href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=53475f4d3af615c69e2c394bdde8e295dff6ac12' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='brightcove-pip-css-css' href='https://players.brightcove.net/videojs-pip/1/videojs-pip.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='brightcove-playlist-css' href='https://californiahealthline.org/wp-content/plugins/brightcove-video-connect/assets/css/brightcove_playlist.min.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='chl-screen-css' href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/chl.css?ver=53475f4d3af615c69e2c394bdde8e295dff6ac12' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://californiahealthline.org/wp-content/mu-plugins/jetpack-11.5/_inc/social-logos/social-logos.min.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css' href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=53475f4d3af615c69e2c394bdde8e295dff6ac12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://californiahealthline.org/wp-content/mu-plugins/jetpack-11.5/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=53475f4d3af615c69e2c394bdde8e295dff6ac12' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=53475f4d3af615c69e2c394bdde8e295dff6ac12' id='khn-global-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=53475f4d3af615c69e2c394bdde8e295dff6ac12' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://californiahealthline.org/wp-json/" /><link rel="alternate" type="application/json" href="https://californiahealthline.org/wp-json/wp/v2/article/434133" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiahealthline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiahealthline.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/" />
<link rel='shortlink' href='https://californiahealthline.org/NDM0MTMz' />
<link rel="alternate" type="application/json+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Farticle%2Fdating-apps-public-health-sexually-transmitted-infections%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Farticle%2Fdating-apps-public-health-sexually-transmitted-infections%2F&#038;format=xml" />
<meta name="robots" content="noindex" />	<style>img#wpstats{display:none}</style>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-5PXBB79");</script>
<!-- End Google Tag Manager -->

<link rel="amphtml" href="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A New Use for Dating Apps: Chasing STIs" />
<meta property="og:url" content="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/" />
<meta property="og:description" content="For contact tracers of sexually transmitted infections, telephones and text messages have become ineffective. Dating apps increasingly are their best bet for informing people of their exposure risk…" />
<meta property="article:published_time" content="2022-11-28T10:00:00+00:00" />
<meta property="article:modified_time" content="2022-11-28T20:44:30+00:00" />
<meta property="og:site_name" content="California Healthline" />
<meta property="og:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="An illustration shows someone holding a phone with a public health nurse’s profile on a dating app. Her profile bio has a message about STI testing. Beside the phone are colored speech bubbles." />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CalHealthline" />
<meta name="twitter:text:title" content="A New Use for Dating Apps: Chasing STIs" />
<meta name="twitter:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?w=640" />
<meta name="twitter:image:alt" content="An illustration shows someone holding a phone with a public health nurse’s profile on a dating app. Her profile bio has a message about STI testing. Beside the phone are colored speech bubbles." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72777370-1', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- GA4 Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HK49MJ25CB"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-HK49MJ25CB');
</script>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="article-template-default single single-article postid-434133 2017 chl nav-theme--compact  has-blocks">
	<a class="skip-to-content screen-reader-text" href="#primary">
  Skip to content</a><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5PXBB79" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-chl" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://californiahealthline.org">
		<img
			alt="California Healthline"
			class="brand-scrolling"
			height="auto"
			src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg"
			title="California Healthline"
			width="100px"
		/>
		<img
			alt="California Healthline"
			class="brand"
			height="auto"
			src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-solid.svg"
			title="California Healthline"
			width="300px"
		/>
	</a>
	<img
		alt="California Healthline"
		class="print"
		src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo.svg"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				A New Use for Dating Apps: Chasing STIs			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
									</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-434133" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-434133" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-434133" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="mailto:?subject=%5BShared%20Post%5D%20A%20New%20Use%20for%20Dating%20Apps%3A%20Chasing%20STIs&body=https%3A%2F%2Fcaliforniahealthline.org%2FNDM0MTMz&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="a861ada694" data-email-share-track-url="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/?share=email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					title="Republish this story"
					href="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
					<ul class="header-site--action-links">
				<li><a href="/syndication/" class="icon-republish">Republish Our Content</a></li>
				<li><a href="/email-signup/" class="icon-email-open">Email Sign Up</a></li>
				<li><a href="/contact-us/" class="icon-airplane">Contact Us</a></li>
			</ul>
					<ul>
						<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-main-menu" class="header-site--navigation"><li id="menu-item-241572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241572"><a href="http://californiahealthline.org/morning-briefing">Daily Edition</a></li>
<li id="menu-item-397692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397692"><a href="https://californiahealthline.org/topics/coronavirus/">Covid</a></li>
<li id="menu-item-398546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-398546 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Special Reports</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-397691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397691"><a href="https://californiahealthline.org/news/tag/public-health-watch/">Public Health Watch</a></li>
	<li id="menu-item-397693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397693"><a href="https://californiahealthline.org/news/tag/medi-cal-makeover/">Medi-Cal Makeover</a></li>
	<li id="menu-item-398549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398549"><a href="https://californiahealthline.org/news/tag/homeless/">Homeless Crisis</a></li>
	<li id="menu-item-399200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399200"><a href="https://californiahealthline.org/news/tag/industry-influence/">Industry Influence</a></li>
	<li id="menu-item-399165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399165"><a href="https://californiahealthline.org/news/article/podcast-new-doctor-into-the-covid-icu/">‘Into the Covid ICU’</a></li>
</ul>
</li>
<li id="menu-item-397694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397694"><a href="https://californiahealthline.org/multimedia/">Data Visualized</a></li>
<li id="menu-item-398548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398548"><a href="https://californiahealthline.org/topics/noticias-en-espanol/">Noticias En Español</a></li>
<li id="menu-item-241584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-241584 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-241573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241573"><a href="https://californiahealthline.org/topics/aging/">Aging</a></li>
	<li id="menu-item-307484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307484"><a href="https://californiahealthline.org/topics/asking-never-hurts/">Asking Never Hurts</a></li>
	<li id="menu-item-241576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241576"><a href="https://californiahealthline.org/topics/health-industry/">Health Industry</a></li>
	<li id="menu-item-241577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241577"><a href="https://californiahealthline.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-241578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241578"><a href="https://californiahealthline.org/topics/medi-cal/">Medi-Cal</a></li>
	<li id="menu-item-241579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241579"><a href="https://californiahealthline.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-241580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241580"><a href="https://californiahealthline.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-274022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274022"><a href="https://californiahealthline.org/topics/spotlight/">Spotlight</a></li>
</ul>
</li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container has-blocks">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-434133" class="post-434133 article type-article status-publish has-post-thumbnail hentry category-insight category-public-health category-syndicate tag-health-it tag-lgbtq-health tag-sexual-health partners-cbs-news">
						<header class="article-header header-full theme-default">
			<div class="header-full-bg-container">
						<div class="article-header-container has-caption">
				<div class="header">
					
										<h1 class="entry-title">A New Use for Dating Apps: Chasing STIs</h1>

									</div>
			</div>
		</div>
		<div class="meta">
			<div class="meta-byline">
				
<span class="byline">
	By <a href="https://californiahealthline.org/news/author/darius-tahir/"><strong>Darius Tahir</strong></a></span>

						<time class="posted-on" datetime="2022-11-28T02:00:00-08:00">
			November 28, 2022		</time>
					</div>
			<div class="meta-utility">
				<div class="meta-republish">
					
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

									</div>
			</div>
		</div>
					<figure>
				<div class="header-featured-image">
					<img width="1024" height="683" src="https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?w=1024" class="attachment-large size-large" alt="An illustration shows someone holding a phone with a public health nurse’s profile on a dating app. Her profile bio has a message about STI testing. Beside the phone are colored speech bubbles." decoding="async" loading="lazy" srcset="https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg 3840w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=150,100 150w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=300,200 300w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=768,512 768w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=1024,683 1024w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=1536,1024 1536w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=2048,1365 2048w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=770,513 770w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=840,560 840w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=570,380 570w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=370,247 370w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=270,180 270w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=170,113 170w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=100,67 100w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=120,80 120w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=1170,780 1170w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=500,333 500w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=200,134 200w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=315,210 315w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=630,420 630w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/PublicHealthOfficialsDatingApps-Illo-EH-01.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>
									<figcaption class="caption"> <span class="photo-credit">(Eric Harkleroad / KHN illustration; Getty Images)</span></figcaption>
								</figure>
			</header><!-- .entry-header -->

						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<p>Heather Meador and Anna Herber-Downey use dating apps on the job — and their boss knows it.</p>



<aside class="block--sidebar alignright ">
	

<div class="wp-block-kaiser-health-news-partner block--partner">
						<a class="partner__image--link" href="https://www.cbsnews.com/news/contact-tracing-stis-dating-apps-grindr-public-health/">
				<img decoding="async" class="partner__image" src="https://californiahealthline.org/wp-content/uploads/sites/3/2022/07/CBS-hi-res-logo.png?w=120" alt="CBS News logo" />
					</a>
					<p class="partner__content">
		This story also ran on <a href="https://www.cbsnews.com/news/contact-tracing-stis-dating-apps-grindr-public-health/">CBS News</a>. It can be <a href="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/view/republish/">republished for free.</a>	</p>
</div>

</aside>



<p>Both are public health nurses employed by <a href="https://www.linncountyiowa.gov/health">Linn County Public Health</a> in eastern Iowa. They’ve learned that dating apps are the most efficient way to inform users that people they previously met on the sites may have exposed them to sexually transmitted infections.</p>



<p>A nationwide surge in STIs — with reported cases of gonorrhea and syphilis <a href="https://www.cdc.gov/media/releases/2022/p0412-STD-Increase.html">increasing 10% and 7%</a>, respectively, from 2019 to 2020, according to the Centers for Disease Control and Prevention — isn’t sparing Iowa. The duo has found that the telephone call, a traditional method of contact tracing, no longer works well.</p>



<p>“When I started 12 years ago, we called everyone,” said Meador, the county health department’s clinical branch supervisor. “It’s getting harder and harder to just call someone on the phone.”</p>



<p>Even texting is ineffective, they said. And people aren’t necessarily answering messages on Facebook. The dating apps are where they’re at.</p>



<p>Because many people are meeting sex partners online — via sites like Grindr or Snapchat, which are headquartered in West Hollywood and Santa Monica, California, respectively — contact tracers often don’t have much information to go on, just a screen name or a picture.</p>



<p>So, about a year ago, Meador and her colleagues got approval from their bosses at the local level to build profiles on the app, through which they can contact the sex partners of infected people.</p>


<div
	class="wp-block block--newsletter  "
	data-type="kaiser-health-news/newsletter"
	data-align="center"
	style=""
>
	<h4 class="newsletter__title">
		<a href="/email-signup/">
			EMAIL SIGN-Up		</a>
	</h4>
	<p class="newsletter__description">
		Subscribe to California Healthline&#039;s free Daily Edition.	</p>
	
<form
	action="/email-signup/"
	class="kaiser-hubspot-mini-signup-form"
	method="post"
>
	<input type="hidden" id="kaiser_hubspot_nonce" name="kaiser_hubspot_nonce" value="3769742376" /><input type="hidden" name="_wp_http_referer" value="/news/article/dating-apps-public-health-sexually-transmitted-infections/" />				<label
		class="kaiser-hubspot-mini-signup-form__label--email"
		for="kaiser-hubspot-mini-signup-form-email"
	>
		<span class="screen-reader-text">
			Your Email Address		</span>
		<input
			autocomplete="email"
			class="kaiser-hubspot-mini-signup-form__input--email"
			id="kaiser-hubspot-mini-signup-form-email"
			name="kaiser_hubspot_email"
			type="email"
							placeholder="Your email address"
					/>
	</label>
	<button class="kaiser-hubspot-mini-signup-form__submit">
		Sign Up	</button>
</form>
</div>



<p>Traditionally, contact tracers interview people infected with an STI about their recent encounters and then reach out to those partners to tell them about the potential exposure.</p>



<p>Linn County contact tracers use the apps throughout their workday. Grindr, in particular, relies on geolocation, showing users matches who are close by. So the tracers use the apps when they’re out and about, hoping to wander into the same neighborhoods as the person diagnosed with an STI. Sometimes users “tap” the contract tracers to see whether they’re interested — in dating, that is.</p>



<p>When the public health officials spot someone they’re looking for, they send a message asking for a call. It’s a successful method: Herber-Downey estimated they make an initial contact 75% of the time.</p>



<p>Linn County’s decision to move online comes as STI rates rise nationally, funding to fight them falls, and people adopt new technologies to meet people and seek fun. “STIs are increasing way faster than the funding we have,” said <a href="https://www.ncsddc.org/meet-the-ta-team/">Leo Parker</a>, director of prevention programs for the National Coalition of STD Directors, all while public health departments — many underfunded — are grappling with new behaviors.</p>



<p>“Social media companies have billions; we have tens of thousands,” said <a href="https://keck.usc.edu/faculty-search/jeffrey-klausner/">Dr. Jeffrey Klausner</a>, a University of Southern California public health professor, who previously served as San Francisco’s director of STD prevention and control services. That funding disparity means few public health departments have staff members who can go online. “It’s only really in major cities that they have anyone who’s tasked for that,” Klausner said.</p>



<p>Even when departments have enough employees to take on the challenge, institutional support can be lacking. Some public health officials question employees who log into the apps. Klausner once testified on behalf of a Ventura County, California, contact tracer who was fired for using sex sites for work.</p>



<p>But with people migrating online to meet partners, following them there makes sense. “We’re now in a digital age,” Parker said. Individuals might not be out, or might be questioning their identity, making online venues comfortable, anonymous spaces for romance — which, in turn, means people are harder to reach face-to-face, at least at first.</p>



<p>What’s more, online spaces like Grindr are effective public health tools beyond contact tracing. They can be useful ways to get the word out about public health concerns.</p>



<p>Parker and the Linn County officials said public service announcements on dating apps — advocating for condom use or sharing the business hours for sexual health clinics — do seem to lead people to services. “We do have individuals coming in, saying, ‘I saw you had free testing. I saw it on Grindr,’” Parker said.</p>



<p>Grindr, which touts itself as the biggest dating app focused on LGBTQ+ people, pushes out messages and information to its members, said <a href="https://cyber.harvard.edu/people/jack-harrison-quintana">Jack Harrison-Quintana</a>, director of Grindr for Equality. That engagement intensified during a 2015 meningitis outbreak among LGBTQ+ communities in Chicago, for example.</p>



<p>During that outbreak, the app sent citywide messages about vaccination. Then Harrison-Quintana took advantage of the service’s design: Using the site’s geolocating capabilities, Grindr workers targeted messages to specific neighborhoods. “We could go in and really go block to block and say, ‘Is this where the cases are showing up?’” he said. If so, they sent more messages to that area.</p>



<p>That campaign encouraged further efforts from the app, which regularly sends public health messages about everything from covid-19 to monkeypox to the platform’s base of roughly 11 million monthly users. Grindr also allows users to display their HIV status and indicate whether they’re vaccinated against covid, monkeypox, and meningitis.</p>



<p>There are a couple of things Grindr won’t do, however. The company won’t allow public health departments to create institutional accounts. And it won’t allow automated notifications about STI exposures to be sent to users.</p>



<p>That’s due to privacy concerns, the company said, despite calls from public health advocates to deploy better messaging features. Grindr believes that a government presence on the app would be too intrusive and that even anonymous notifications would allow users to trace infections back to their source. (When asked about public health officials who join the site on their own, company spokesperson Patrick Lenihan said: “Individuals are free to say something like ‘I&#8217;m a public health professional — ask me about my work!’ in their profile and are free to discuss sexual and public health matters however they see fit.”)</p>



<p>Grindr’s position — however disappointing to some in the public health world — reflects a longtime balancing act attempted by the private sector, which aims to square government concerns with users’ privacy interests.</p>



<p>Klausner pointed to a 1999 syphilis outbreak in San Francisco as one of the first times he saw how those interests could be at odds. The outbreak was traced to an AOL chatroom. Based on his research, Klausner said it seemed as though people could go online and “get a sex partner faster than you can get a pizza delivered.”</p>



<p>But persuading New York-based Time Warner, eventually AOL’s corporate parent, to cooperate was time-intensive and tricky — gaining entrée into the chatroom required help from the New York attorney general’s office.</p>



<p>The online industry has advanced since then, Klausner said. He helped one service develop a system to send digital postcards to potentially exposed people. “Congratulations, you got syphilis,” the postcards read. “They were edgy postcards,” he said, although some options were less “snarky.”</p>



<p>Overall, however, the dating app world is still “bifurcated,” he said. For public health efforts, apps that appeal to LGBTQ+ users are generally more helpful than those that predominantly cater to heterosexual clients.</p>



<p>That’s due to the community’s history with sexual health, explained <a href="https://bhocpartners.org/contact-information/">Jen Hecht</a>, a leader of Building Healthy Online Communities, a public health group partnering with dating apps. “Folks in the queer community have — what — 30, 40 years of thinking about HIV?” she said.</p>



<p>Even though STIs affect everyone, “the norm and the expectation is not there” for straight-focused dating apps, she said. Indeed, neither Match Group nor Bumble — the corporations, both based in Texas, with the biggest apps focused on heterosexual dating — responded to multiple requests for comment from KHN.</p>



<p>But users, at least so far, seem to appreciate the app-based interventions. Harrison-Quintana said Grindr has landed on a just-the-facts approach to conveying health information. He has never received any backlash, “which has been very nice.”</p>



<p><em><em>This story was produced by <a href="https://khn.org/about-us">KHN</a> (Kaiser Health News), a national newsroom that produces in-depth journalism about health issues. Together with Policy Analysis and Polling, KHN is one of the three major operating programs at <a href="https://www.kff.org/about-us/">KFF</a> (Kaiser Family Foundation). KFF is an endowed nonprofit organization providing information on health issues to the nation.</em></em></p>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Darius Tahir: </span>
																<a href="mailto:DariusT@kff.org">DariusT@kff.org</a>,											<a href="http://twitter.com/dariustahir" target="_blank">
							@dariustahir</a>
									</p>
						</aside>

<section class="block--category-tag-list ">
	<div class="category-tag-list__content-wrapper">
					<h3 class="block--category-tag-list__title">
				Related Topics			</h3>
			<ul class="category-tag-list__container">
															<li>
							<a href="https://californiahealthline.org/topics/insight/">
								Insight							</a>
						</li>
											<li>
							<a href="https://californiahealthline.org/topics/public-health/">
								Public Health							</a>
						</li>
									
															<li>
							<a href="https://californiahealthline.org/news/tag/health-it/">
								Health IT							</a>
						</li>
											<li>
							<a href="https://californiahealthline.org/news/tag/lgbtq-health/">
								LGBTQ+ Health							</a>
						</li>
											<li>
							<a href="https://californiahealthline.org/news/tag/sexual-health/">
								Sexual Health							</a>
						</li>
												</ul>
				<a
			class="category-tag-list__contact-link"
			href="/contact-us/"
		>
			Contact Us		</a>
		<a
			class="category-tag-list__tip-link"
			href="/tips/"
		>
			Submit a Story Tip		</a>
	</div>
</section>
							</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-434133" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-434133" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-434133" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="mailto:?subject=%5BShared%20Post%5D%20A%20New%20Use%20for%20Dating%20Apps%3A%20Chasing%20STIs&body=https%3A%2F%2Fcaliforniahealthline.org%2FNDM0MTMz&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="a861ada694" data-email-share-track-url="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/?share=email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					title="Republish this story"
					href="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								
								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/article/dating-apps-public-health-sexually-transmitted-infections/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-434133 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>A New Use for Dating Apps: Chasing STIs</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://californiahealthline.org/news/author/darius-tahir/"><strong>Darius Tahir</strong></a>	</span>
							<time class="posted-on" datetime="2022-11-28T02:00:00-08:00">
			November 28, 2022		</time>
						</p>
				<textarea id="republish-content" class="form-control" rows="5">
				<h1>A New Use for Dating Apps: Chasing STIs</h1>	<span class="byline">
		By <a href="https://californiahealthline.org/news/author/darius-tahir/"><strong>Darius Tahir</strong></a>	</span>

<p>Heather Meador and Anna Herber-Downey use dating apps on the job — and their boss knows it.</p>




	







<p>Both are public health nurses employed by <a href="https://www.linncountyiowa.gov/health">Linn County Public Health</a> in eastern Iowa. They&#8217;ve learned that dating apps are the most efficient way to inform users that people they previously met on the sites may have exposed them to sexually transmitted infections.</p>



<p>A nationwide surge in STIs — with reported cases of gonorrhea and syphilis <a href="https://www.cdc.gov/media/releases/2022/p0412-STD-Increase.html">increasing 10% and 7%</a>, respectively, from 2019 to 2020, according to the Centers for Disease Control and Prevention — isn&#8217;t sparing Iowa. The duo has found that the telephone call, a traditional method of contact tracing, no longer works well.</p>



<p>&#8220;When I started 12 years ago, we called everyone,&#8221; said Meador, the county health department&#8217;s clinical branch supervisor. &#8220;It&#8217;s getting harder and harder to just call someone on the phone.&#8221;</p>



<p>Even texting is ineffective, they said. And people aren&#8217;t necessarily answering messages on Facebook. The dating apps are where they&#8217;re at.</p>



<p>Because many people are meeting sex partners online — via sites like Grindr or Snapchat, which are headquartered in West Hollywood and Santa Monica, California, respectively — contact tracers often don&#8217;t have much information to go on, just a screen name or a picture.</p>



<p>So, about a year ago, Meador and her colleagues got approval from their bosses at the local level to build profiles on the app, through which they can contact the sex partners of infected people.</p>





<p>Traditionally, contact tracers interview people infected with an STI about their recent encounters and then reach out to those partners to tell them about the potential exposure.</p>



<p>Linn County contact tracers use the apps throughout their workday. Grindr, in particular, relies on geolocation, showing users matches who are close by. So the tracers use the apps when they&#8217;re out and about, hoping to wander into the same neighborhoods as the person diagnosed with an STI. Sometimes users &#8220;tap&#8221; the contract tracers to see whether they&#8217;re interested — in dating, that is.</p>



<p>When the public health officials spot someone they&#8217;re looking for, they send a message asking for a call. It&#8217;s a successful method: Herber-Downey estimated they make an initial contact 75% of the time.</p>



<p>Linn County&#8217;s decision to move online comes as STI rates rise nationally, funding to fight them falls, and people adopt new technologies to meet people and seek fun. &#8220;STIs are increasing way faster than the funding we have,&#8221; said <a href="https://www.ncsddc.org/meet-the-ta-team/">Leo Parker</a>, director of prevention programs for the National Coalition of STD Directors, all while public health departments — many underfunded — are grappling with new behaviors.</p>



<p>&#8220;Social media companies have billions; we have tens of thousands,&#8221; said <a href="https://keck.usc.edu/faculty-search/jeffrey-klausner/">Dr. Jeffrey Klausner</a>, a University of Southern California public health professor, who previously served as San Francisco&#8217;s director of STD prevention and control services. That funding disparity means few public health departments have staff members who can go online. &#8220;It&#8217;s only really in major cities that they have anyone who&#8217;s tasked for that,&#8221; Klausner said.</p>



<p>Even when departments have enough employees to take on the challenge, institutional support can be lacking. Some public health officials question employees who log into the apps. Klausner once testified on behalf of a Ventura County, California, contact tracer who was fired for using sex sites for work.</p>



<p>But with people migrating online to meet partners, following them there makes sense. &#8220;We&#8217;re now in a digital age,&#8221; Parker said. Individuals might not be out, or might be questioning their identity, making online venues comfortable, anonymous spaces for romance — which, in turn, means people are harder to reach face-to-face, at least at first.</p>



<p>What&#8217;s more, online spaces like Grindr are effective public health tools beyond contact tracing. They can be useful ways to get the word out about public health concerns.</p>



<p>Parker and the Linn County officials said public service announcements on dating apps — advocating for condom use or sharing the business hours for sexual health clinics — do seem to lead people to services. &#8220;We do have individuals coming in, saying, ‘I saw you had free testing. I saw it on Grindr,&#8217;&#8221; Parker said.</p>



<p>Grindr, which touts itself as the biggest dating app focused on LGBTQ+ people, pushes out messages and information to its members, said <a href="https://cyber.harvard.edu/people/jack-harrison-quintana">Jack Harrison-Quintana</a>, director of Grindr for Equality. That engagement intensified during a 2015 meningitis outbreak among LGBTQ+ communities in Chicago, for example.</p>



<p>During that outbreak, the app sent citywide messages about vaccination. Then Harrison-Quintana took advantage of the service&#8217;s design: Using the site&#8217;s geolocating capabilities, Grindr workers targeted messages to specific neighborhoods. &#8220;We could go in and really go block to block and say, ‘Is this where the cases are showing up?&#8217;&#8221; he said. If so, they sent more messages to that area.</p>



<p>That campaign encouraged further efforts from the app, which regularly sends public health messages about everything from covid-19 to monkeypox to the platform&#8217;s base of roughly 11 million monthly users. Grindr also allows users to display their HIV status and indicate whether they&#8217;re vaccinated against covid, monkeypox, and meningitis.</p>



<p>There are a couple of things Grindr won&#8217;t do, however. The company won&#8217;t allow public health departments to create institutional accounts. And it won&#8217;t allow automated notifications about STI exposures to be sent to users.</p>



<p>That&#8217;s due to privacy concerns, the company said, despite calls from public health advocates to deploy better messaging features. Grindr believes that a government presence on the app would be too intrusive and that even anonymous notifications would allow users to trace infections back to their source. (When asked about public health officials who join the site on their own, company spokesperson Patrick Lenihan said: &#8220;Individuals are free to say something like ‘I&#8217;m a public health professional — ask me about my work!&#8217; in their profile and are free to discuss sexual and public health matters however they see fit.&#8221;)</p>



<p>Grindr&#8217;s position — however disappointing to some in the public health world — reflects a longtime balancing act attempted by the private sector, which aims to square government concerns with users&#8217; privacy interests.</p>



<p>Klausner pointed to a 1999 syphilis outbreak in San Francisco as one of the first times he saw how those interests could be at odds. The outbreak was traced to an AOL chatroom. Based on his research, Klausner said it seemed as though people could go online and &#8220;get a sex partner faster than you can get a pizza delivered.&#8221;</p>



<p>But persuading New York-based Time Warner, eventually AOL&#8217;s corporate parent, to cooperate was time-intensive and tricky — gaining entr&#233;e into the chatroom required help from the New York attorney general&#8217;s office.</p>



<p>The online industry has advanced since then, Klausner said. He helped one service develop a system to send digital postcards to potentially exposed people. &#8220;Congratulations, you got syphilis,&#8221; the postcards read. &#8220;They were edgy postcards,&#8221; he said, although some options were less &#8220;snarky.&#8221;</p>



<p>Overall, however, the dating app world is still &#8220;bifurcated,&#8221; he said. For public health efforts, apps that appeal to LGBTQ+ users are generally more helpful than those that predominantly cater to heterosexual clients.</p>



<p>That&#8217;s due to the community&#8217;s history with sexual health, explained <a href="https://bhocpartners.org/contact-information/">Jen Hecht</a>, a leader of Building Healthy Online Communities, a public health group partnering with dating apps. &#8220;Folks in the queer community have — what — 30, 40 years of thinking about HIV?&#8221; she said.</p>



<p>Even though STIs affect everyone, &#8220;the norm and the expectation is not there&#8221; for straight-focused dating apps, she said. Indeed, neither Match Group nor Bumble — the corporations, both based in Texas, with the biggest apps focused on heterosexual dating — responded to multiple requests for comment from KHN.</p>



<p>But users, at least so far, seem to appreciate the app-based interventions. Harrison-Quintana said Grindr has landed on a just-the-facts approach to conveying health information. He has never received any backlash, &#8220;which has been very nice.&#8221;</p>



<p><em><em>This story was produced by <a href="https://khn.org/about-us">KHN</a> (Kaiser Health News), a national newsroom that produces in-depth journalism about health issues. Together with Policy Analysis and Polling, KHN is one of the three major operating programs at <a href="https://www.kff.org/about-us/">KFF</a> (Kaiser Family Foundation). KFF is an endowed nonprofit organization providing information on health issues to the nation.</em></em></p>
<p><a href="https://khn.org/about-us">KHN</a> (Kaiser Health News) is a national newsroom that produces in-depth journalism about health issues. Together with Policy Analysis and Polling, KHN is one of the three major operating programs at <a href="https://www.kff.org/about-us/">KFF</a> (Kaiser Family Foundation). KFF is an endowed nonprofit organization providing information on health issues to the nation.</p><h3>USE OUR CONTENT</h3><p>This story can be republished for free (<a href="https://californiahealthline.org/news/article/unexplained-injury-eye-surgery-bill-of-the-month/view/republish/">details</a>).</p>				</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our californiahealthline.org site. If possible, please include the original author(s) and “California Healthline” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on californiahealthline.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>
						Have questions?						<a href="/contact-us/">Let us know.</a>
					</p>
				</div>
			</div>
		</div>
	</div>
</div>
	<!-- Mini Homepage Promos -->
	<section class="chcf-promo hidden-xs">
			<aside class="promoted-links">
		<h3 class="head-section">
			From The California Health Care Foundation		</h3>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story" aria-hidden="true">
						<a href="https://www.chcf.org/publication/2022-chcf-california-health-policy-survey/" target="_blank" tabindex="-1"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2022/04/Poll_IG-copy.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Health Care Survey</span>
												<a href="https://www.chcf.org/publication/2022-chcf-california-health-policy-survey/" target="_blank">The 2022 CHCF California Health Policy Survey</a>
					</p>
					<p class="excerpt">
						This recent statewide survey found that one in four Californians had trouble paying a medical bill in the last 12 months. The survey also captures Californians&#039; health care priorities for the governor and legislature to address.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story" aria-hidden="true">
						<a href="https://www.chcf.org/publication/listening-black-californians-how-the-health-care-system-undermines-their-pursuit-good-health/" target="_blank" tabindex="-1"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2022/01/Listening-to-Black-Californians_IG.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Listening to Black Californians</span>
												<a href="https://www.chcf.org/publication/listening-black-californians-how-the-health-care-system-undermines-their-pursuit-good-health/" target="_blank">How the Health Care System Undermines Black Californians’ Pursuit of Good Health</a>
					</p>
					<p class="excerpt">
						CHCF commissioned a study that listens deeply to Black Californians talking about their experiences with racism and health care. This report summarizes in-depth interviews with 100 Black Californians and 18 focus groups, as well as a statewide survey of 3,325 adult Black Californians.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story" aria-hidden="true">
						<a href="https://www.chcf.org/publication/2022-edition-mental-health-california/" target="_blank" tabindex="-1"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2022/08/Waiting-Room_IG-.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Mental Health</span>
												<a href="https://www.chcf.org/publication/2022-edition-mental-health-california/" target="_blank">Mental Health in California</a>
					</p>
					<p class="excerpt">
						Using the most recent data available, CHCF’s 2022 Almanac provides an overview of mental health statewide: disease prevalence, suicide rates, supply and use of treatment providers, and mental health in the criminal justice system.					</p>
				</article>
			</div>
			</aside>
	</section>

		</div>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="https://californiahealthline.org">
				<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol.svg"
					alt="California Healthline"
					title="California Healthline"
					class="footer-logo" />
			</a>
			<p class="footer-copyright">
				&copy; California Healthline 1998-2022. All Rights Reserved.			</p>
			<p class="footer-details">
				<a href="http://californiahealthline.org/" target="_blank">California Healthline</a> is a service of the <a href="http://chcf.org/" target="_blank">California Health Care Foundation</a> produced by <a href="http://khn.org/" target="_blank">Kaiser Health News</a>, an editorially independent program of the <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=californiahealthline.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>

	
<!-- Start of Async HubSpot Analytics Code -->
<script type="text/javascript">
	(function(d,s,i,r) {
		if (d.getElementById(i)){return;}
		var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
		n.id=i;n.src='//js.hubspot.com/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
		e.parentNode.insertBefore(n, e);
	})(document,"script","hs-analytics",300000);
</script>
<!-- End of Async HubSpot Analytics Code -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/californiahealthline.org\/news\/article\/dating-apps-public-health-sexually-transmitted-infections\/":434133};
	</script>
				<script type='text/javascript' src='https://californiahealthline.org/wp-content/plugins/kaiser-hubspot/assets/js/form.js?ver=1.0.0' id='kaiser-hubspot-form-script-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/clipboard.min.js?ver=2.0.11' id='clipboard-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.2' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.2' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/mu-plugins/jetpack-11.5/_inc/build/sharedaddy/sharing.min.js?ver=11.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'161476318',post:'434133',tz:'-8',srv:'californiahealthline.org',hp:'vip',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '161476318', '434133' ]);
	</script></body>
</html>
