<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Border Fight: Trump’s Plan To Import Cheaper Drugs From Canada Faces Hurdles | California Healthline</title>

			<meta name="description" content="The administration’s proposed rule to allow states to bring in prescription medications isn’t expected to provide immediate relief." />
	
	<!-- Styles -->
	<link rel="pingback" href="https://californiahealthline.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiahealthline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://californiahealthline.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=1.4.32' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700%2C700i&#038;ver=1.4.32' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=1.4.32' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=1.4.32' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='chl-screen-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/chl.css?ver=1.4.32' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=1.4.32' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.0' media='all' />
<script src='https://californiahealthline.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
</script>
<script>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=1.4.32'></script>
<script>
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
</script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=1.4.32'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=1.4.32'></script>
<link rel='https://api.w.org/' href='https://californiahealthline.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiahealthline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiahealthline.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/" />
<link rel='shortlink' href='https://californiahealthline.org/MzI4NDU2' />
<link rel="alternate" type="application/json+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Fborder-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Fborder-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="robots" content="noindex" /><link rel="amphtml" href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Border Fight: Trump’s Plan To Import Cheaper Drugs From Canada Faces Hurdles" />
<meta property="og:url" content="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/" />
<meta property="og:description" content="The administration’s proposed rule to allow states to bring in prescription medications isn’t expected to provide immediate relief." />
<meta property="article:published_time" content="2019-12-18T22:56:36+00:00" />
<meta property="article:modified_time" content="2019-12-18T22:56:48+00:00" />
<meta property="og:site_name" content="California Healthline" />
<meta property="og:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CalHealthline" />
<meta name="twitter:text:title" content="Border Fight: Trump’s Plan To Import Cheaper Drugs From Canada Faces Hurdles" />
<meta name="twitter:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72777370-1', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-328456 single-format-standard 2017 chl">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">California Healthline <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="container">
					<div class="navbar-header">
						<div class="header-logo">
							<a href="/">
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="brand-scrolling" />
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo.svg" alt="California Healthline" title="California Healthline" class="brand" />
							</a>
							<img class="print" src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/logo-chl.png" alt="California Healthline" />
						</div>
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
							<span class="sr-only">Toggle navigation</span>
						</button>
					</div>
					<div class="collapse navbar-collapse" id="navbar-secondary">
						<div class="navbar-right">
							<ul class="nav navbar-nav navbar-share">
								<li><a href="/syndication/" class="icon-republish">Republish Our Content</a></li>
								<li><a href="/email-signup/" class="icon-email-open">Email Sign Up</a></li>
								<li><a href="/contact-us/" class="icon-contact">Contact Us</a></li>
							</ul>
							<ul class="nav navbar-nav navbar-social">
								<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
							</ul>
						</div>
					</div>
				</div>
			</nav>
			<nav class="navbar navbar-inverse navbar-global" role="navigation">
				<div class="container">
					<div class="collapse navbar-collapse" id="navbar-primary">
						<ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-241572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241572"><a href="http://californiahealthline.org/morning-briefing">Daily Edition</a></li>
<li id="menu-item-241567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241567"><a href="https://californiahealthline.org/topics/insight/">Insight</a></li>
<li id="menu-item-274023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274023"><a href="https://californiahealthline.org/topics/postcards/">Postcards</a></li>
<li id="menu-item-274022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274022"><a href="https://californiahealthline.org/topics/spotlight/">Spotlight</a></li>
<li id="menu-item-241569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241569"><a href="https://californiahealthline.org/topics/innovations/">Innovations</a></li>
<li id="menu-item-307484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307484"><a href="https://californiahealthline.org/topics/asking-never-hurts/">Asking Never Hurts</a></li>
<li id="menu-item-241584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-241584 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-241573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241573"><a href="https://californiahealthline.org/topics/aging/">Aging</a></li>
	<li id="menu-item-241574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241574"><a href="https://californiahealthline.org/topics/courts/">Courts</a></li>
	<li id="menu-item-241575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241575"><a href="https://californiahealthline.org/topics/covered-california/">Covered California</a></li>
	<li id="menu-item-241576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241576"><a href="https://californiahealthline.org/topics/health-industry/">Health Industry</a></li>
	<li id="menu-item-241577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241577"><a href="https://californiahealthline.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-241578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241578"><a href="https://californiahealthline.org/topics/medi-cal/">Medi-Cal</a></li>
	<li id="menu-item-241579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241579"><a href="https://californiahealthline.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-241580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241580"><a href="https://californiahealthline.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-241581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241581"><a href="https://californiahealthline.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-241582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241582"><a href="https://californiahealthline.org/topics/the-health-law/">The Health Law</a></li>
</ul>
</li>
</ul>						<form class="navbar-form navbar-right navbar-search" action="/">
							<input type="text" name="s" class="form-control" placeholder="Search">
							<button class="icon-search" type="submit"></button>
						</form>
					</div>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-328456" class="post-328456 post type-post status-publish format-standard has-post-thumbnail hentry category-cost-and-quality category-health-care-costs category-health-industry category-insight category-pharmaceuticals category-states tag-drug-costs tag-hhs tag-prescription-drugs tag-trump-administration primary-topic-insight funder-khn partners-no-partner">
							<header class="entry-header">

		
		<div class="header">
			<h1 class="entry-title">Border Fight: Trump’s Plan To Import Cheaper Drugs From Canada Faces Hurdles</h1>
					</div>

		<div class="meta">
			<p>
					<span class="byline">
		By <a href="https://californiahealthline.org/news/author/phil-galewitz/"><strong>Phil Galewitz</strong></a>	</span>
				<time class="posted-on" datetime="2019-12-18T14:56:36-08:00">December 18, 2019</time>			</p>
			<div class="meta-utility">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>

		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-328456" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-328456" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-328456" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-328456" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-328456" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-328456" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

	</header><!-- .entry-header -->
								<figure class="layout-lg">
								<img width="1024" height="683" src="https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg 1350w, https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?resize=150,100 150w, https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?resize=300,200 300w, https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?resize=768,512 768w, https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?resize=1024,683 1024w, https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?resize=770,513 770w, https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?resize=840,560 840w, https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?resize=570,380 570w, https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?resize=370,247 370w, https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?resize=270,180 270w, https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?resize=170,113 170w, https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?resize=100,67 100w, https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?resize=500,333 500w, https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?resize=200,134 200w, https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?resize=315,210 315w, https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?resize=630,420 630w, https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/DrugImports.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />																	<figcaption class="caption">(KHN Illustration; Getty Images)</figcaption>
																</figure>
						
						<div class="entry-content entry-content-article">

														<div class="article-body">
									<aside class="related">
					<div class="slab default-slab about category">
						<h3 class="section-header insight">
			About Insight		</h3>
		<p>Insight provides an in-depth look at health care issues in and affecting California.</p>
<p>Have a story suggestion? <a href="http://www.californiahealthline.org/contact-us" target="_blank" rel="noopener">Let us know.</a></p>
			</div>
					</aside>

<aside class="related partner-box top">
	<div class="related-content">
	<h3>Use Our Content</h3>
	<span class="replublish-story">
		This story can be republished for free (<a rel="nofollow" href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/view/republish/">details</a>).	</span>
			</div>
</aside>
<p>In a historic shift, the federal government Wednesday proposed allowing states to import drugs from Canada. Officials said they believe it can be done safely and save significant money for Americans.</p>
<p>But U.S. consumers looking for relief from the high cost of prescriptions should not expect the strategy to provide help anytime soon ― at least not before 2021. And many expensive medications will be excluded, including injectables such as insulin, controlled substances such as opioids, and biological drugs.</p>
<p>The prices of many prescription drugs are cheaper in Canada than in the U.S. since most developed countries set price controls on medicines.</p>
<p>As a result, many Americans have traveled across the border for decades to buy drugs or used internet sites to order drugs from Canada and other countries — even though federal officials say it’s technically illegal and dangerous.</p>
<p>Nancy LeaMond, executive vice president of AARP, welcomed the administration&#8217;s move. &#8220;The ability to import lower-priced medicines would help states manage their ever-tightening budgets, save taxpayers’ money, and lower drug costs for its citizens,&#8221; she said in a statement.</p>
<p>Yet critics say the <a href="https://www.hhs.gov/sites/default/files/nprm-importation-of-prescription-drugs_12-18-2019.pdf" target="_blank" rel="noopener noreferrer">administration’s plan</a> ― offered in a 169-page proposed rule seeking comments from states, drugmakers and other stakeholders ― has more to do with President Donald Trump seeking to shore up reelection chances for 2020 than bringing dramatic changes to how people afford drugs.</p>
				<aside class="related inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>Subscribe to California Healthline&#8217;s free Daily Edition.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="6eddc47833" /><input type="hidden" name="_wp_http_referer" value="/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="f37de2ec85" /><input type="hidden" name="_wp_http_referer" value="/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[chl_daily_email]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>One sign of that was Health and Human Services Secretary Alex Azar’s trip to Florida’s State Capitol to make the drug importation rule announcement with Gov. Ron DeSantis. Florida, Trump’s recently “adopted” home state and an electoral-voter-rich target for presidential candidates, is the largest of five states looking for federal permission to import drugs from Canada. The others are Maine, Vermont, New Hampshire and Colorado.</p>
<p>Neither Azar nor the administration’s document had an estimate on how much Americans or states could save from the importation plan or what it would cost to operate. Azar also refused to predict when anyone would get help from the implementation plan.</p>
<p>“There are a whole range of obstacles ― both legal, logistical and political to this ever moving forward,” said Rachel Sachs, an associate professor of law at Washington University in St. Louis who follows drug regulation policy.</p>
<p>Here are some of those hurdles:</p>
<p><strong>Will Canada Play Ball? </strong></p>
<p>The Canadian Pharmacists Association called on the Canadian government to oppose the importation plan, arguing that it could cause a shortage of drugs there. Even if Canada were willing to help — a big if — it’s unlikely the country of 37 million people would be big enough to help in a big way. (California alone has 40 million people.)</p>
<p>“It is important to recognize that Canada’s market for pharmaceuticals is too small to have any real impact on U.S. drug prices,” Kirsten Hillman, Canada’s acting ambassador to the U.S., said <a href="https://connect2canada.com/2019/11/readout-of-acting-ambassador-kirsten-hillmans-meeting-with-joe-grogan-assistant-to-the-president-for-domestic-policy/" target="_blank" rel="noopener noreferrer">in a statement</a> following her meeting in November with Joe Grogan, Trump’s domestic policy chief.</p>
<p><strong>Big Pharma Isn’t On Board. </strong></p>
<p>The drug industry has a lot to lose if drug importation is allowed because its prices in the United States could be dramatically reduced. And it’s going to fight any efforts to allow that to happen. Investors showed little concern as drug stocks were either up or little changed after the HHS announcement.</p>
<p>Azar said the administration is counting on global wholesalers and distributors to work with states to import Canadian drugs. But major drug manufacturers are expected to pressure those companies against doing this, Sachs said.</p>
<p>In addition, the drug industry could turn to Congress to help stop any importation initiatives. PhRMA, the pharmaceutical industry trade group, showed its might on Capitol Hill this year, helping to quash Trump’s drug-pricing bill, which was one of the administration’s top priorities. And neither of the major bills being considered by Congress includes an importation clause.</p>
<p>The drug industry said its long-standing concerns about drug safety remain firmly in place.</p>
<p>“It is disappointing the Administration once again put politics over patients,” PhRMA President and CEO Stephen Ubl said in a statement. “The Administration chose to proceed with an importation scheme that could endanger American lives, could worsen the opioid crisis and has been called unworkable by Canadian officials.”</p>
<p><strong>The Plan Still Has To Pass Legal Muster.</strong></p>
<p>The 2003 law creating the Medicare prescription drug program gave the secretary of Health and Human Services authority to permit the importation of prescription drugs. But such a policy could take effect only if the secretary certified to Congress that the implementation will “pose no additional risk to the public’s health and safety.”</p>
<p>No HHS secretary has made such a certification, although Azar has indicated he would be the first.</p>
<p>Even if HHS approves a final plan from a state, the pharmaceutical industry is likely to challenge it in court, where other administration health policies have been stalled or blocked.</p>
<p><strong>Public Expectations Are High But Impact Could Be Low.</strong></p>
<p>After months of study, Florida and Vermont have identified only a couple dozen drugs — many of them to treat HIV and cancer ― where importation from Canada would save the states significant money. That means the large majority of people buying drugs won’t get any help from importation.</p>
<p>Trish Riley, executive director of the National Academy for State Health Policy, said importation is designed to deliver only a small number of expensive drugs for people who have no coverage or have high deductibles or copayments.</p>
<p>DeSantis said importation is not a “silver bullet” to the nation’s high drug prices. “This is one step in a long process” in helping Floridians get cheaper drugs from Canada. A paper that the DeSantis administration published in August estimated Florida’s Medicaid program and other state agencies <a href="https://ahca.myflorida.com/executive/communications/requested_documents/Florida_Canadian_Prescription_Drug_Importation_Concept_Paper.pdf" target="_blank" rel="noopener noreferrer">could save about $150 million a year</a> by importing drugs, a tiny fraction of its overall pharmaceutical spending.</p>
<p><strong>Can States Meet HHS Safety Requirements?</strong></p>
<p>Azar said states will have to prove how they can hire vendors to connect the Canadian and United States drug distribution systems and adequately track and test drugs as they make their way across the border. The task is complicated and it remains unclear if states will be able to do this, Sachs said.</p>

<aside class="related partner-box bottom">
	<div class="related-content">
	<h3>Use Our Content</h3>
	<span class="replublish-story">
		This story can be republished for free (<a rel="nofollow" href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/view/republish/">details</a>).	</span>
			</div>
</aside>
		<p class="credits"><em>
		This story was produced by <a href="http://khn.org/">Kaiser Health News</a>, an editorially independent program of the <a href="https://www.kff.org/">Kaiser Family Foundation</a>.
		</em></p>
			<aside class="meta-authors meta">
									<p>
											<span class="author-name">Phil Galewitz: </span>
																<a href="mailto:pgalewitz@kff.org">pgalewitz@kff.org</a>,											<a href="http://twitter.com/philgalewitz" target="_blank">
							@philgalewitz</a>
									</p>
						</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories"><a href="https://californiahealthline.org/topics/cost-and-quality/" rel="category tag">Cost and Quality</a> <a href="https://californiahealthline.org/topics/health-care-costs/" rel="category tag">Health Care Costs</a> <a href="https://californiahealthline.org/topics/health-industry/" rel="category tag">Health Industry</a> <a href="https://californiahealthline.org/topics/insight/" rel="category tag">Insight</a> <a href="https://californiahealthline.org/topics/pharmaceuticals/" rel="category tag">Pharmaceuticals</a> <a href="https://californiahealthline.org/topics/states/" rel="category tag">States</a></span>
					<span class="tags">
				<a href="https://californiahealthline.org/news/tag/drug-costs/" rel="tag">Drug Costs</a> <a href="https://californiahealthline.org/news/tag/hhs/" rel="tag">HHS</a> <a href="https://californiahealthline.org/news/tag/prescription-drugs/" rel="tag">Prescription Drugs</a> <a href="https://californiahealthline.org/news/tag/trump-administration/" rel="tag">Trump Administration</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->


						
						<footer class="entry-meta">
							<!-- Share Tools Horizontal -->
							<aside class="share horizontal"><p>Share This Story:</p>	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-328456" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-328456" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-328456" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							
							
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

						</footer><!-- .entry-meta -->
					</article><!-- #post-328456 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Border Fight: Trump’s Plan To Import Cheaper Drugs From Canada Faces Hurdles</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://californiahealthline.org/news/author/phil-galewitz/"><strong>Phil Galewitz</strong></a>	</span>
					<time class="posted-on" datetime="2019-12-18T14:56:36-08:00">December 18, 2019</time>				</p>
				<textarea id="republish-content" class="form-control" rows="5">
				<h1>Border Fight: Trump’s Plan To Import Cheaper Drugs From Canada Faces Hurdles</h1>	<span class="byline">
		By <a href="https://californiahealthline.org/news/author/phil-galewitz/"><strong>Phil Galewitz</strong></a>	</span>
<p>In a historic shift, the federal government Wednesday proposed allowing states to import drugs from Canada. Officials said they believe it can be done safely and save significant money for Americans.</p>
<p>But U.S. consumers looking for relief from the high cost of prescriptions should not expect the strategy to provide help anytime soon ― at least not before 2021. And many expensive medications will be excluded, including injectables such as insulin, controlled substances such as opioids, and biological drugs.</p>
<p>The prices of many prescription drugs are cheaper in Canada than in the U.S. since most developed countries set price controls on medicines.</p>
<p>As a result, many Americans have traveled across the border for decades to buy drugs or used internet sites to order drugs from Canada and other countries — even though federal officials say it&#8217;s technically illegal and dangerous.</p>
<p>Nancy LeaMond, executive vice president of AARP, welcomed the administration&#8217;s move. &#8220;The ability to import lower-priced medicines would help states manage their ever-tightening budgets, save taxpayers&#8217; money, and lower drug costs for its citizens,&#8221; she said in a statement.</p>
<p>Yet critics say the <a href="https://www.hhs.gov/sites/default/files/nprm-importation-of-prescription-drugs_12-18-2019.pdf">administration&#8217;s plan</a> ― offered in a 169-page proposed rule seeking comments from states, drugmakers and other stakeholders ― has more to do with President Donald Trump seeking to shore up reelection chances for 2020 than bringing dramatic changes to how people afford drugs.</p>
				<aside class="related inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>In a historic shift, the federal government Wednesday proposed allowing states to import drugs from Canada. Officials said they believe it can be done safely and save significant money for Americans.</p>
<p>But U.S. consumers looking for relief from the high cost of prescriptions should not expect the strategy to provide help anytime soon ― at least not before 2021. And many expensive medications will be excluded, including injectables such as insulin, controlled substances such as opioids, and biological drugs.</p>
<p>The prices of many prescription drugs are cheaper in Canada than in the U.S. since most developed countries set price controls on medicines.</p>
<p>As a result, many Americans have traveled across the border for decades to buy drugs or used internet sites to order drugs from Canada and other countries — even though federal officials say it&#8217;s technically illegal and dangerous.</p>
<p>Nancy LeaMond, executive vice president of AARP, welcomed the administration&#8217;s move. &#8220;The ability to import lower-priced medicines would help states manage their ever-tightening budgets, save taxpayers&#8217; money, and lower drug costs for its citizens,&#8221; she said in a statement.</p>
<p>Yet critics say the <a href="https://www.hhs.gov/sites/default/files/nprm-importation-of-prescription-drugs_12-18-2019.pdf">administration&#8217;s plan</a> ― offered in a 169-page proposed rule seeking comments from states, drugmakers and other stakeholders ― has more to do with President Donald Trump seeking to shore up reelection chances for 2020 than bringing dramatic changes to how people afford drugs.</p>

<p>One sign of that was Health and Human Services Secretary Alex Azar&#8217;s trip to Florida&#8217;s State Capitol to make the drug importation rule announcement with Gov. Ron DeSantis. Florida, Trump&#8217;s recently &#8220;adopted&#8221; home state and an electoral-voter-rich target for presidential candidates, is the largest of five states looking for federal permission to import drugs from Canada. The others are Maine, Vermont, New Hampshire and Colorado.</p>
<p>Neither Azar nor the administration&#8217;s document had an estimate on how much Americans or states could save from the importation plan or what it would cost to operate. Azar also refused to predict when anyone would get help from the implementation plan.</p>
<p>&#8220;There are a whole range of obstacles ― both legal, logistical and political to this ever moving forward,&#8221; said Rachel Sachs, an associate professor of law at Washington University in St. Louis who follows drug regulation policy.</p>
<p>Here are some of those hurdles:</p>
<p>Will Canada Play Ball? </p>
<p>The Canadian Pharmacists Association called on the Canadian government to oppose the importation plan, arguing that it could cause a shortage of drugs there. Even if Canada were willing to help — a big if — it&#8217;s unlikely the country of 37 million people would be big enough to help in a big way. (California alone has 40 million people.)</p>
<p>&#8220;It is important to recognize that Canada&#8217;s market for pharmaceuticals is too small to have any real impact on U.S. drug prices,&#8221; Kirsten Hillman, Canada&#8217;s acting ambassador to the U.S., said <a href="https://connect2canada.com/2019/11/readout-of-acting-ambassador-kirsten-hillmans-meeting-with-joe-grogan-assistant-to-the-president-for-domestic-policy/">in a statement</a> following her meeting in November with Joe Grogan, Trump&#8217;s domestic policy chief.</p>
<p>Big Pharma Isn&#8217;t On Board. </p>
<p>The drug industry has a lot to lose if drug importation is allowed because its prices in the United States could be dramatically reduced. And it&#8217;s going to fight any efforts to allow that to happen. Investors showed little concern as drug stocks were either up or little changed after the HHS announcement.</p>
<p>Azar said the administration is counting on global wholesalers and distributors to work with states to import Canadian drugs. But major drug manufacturers are expected to pressure those companies against doing this, Sachs said.</p>
<p>In addition, the drug industry could turn to Congress to help stop any importation initiatives. PhRMA, the pharmaceutical industry trade group, showed its might on Capitol Hill this year, helping to quash Trump&#8217;s drug-pricing bill, which was one of the administration&#8217;s top priorities. And neither of the major bills being considered by Congress includes an importation clause.</p>
<p>The drug industry said its long-standing concerns about drug safety remain firmly in place.</p>
<p>&#8220;It is disappointing the Administration once again put politics over patients,&#8221; PhRMA President and CEO Stephen Ubl said in a statement. &#8220;The Administration chose to proceed with an importation scheme that could endanger American lives, could worsen the opioid crisis and has been called unworkable by Canadian officials.&#8221;</p>
<p>The Plan Still Has To Pass Legal Muster.</p>
<p>The 2003 law creating the Medicare prescription drug program gave the secretary of Health and Human Services authority to permit the importation of prescription drugs. But such a policy could take effect only if the secretary certified to Congress that the implementation will &#8220;pose no additional risk to the public&#8217;s health and safety.&#8221;</p>
<p>No HHS secretary has made such a certification, although Azar has indicated he would be the first.</p>
<p>Even if HHS approves a final plan from a state, the pharmaceutical industry is likely to challenge it in court, where other administration health policies have been stalled or blocked.</p>
<p>Public Expectations Are High But Impact Could Be Low.</p>
<p>After months of study, Florida and Vermont have identified only a couple dozen drugs — many of them to treat HIV and cancer ― where importation from Canada would save the states significant money. That means the large majority of people buying drugs won&#8217;t get any help from importation.</p>
<p>Trish Riley, executive director of the National Academy for State Health Policy, said importation is designed to deliver only a small number of expensive drugs for people who have no coverage or have high deductibles or copayments.</p>
<p>DeSantis said importation is not a &#8220;silver bullet&#8221; to the nation&#8217;s high drug prices. &#8220;This is one step in a long process&#8221; in helping Floridians get cheaper drugs from Canada. A paper that the DeSantis administration published in August estimated Florida&#8217;s Medicaid program and other state agencies <a href="https://ahca.myflorida.com/executive/communications/requested_documents/Florida_Canadian_Prescription_Drug_Importation_Concept_Paper.pdf">could save about $150 million a year</a> by importing drugs, a tiny fraction of its overall pharmaceutical spending.</p>
<p>Can States Meet HHS Safety Requirements?</p>
<p>Azar said states will have to prove how they can hire vendors to connect the Canadian and United States drug distribution systems and adequately track and test drugs as they make their way across the border. The task is complicated and it remains unclear if states will be able to do this, Sachs said.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="6eddc47833" /><input type="hidden" name="_wp_http_referer" value="/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="f37de2ec85" /><input type="hidden" name="_wp_http_referer" value="/news/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[chl_daily_email]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>One sign of that was Health and Human Services Secretary Alex Azar&#8217;s trip to Florida&#8217;s State Capitol to make the drug importation rule announcement with Gov. Ron DeSantis. Florida, Trump&#8217;s recently &#8220;adopted&#8221; home state and an electoral-voter-rich target for presidential candidates, is the largest of five states looking for federal permission to import drugs from Canada. The others are Maine, Vermont, New Hampshire and Colorado.</p>
<p>Neither Azar nor the administration&#8217;s document had an estimate on how much Americans or states could save from the importation plan or what it would cost to operate. Azar also refused to predict when anyone would get help from the implementation plan.</p>
<p>&#8220;There are a whole range of obstacles ― both legal, logistical and political to this ever moving forward,&#8221; said Rachel Sachs, an associate professor of law at Washington University in St. Louis who follows drug regulation policy.</p>
<p>Here are some of those hurdles:</p>
<p>Will Canada Play Ball? </p>
<p>The Canadian Pharmacists Association called on the Canadian government to oppose the importation plan, arguing that it could cause a shortage of drugs there. Even if Canada were willing to help — a big if — it&#8217;s unlikely the country of 37 million people would be big enough to help in a big way. (California alone has 40 million people.)</p>
<p>&#8220;It is important to recognize that Canada&#8217;s market for pharmaceuticals is too small to have any real impact on U.S. drug prices,&#8221; Kirsten Hillman, Canada&#8217;s acting ambassador to the U.S., said <a href="https://connect2canada.com/2019/11/readout-of-acting-ambassador-kirsten-hillmans-meeting-with-joe-grogan-assistant-to-the-president-for-domestic-policy/">in a statement</a> following her meeting in November with Joe Grogan, Trump&#8217;s domestic policy chief.</p>
<p>Big Pharma Isn&#8217;t On Board. </p>
<p>The drug industry has a lot to lose if drug importation is allowed because its prices in the United States could be dramatically reduced. And it&#8217;s going to fight any efforts to allow that to happen. Investors showed little concern as drug stocks were either up or little changed after the HHS announcement.</p>
<p>Azar said the administration is counting on global wholesalers and distributors to work with states to import Canadian drugs. But major drug manufacturers are expected to pressure those companies against doing this, Sachs said.</p>
<p>In addition, the drug industry could turn to Congress to help stop any importation initiatives. PhRMA, the pharmaceutical industry trade group, showed its might on Capitol Hill this year, helping to quash Trump&#8217;s drug-pricing bill, which was one of the administration&#8217;s top priorities. And neither of the major bills being considered by Congress includes an importation clause.</p>
<p>The drug industry said its long-standing concerns about drug safety remain firmly in place.</p>
<p>&#8220;It is disappointing the Administration once again put politics over patients,&#8221; PhRMA President and CEO Stephen Ubl said in a statement. &#8220;The Administration chose to proceed with an importation scheme that could endanger American lives, could worsen the opioid crisis and has been called unworkable by Canadian officials.&#8221;</p>
<p>The Plan Still Has To Pass Legal Muster.</p>
<p>The 2003 law creating the Medicare prescription drug program gave the secretary of Health and Human Services authority to permit the importation of prescription drugs. But such a policy could take effect only if the secretary certified to Congress that the implementation will &#8220;pose no additional risk to the public&#8217;s health and safety.&#8221;</p>
<p>No HHS secretary has made such a certification, although Azar has indicated he would be the first.</p>
<p>Even if HHS approves a final plan from a state, the pharmaceutical industry is likely to challenge it in court, where other administration health policies have been stalled or blocked.</p>
<p>Public Expectations Are High But Impact Could Be Low.</p>
<p>After months of study, Florida and Vermont have identified only a couple dozen drugs — many of them to treat HIV and cancer ― where importation from Canada would save the states significant money. That means the large majority of people buying drugs won&#8217;t get any help from importation.</p>
<p>Trish Riley, executive director of the National Academy for State Health Policy, said importation is designed to deliver only a small number of expensive drugs for people who have no coverage or have high deductibles or copayments.</p>
<p>DeSantis said importation is not a &#8220;silver bullet&#8221; to the nation&#8217;s high drug prices. &#8220;This is one step in a long process&#8221; in helping Floridians get cheaper drugs from Canada. A paper that the DeSantis administration published in August estimated Florida&#8217;s Medicaid program and other state agencies <a href="https://ahca.myflorida.com/executive/communications/requested_documents/Florida_Canadian_Prescription_Drug_Importation_Concept_Paper.pdf">could save about $150 million a year</a> by importing drugs, a tiny fraction of its overall pharmaceutical spending.</p>
<p>Can States Meet HHS Safety Requirements?</p>
<p>Azar said states will have to prove how they can hire vendors to connect the Canadian and United States drug distribution systems and adequately track and test drugs as they make their way across the border. The task is complicated and it remains unclear if states will be able to do this, Sachs said.</p>
				</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our californiahealthline.org site. If possible, please include the original author(s) and “California Healthline” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on californiahealthline.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>
						Have questions?						<a href="/contact-us/">Let us know.</a>
					</p>
				</div>
			</div>
		</div>
	</div>
</div>
	<!-- Mini Homepage Promos -->
	<section class="chcf-promo hidden-xs">
			<aside class="promoted-links">
		<h3 class="head-section">
			From The California Health Care Foundation		</h3>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/collection/expanding-role-nurse-practitioners/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/O_provider-talking-to-family.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Collection</span>
												<a href="https://www.chcf.org/collection/expanding-role-nurse-practitioners/" target="_blank">Nurse Practitioners</a>
					</p>
					<p class="excerpt">
						Health care leaders recommend that California expand the role of nurse practitioners to address health workforce shortages.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/2019-edition-maternity-care-in-california/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2019/12/O_Maternity-Data.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Almanac</span>
												<a href="https://www.chcf.org/publication/2019-edition-maternity-care-in-california/" target="_blank">Maternity Care</a>
					</p>
					<p class="excerpt">
						Nearly half a million babies were born in California is 2018 – one in eight births in the US. Get all the data.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/help-wanted-californians-views-serious-illness/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2019/10/O_holding-hands.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Serious Illness &amp; End Of Life</span>
												<a href="https://www.chcf.org/publication/help-wanted-californians-views-serious-illness/" target="_blank">Survey Says: Help Wanted</a>
					</p>
					<p class="excerpt">
						Nine in 10 would want as much information as possible about what to expect if they faced a serious illness. Get all the results.					</p>
				</article>
			</div>
			</aside>
	</section>

		</div>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="https://californiahealthline.org">
				<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol.svg"
					alt="California Healthline"
					title="California Healthline"
					class="footer-logo" />
			</a>
			<p class="footer-copyright">
				&copy; California Healthline 1998-2019. All Rights Reserved.			</p>
			<p class="footer-details">
				<a href="http://californiahealthline.org/" target="_blank">California Healthline</a> is a service of the <a href="http://chcf.org/" target="_blank">California Health Care Foundation</a> produced by <a href="http://khn.org/" target="_blank">Kaiser Health News</a>, an editorially independent program of the <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=californiahealthline.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

		<div style="display:none">
	</div>
		<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/californiahealthline.org\/news\/border-fight-trumps-plan-to-import-cheaper-drugs-from-canada-faces-hurdles\/":328456};
	</script>
				<link rel='stylesheet' id='hubspot-signup-form-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/hubspot-signup-form-chl.css?ver=1.0' media='all' />
<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://californiahealthline.org/wp-content/mu-plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/clipboard.min.js?ver=5.3.2'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://californiahealthline.org/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script src='https://californiahealthline.org/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script>
var HubspotContacts = {"ajaxurl":"https:\/\/californiahealthline.org\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"db734b38d0","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
</script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/inc/hubspot-contacts/js/hubspot-contacts.js?ver=1.4.32'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/modernizr-formvalidation.min.js?ver=2.8.3'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/hubspot-signup-form.js?ver=1.1'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'161476318',post:'328456',tz:'-8',srv:'californiahealthline.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476318', '328456' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJIlBBDVhcGkAMDwFZAw==","queueTime":0,"applicationTime":174,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
