<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	Come for Your Eye Exam, Leave With a Band-Aid on Your Arm | California Healthline	</title>

			<meta name="description" content="Dentists and optometrists across the country are trying to join in the fight to get everyone vaccinated against COVID-19, the flu and other diseases." />
	
	<!-- Styles -->
	<link rel="pingback" href="https://californiahealthline.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='Dentists and optometrists across the country are trying to join in the fight to get everyone vaccinated against COVID-19, the flu and other diseases.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiahealthline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://californiahealthline.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-print-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=2.1.25' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C600%2C700%2C700i&#038;ver=2.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=2.1.25' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=2.1.25' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='chl-screen-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/chl.css?ver=2.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack-9.1/_inc/social-logos/social-logos.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=2.1.25' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack-9.1/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=2.1.25' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=2.1.25' id='khn-global-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=2.1.25' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://californiahealthline.org/wp-json/" /><link rel="alternate" type="application/json" href="https://californiahealthline.org/wp-json/wp/v2/posts/363501" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiahealthline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiahealthline.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://californiahealthline.org/news/optometrist-dentists-possibly-administer-covid-vaccines/" />
<link rel='shortlink' href='https://californiahealthline.org/MzYzNTAx' />
<link rel="alternate" type="application/json+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Foptometrist-dentists-possibly-administer-covid-vaccines%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Foptometrist-dentists-possibly-administer-covid-vaccines%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://californiahealthline.org/news/optometrist-dentists-possibly-administer-covid-vaccines/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Come for Your Eye Exam, Leave With a Band-Aid on Your Arm" />
<meta property="og:url" content="https://californiahealthline.org/news/optometrist-dentists-possibly-administer-covid-vaccines/" />
<meta property="og:description" content="Dentists and optometrists across the country are trying to join in the fight to get everyone vaccinated against COVID-19, the flu and other diseases." />
<meta property="article:published_time" content="2020-12-02T10:00:26+00:00" />
<meta property="article:modified_time" content="2020-12-02T16:35:39+00:00" />
<meta property="og:site_name" content="California Healthline" />
<meta property="og:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CalHealthline" />
<meta name="twitter:text:title" content="Come for Your Eye Exam, Leave With a Band-Aid on Your Arm" />
<meta name="twitter:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72777370-1', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-363501 single-format-standard 2017 chl nav-theme--compact ">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-chl" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://californiahealthline.org">
		<img
			alt="California Healthline"
			class="brand-scrolling"
			height="auto"
			src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg"
			title="California Healthline"
			width="100px"
		/>
		<img
			alt="California Healthline"
			class="brand"
			height="auto"
			src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-solid.svg"
			title="California Healthline"
			width="300px"
		/>
	</a>
	<img
		alt="California Healthline"
		class="print"
		src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo.svg"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				Come for Your Eye Exam, Leave With a Band-Aid on Your Arm			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					Share This Story:				</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-363501" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/optometrist-dentists-possibly-administer-covid-vaccines/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-363501" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/optometrist-dentists-possibly-administer-covid-vaccines/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-363501" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/optometrist-dentists-possibly-administer-covid-vaccines/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/optometrist-dentists-possibly-administer-covid-vaccines/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://californiahealthline.org/news/optometrist-dentists-possibly-administer-covid-vaccines/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
					<ul class="header-site--action-links">
				<li><a href="/syndication/" class="icon-republish">Republish Our Content</a></li>
				<li><a href="/email-signup/" class="icon-email-open">Email Sign Up</a></li>
				<li><a href="/contact-us/" class="icon-airplane">Contact Us</a></li>
			</ul>
					<ul>
						<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-main-menu" class="header-site--navigation"><li id="menu-item-241572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241572"><a href="http://californiahealthline.org/morning-briefing">Daily Edition</a></li>
<li id="menu-item-241567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241567"><a href="https://californiahealthline.org/topics/insight/">Insight</a></li>
<li id="menu-item-274023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274023"><a href="https://californiahealthline.org/topics/postcards/">Postcards</a></li>
<li id="menu-item-274022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274022"><a href="https://californiahealthline.org/topics/spotlight/">Spotlight</a></li>
<li id="menu-item-241569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241569"><a href="https://californiahealthline.org/topics/innovations/">Innovations</a></li>
<li id="menu-item-307484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307484"><a href="https://californiahealthline.org/topics/asking-never-hurts/">Asking Never Hurts</a></li>
<li id="menu-item-241584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-241584 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-241573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241573"><a href="https://californiahealthline.org/topics/aging/">Aging</a></li>
	<li id="menu-item-241574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241574"><a href="https://californiahealthline.org/topics/courts/">Courts</a></li>
	<li id="menu-item-241575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241575"><a href="https://californiahealthline.org/topics/covered-california/">Covered California</a></li>
	<li id="menu-item-241576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241576"><a href="https://californiahealthline.org/topics/health-industry/">Health Industry</a></li>
	<li id="menu-item-241577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241577"><a href="https://californiahealthline.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-241578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241578"><a href="https://californiahealthline.org/topics/medi-cal/">Medi-Cal</a></li>
	<li id="menu-item-241579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241579"><a href="https://californiahealthline.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-241580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241580"><a href="https://californiahealthline.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-241581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241581"><a href="https://californiahealthline.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-241582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241582"><a href="https://californiahealthline.org/topics/the-health-law/">The Health Law</a></li>
</ul>
</li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-363501" class="post-363501 post type-post status-publish format-standard has-post-thumbnail hentry category-global-health-watch category-health-industry category-public-health category-syndicate tag-coronavirus tag-fda tag-vaccines primary-topic-california partners-nbc-news funder-california-health-care-foundation">
							<header class="entry-header">

		
		<div class="header">
			<h1 class="entry-title">Come for Your Eye Exam, Leave With a Band-Aid on Your Arm</h1>
					</div>

		<div class="meta">
			<p>
					<span class="byline">
		By <a href="https://californiahealthline.org/news/author/rachel-bluth/"><strong>Rachel Bluth</strong></a>	</span>
				
	<time class="posted-on" datetime="2020-12-02T02:00:26-08:00">
		December 2, 2020	</time>

				</p>
			<div class="meta-utility">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/optometrist-dentists-possibly-administer-covid-vaccines/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>

	</header><!-- .entry-header -->
								<figure class="layout-lg">
								<img width="1024" height="683" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg 1350w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=150,100 150w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=300,200 300w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=768,512 768w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=1024,683 1024w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=770,513 770w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=840,560 840w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=570,380 570w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=370,247 370w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=270,180 270w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=170,113 170w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=100,67 100w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=120,80 120w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=1170,780 1170w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=500,333 500w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=200,134 200w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=315,210 315w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=630,420 630w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/GettyImages-1210040522.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />																	<figcaption class="caption">
										(Udom Pinyo/Getty Images)									</figcaption>
																</figure>
						
						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<aside class="related partner-box top">
	<div class="related-content">
	This story also ran on <a href="https://www.nbcnews.com/health/health-news/when-coronavirus-vaccines-are-ready-dentists-optometrists-may-give-shots-n1249010">NBC News</a>.	<span class="republish-story">
		This story can be republished for free (<a rel="nofollow" href="https://californiahealthline.org/news/optometrist-dentists-possibly-administer-covid-vaccines/view/republish/">details</a>).	</span>
						<a href="https://www.nbcnews.com/" target="_blank">
				<img width="110" height="30" src="https://californiahealthline.org/wp-content/uploads/sites/3/2017/11/nbc-news-logo.jpg" class="aligncenter" alt="" loading="lazy" />				</a>
					</div>
</aside>
<p>With multiple COVID-19 vaccines rapidly heading toward approval, optometrists and dentists are pushing for the authority to immunize patients during routine eye exams and dental cleanings.</p>
<p>Across the country, these medical professionals say their help will be needed to distribute the vaccines to millions of Americans — and they already have the know-how.</p>
<p>“When you look at what dentists do, and how many injections they give day in and day out, I think they’re more than qualified,” said Jim Wood, a California state assembly member and dentist. “It’s kind of a no-brainer.”</p>
<p>In California, the professional organizations representing dentists and optometrists are in talks with state officials to expand their job descriptions to include administering vaccines. Oregon has already begun training and certifying dentists to give vaccines. And at least <a href="https://oralhealthnc.org/dentists-role-in-vaccination-an-opportunity-for-public-health-impact/#:~:text=According%20to%20the%20American%20Association,dentists%20once%20they%20become%20available">half the states</a> have considered allowing dentists to administer COVID vaccines once they’re available, according to the American Association of Dental Boards.</p>
<p>That list is likely to grow, because the U.S. Centers for Medicare &amp; Medicaid Services <a href="https://www.medicaid.gov/state-resource-center/downloads/covid-19-vaccine-toolkit.pdf">recommended in October</a> that states consider expanding their list of vaccine providers.</p>
				<aside class="related related-slab inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Don&#039;t Miss A Story	</h3>
	<div class="slab-content">
		<p>Subscribe to California Healthline&#8217;s free Weekly Edition newsletter.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="138236c39f" /><input type="hidden" name="_wp_http_referer" value="/news/optometrist-dentists-possibly-administer-covid-vaccines/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="38bb5ef2df" /><input type="hidden" name="_wp_http_referer" value="/news/optometrist-dentists-possibly-administer-covid-vaccines/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[chl_weekly_email]" class="hs-hidden" checked="1" default="" /> 					<span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>The dentists and optometrists seeking permission to vaccinate patients against COVID-19 and other diseases argue that their help will take some of the pressure off hospitals and doctors’ offices. It could also bring some extra money into their practices.</p>
<p>“Everyone in our specialized health care system should also play a preventive role,” said Dr. William Sage, a professor of law and medicine at the University of Texas-Austin. “Pandemic or not, being alert to preventive health in any setting is a good thing.”</p>
<p>In November, Pfizer, Moderna and AstraZeneca announced that their COVID vaccine candidates delivered promising results in clinical trials, and that millions of doses could be ready before the end of the year. Pfizer’s has to be stored at <a href="https://www.npr.org/sections/health-shots/2020/11/17/935563377/why-does-pfizers-covid-19-vaccine-need-to-be-kept-colder-than-antarctica">ultracold</a> temperatures, while Moderna’s and AstraZeneca’s can be kept at standard refrigerator temperatures.</p>
<p>This <a href="https://www.astho.org/uploadedFiles/Programs/Preparedness/Public_Health_Emergency_Law/Scope_of_Practice_Toolkit/03-SOP%20H1N1%20State%20SOP%20FS%203-12%20Final.pdf">wouldn’t be the first time</a> health professionals other than doctors administered vaccines during a pandemic. Nursing students, EMTs and midwives in a handful of states were granted temporary and limited authority to administer flu vaccines during the H1N1 swine flu pandemic of 2009-10. Dentists in Massachusetts, Illinois, New York and Minnesota also were temporarily deputized as vaccinators.</p>
<p>Since then, Minnesota and Illinois have adopted laws to allow dentists to give flu shots to adults. And last year, Oregon became the first state to allow <a href="https://news.ohsu.edu/2019/05/07/get-the-flu-shot-your-teeth-cleaned-in-one-visit">dentists to give any vaccine to any patient</a>, whether a child or an adult.</p>
<p>So far, more than 200 dentists and dental students in Oregon have completed the training course offered by the Oregon Health &amp; Science University’s School of Dentistry, with 60 others expected to finish by the end of December, said Mary Pat Califano, an instructor who helped develop the hands-on part of the training.</p>
<p>Students spend around 10 hours in online classes. They then undergo hands-on training during which they practice injections on a shoulder pad before practicing injecting a partner with saline. They’re taught how to counsel patients about vaccines and avoid injuring patients’ shoulders when giving the shots.</p>
<p>Once dentists pass an exam, they can register with the Oregon Health Authority and begin getting their staff trained to handle vaccines and procuring a fridge to store them.</p>
<p>The goal, Califano said, is not to replace family doctors or primary care physicians, but to supplement them. The federal Agency for Health Research and Quality found that, in 2017, 31.1 million Americans saw a dentist but not a physician.</p>
<p>“We just need as many people as possible to give flu shots and COVID-19 vaccines when they’re available,” Califano said. “If it happens that they’re in a dental office, and that provider is educated and capable of giving a vaccine, why not?”</p>
<p>In California, the state dental association is exploring options for gaining vaccine authority, which would likely require the legislature to step in. This year, California passed a law allowing pharmacists to administer COVID vaccines approved by the U.S. Food and Drug Administration.</p>
<p>Wood, who carried that measure, hasn’t yet committed to sponsoring a bill that would let dentists give vaccines, but says he supports the idea.</p>
<p>“We give injections in the mouth all day long, and these are very precise kinds of injections,” Wood said. “I think the learning curve for a dentist would be small.”</p>
<p>Dr. Bill Schaffner, a professor of preventive medicine and infectious disease at Vanderbilt University, said these proposals for expanding the vaccine workforce are promising. Flu vaccines, which are relatively low-risk and simple to administer, would be the perfect candidate to stock in dental and optometric fridges to start.</p>
<p>But Schaffner doesn’t believe dentists and optometrists will play a major role in the COVID immunization effort. It would take too long to pass legislation to expand the scope of practice for every professional who wants it in every state, he said. And since some COVID vaccines have specific shipping and subzero storing requirements, they will probably be distributed only to specially trained personnel at a small number of locations, he said.</p>
<p>There’s also the question of payment. It’s hard — but not impossible — to make a profit administering vaccines, Schaffner said.</p>
<p>Providers have to decide each season how many doses to buy, and any that go bad or remain in the fridge at the end of their shelf life equal monetary losses.</p>
<p>“Unless you’re very assiduous about moving the vaccine from the fridge into arms, you’re not going to make money,” Schaffner said. “People who do that can augment their income, but nobody is going to drive a Porsche because of vaccines.”</p>
<p>Jeff McCombs, an associate professor of health economics at the University of Southern California School of Pharmacy, agreed it might not make business sense for most dentists to start vaccinating. He said it would be hard to keep a well-stocked vaccine fridge with enough variety to meet patients’ needs without wasting doses. Generally, adults who choose not to get vaccinated do so because they’re uneducated about vaccines or afraid, he said, not because they can’t access them.</p>
<p>“I don’t think it’s going to harm people,” McCombs said. “I just don’t think they’ll make any money at it.”</p>
<p>While the California Department of Public Health said the state’s current vaccine infrastructure is sufficient for flu shots and routine immunizations, it is “carefully considering the need to include additional types of immunizers” to get Californians vaccinated against COVID-19, according to a statement from the department.</p>
<p>The California Optometric Association said it is in talks with Gov. Gavin Newsom’s vaccine task force about how to get optometrists into the mix, and is exploring legislative options as well.</p>
<p>“We can serve the dual role of assisting with vision needs and protecting from COVID,” said David Ardaya, an optometrist in Whittier who chairs an association committee that is looking into the issue. “Our whole hope is to assist our nation in regaining its health and in returning to a sense of normal.”</p>
<p>But three years after AB-443 was signed, the regulations implementing it have yet to be finalized.</p>
<p>That didn’t stop Frank Giardina, an optometrist in Nipomo, from going through a certification program anyway.</p>
<p>The 20-hour course, which includes online lectures, hands-on lessons and an exam, is the same course pharmacists take when learning how to give all vaccines to people of all ages.</p>
<p>Giardina pointed to the shingles, or herpes zoster, virus as an example of why optometrists are well suited to give vaccines. The virus can infect the eyes, and even though he’s allowed to treat shingles, he can’t give a vaccine to prevent it.</p>
<p>For now, he’s holding out hope he will get permission to administer vaccines, including for COVID-19. He envisions a world in which a patient comes in for contact lenses and he can offer them a flu or COVID vaccine while they’re there.</p>
<p>“We’re another member of the health care team. It’s a waste of manpower not to,” Giardina said. “If you’re trying to vaccinate all these people, especially in rural areas, you need whoever you can find.”</p>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Rachel Bluth: </span>
																<a href="mailto:rbluth@kff.org">rbluth@kff.org</a>,											<a href="http://twitter.com/RachelHBluth" target="_blank">
							@RachelHBluth</a>
									</p>
						</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories">
				<a href="https://californiahealthline.org/topics/global-health-watch/" rel="category tag">Global Health Watch</a> <a href="https://californiahealthline.org/topics/health-industry/" rel="category tag">Health Industry</a> <a href="https://californiahealthline.org/topics/public-health/" rel="category tag">Public Health</a>			</span>
					<span class="tags">
				<a href="https://californiahealthline.org/news/tag/coronavirus/" rel="tag">COVID-19</a> <a href="https://californiahealthline.org/news/tag/fda/" rel="tag">FDA</a> <a href="https://californiahealthline.org/news/tag/vaccines/" rel="tag">Vaccines</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-363501" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/optometrist-dentists-possibly-administer-covid-vaccines/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-363501" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/optometrist-dentists-possibly-administer-covid-vaccines/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-363501" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/optometrist-dentists-possibly-administer-covid-vaccines/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/optometrist-dentists-possibly-administer-covid-vaccines/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					href="https://californiahealthline.org/news/optometrist-dentists-possibly-administer-covid-vaccines/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								
								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/optometrist-dentists-possibly-administer-covid-vaccines/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-363501 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Come for Your Eye Exam, Leave With a Band-Aid on Your Arm</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://californiahealthline.org/news/author/rachel-bluth/"><strong>Rachel Bluth</strong></a>	</span>
					
	<time class="posted-on" datetime="2020-12-02T02:00:26-08:00">
		December 2, 2020	</time>

					</p>
				<textarea id="republish-content" class="form-control" rows="5">
				<h1>Come for Your Eye Exam, Leave With a Band-Aid on Your Arm</h1>	<span class="byline">
		By <a href="https://californiahealthline.org/news/author/rachel-bluth/"><strong>Rachel Bluth</strong></a>	</span>
<p>With multiple COVID-19 vaccines rapidly heading toward approval, optometrists and dentists are pushing for the authority to immunize patients during routine eye exams and dental cleanings.</p>
<p>Across the country, these medical professionals say their help will be needed to distribute the vaccines to millions of Americans — and they already have the know-how.</p>
<p>&#8220;When you look at what dentists do, and how many injections they give day in and day out, I think they&#8217;re more than qualified,&#8221; said Jim Wood, a California state assembly member and dentist. &#8220;It&#8217;s kind of a no-brainer.&#8221;</p>
<p>In California, the professional organizations representing dentists and optometrists are in talks with state officials to expand their job descriptions to include administering vaccines. Oregon has already begun training and certifying dentists to give vaccines. And at least <a href="https://oralhealthnc.org/dentists-role-in-vaccination-an-opportunity-for-public-health-impact/#:~:text=According%20to%20the%20American%20Association,dentists%20once%20they%20become%20available">half the states</a> have considered allowing dentists to administer COVID vaccines once they&#8217;re available, according to the American Association of Dental Boards.</p>
<p>That list is likely to grow, because the U.S. Centers for Medicare &amp; Medicaid Services <a href="https://www.medicaid.gov/state-resource-center/downloads/covid-19-vaccine-toolkit.pdf">recommended in October</a> that states consider expanding their list of vaccine providers.</p>
				<aside class="related related-slab inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Don&#039;t Miss A Story	</h3>
	<div class="slab-content">
		<p>With multiple COVID-19 vaccines rapidly heading toward approval, optometrists and dentists are pushing for the authority to immunize patients during routine eye exams and dental cleanings.</p>
<p>Across the country, these medical professionals say their help will be needed to distribute the vaccines to millions of Americans — and they already have the know-how.</p>
<p>&#8220;When you look at what dentists do, and how many injections they give day in and day out, I think they&#8217;re more than qualified,&#8221; said Jim Wood, a California state assembly member and dentist. &#8220;It&#8217;s kind of a no-brainer.&#8221;</p>
<p>In California, the professional organizations representing dentists and optometrists are in talks with state officials to expand their job descriptions to include administering vaccines. Oregon has already begun training and certifying dentists to give vaccines. And at least <a href="https://oralhealthnc.org/dentists-role-in-vaccination-an-opportunity-for-public-health-impact/#:~:text=According%20to%20the%20American%20Association,dentists%20once%20they%20become%20available">half the states</a> have considered allowing dentists to administer COVID vaccines once they&#8217;re available, according to the American Association of Dental Boards.</p>
<p>That list is likely to grow, because the U.S. Centers for Medicare &amp; Medicaid Services <a href="https://www.medicaid.gov/state-resource-center/downloads/covid-19-vaccine-toolkit.pdf">recommended in October</a> that states consider expanding their list of vaccine providers.</p>

<p>The dentists and optometrists seeking permission to vaccinate patients against COVID-19 and other diseases argue that their help will take some of the pressure off hospitals and doctors&#8217; offices. It could also bring some extra money into their practices.</p>
<p>&#8220;Everyone in our specialized health care system should also play a preventive role,&#8221; said Dr. William Sage, a professor of law and medicine at the University of Texas-Austin. &#8220;Pandemic or not, being alert to preventive health in any setting is a good thing.&#8221;</p>
<p>In November, Pfizer, Moderna and AstraZeneca announced that their COVID vaccine candidates delivered promising results in clinical trials, and that millions of doses could be ready before the end of the year. Pfizer&#8217;s has to be stored at <a href="https://www.npr.org/sections/health-shots/2020/11/17/935563377/why-does-pfizers-covid-19-vaccine-need-to-be-kept-colder-than-antarctica">ultracold</a> temperatures, while Moderna&#8217;s and AstraZeneca&#8217;s can be kept at standard refrigerator temperatures.</p>
<p>This <a href="https://www.astho.org/uploadedFiles/Programs/Preparedness/Public_Health_Emergency_Law/Scope_of_Practice_Toolkit/03-SOP%20H1N1%20State%20SOP%20FS%203-12%20Final.pdf">wouldn&#8217;t be the first time</a> health professionals other than doctors administered vaccines during a pandemic. Nursing students, EMTs and midwives in a handful of states were granted temporary and limited authority to administer flu vaccines during the H1N1 swine flu pandemic of 2009-10. Dentists in Massachusetts, Illinois, New York and Minnesota also were temporarily deputized as vaccinators.</p>
<p>Since then, Minnesota and Illinois have adopted laws to allow dentists to give flu shots to adults. And last year, Oregon became the first state to allow <a href="https://news.ohsu.edu/2019/05/07/get-the-flu-shot-your-teeth-cleaned-in-one-visit">dentists to give any vaccine to any patient</a>, whether a child or an adult.</p>
<p>So far, more than 200 dentists and dental students in Oregon have completed the training course offered by the Oregon Health &amp; Science University&#8217;s School of Dentistry, with 60 others expected to finish by the end of December, said Mary Pat Califano, an instructor who helped develop the hands-on part of the training.</p>
<p>Students spend around 10 hours in online classes. They then undergo hands-on training during which they practice injections on a shoulder pad before practicing injecting a partner with saline. They&#8217;re taught how to counsel patients about vaccines and avoid injuring patients&#8217; shoulders when giving the shots.</p>
<p>Once dentists pass an exam, they can register with the Oregon Health Authority and begin getting their staff trained to handle vaccines and procuring a fridge to store them.</p>
<p>The goal, Califano said, is not to replace family doctors or primary care physicians, but to supplement them. The federal Agency for Health Research and Quality found that, in 2017, 31.1 million Americans saw a dentist but not a physician.</p>
<p>&#8220;We just need as many people as possible to give flu shots and COVID-19 vaccines when they&#8217;re available,&#8221; Califano said. &#8220;If it happens that they&#8217;re in a dental office, and that provider is educated and capable of giving a vaccine, why not?&#8221;</p>
<p>In California, the state dental association is exploring options for gaining vaccine authority, which would likely require the legislature to step in. This year, California passed a law allowing pharmacists to administer COVID vaccines approved by the U.S. Food and Drug Administration.</p>
<p>Wood, who carried that measure, hasn&#8217;t yet committed to sponsoring a bill that would let dentists give vaccines, but says he supports the idea.</p>
<p>&#8220;We give injections in the mouth all day long, and these are very precise kinds of injections,&#8221; Wood said. &#8220;I think the learning curve for a dentist would be small.&#8221;</p>
<p>Dr. Bill Schaffner, a professor of preventive medicine and infectious disease at Vanderbilt University, said these proposals for expanding the vaccine workforce are promising. Flu vaccines, which are relatively low-risk and simple to administer, would be the perfect candidate to stock in dental and optometric fridges to start.</p>
<p>But Schaffner doesn&#8217;t believe dentists and optometrists will play a major role in the COVID immunization effort. It would take too long to pass legislation to expand the scope of practice for every professional who wants it in every state, he said. And since some COVID vaccines have specific shipping and subzero storing requirements, they will probably be distributed only to specially trained personnel at a small number of locations, he said.</p>
<p>There&#8217;s also the question of payment. It&#8217;s hard — but not impossible — to make a profit administering vaccines, Schaffner said.</p>
<p>Providers have to decide each season how many doses to buy, and any that go bad or remain in the fridge at the end of their shelf life equal monetary losses.</p>
<p>&#8220;Unless you&#8217;re very assiduous about moving the vaccine from the fridge into arms, you&#8217;re not going to make money,&#8221; Schaffner said. &#8220;People who do that can augment their income, but nobody is going to drive a Porsche because of vaccines.&#8221;</p>
<p>Jeff McCombs, an associate professor of health economics at the University of Southern California School of Pharmacy, agreed it might not make business sense for most dentists to start vaccinating. He said it would be hard to keep a well-stocked vaccine fridge with enough variety to meet patients&#8217; needs without wasting doses. Generally, adults who choose not to get vaccinated do so because they&#8217;re uneducated about vaccines or afraid, he said, not because they can&#8217;t access them.</p>
<p>&#8220;I don&#8217;t think it&#8217;s going to harm people,&#8221; McCombs said. &#8220;I just don&#8217;t think they&#8217;ll make any money at it.&#8221;</p>
<p>While the California Department of Public Health said the state&#8217;s current vaccine infrastructure is sufficient for flu shots and routine immunizations, it is &#8220;carefully considering the need to include additional types of immunizers&#8221; to get Californians vaccinated against COVID-19, according to a statement from the department.</p>
<p>The California Optometric Association said it is in talks with Gov. Gavin Newsom&#8217;s vaccine task force about how to get optometrists into the mix, and is exploring legislative options as well.</p>
<p>&#8220;We can serve the dual role of assisting with vision needs and protecting from COVID,&#8221; said David Ardaya, an optometrist in Whittier who chairs an association committee that is looking into the issue. &#8220;Our whole hope is to assist our nation in regaining its health and in returning to a sense of normal.&#8221;</p>
<p>But three years after AB-443 was signed, the regulations implementing it have yet to be finalized.</p>
<p>That didn&#8217;t stop Frank Giardina, an optometrist in Nipomo, from going through a certification program anyway.</p>
<p>The 20-hour course, which includes online lectures, hands-on lessons and an exam, is the same course pharmacists take when learning how to give all vaccines to people of all ages.</p>
<p>Giardina pointed to the shingles, or herpes zoster, virus as an example of why optometrists are well suited to give vaccines. The virus can infect the eyes, and even though he&#8217;s allowed to treat shingles, he can&#8217;t give a vaccine to prevent it.</p>
<p>For now, he&#8217;s holding out hope he will get permission to administer vaccines, including for COVID-19. He envisions a world in which a patient comes in for contact lenses and he can offer them a flu or COVID vaccine while they&#8217;re there.</p>
<p>&#8220;We&#8217;re another member of the health care team. It&#8217;s a waste of manpower not to,&#8221; Giardina said. &#8220;If you&#8217;re trying to vaccinate all these people, especially in rural areas, you need whoever you can find.&#8221;</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="138236c39f" /><input type="hidden" name="_wp_http_referer" value="/news/optometrist-dentists-possibly-administer-covid-vaccines/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="38bb5ef2df" /><input type="hidden" name="_wp_http_referer" value="/news/optometrist-dentists-possibly-administer-covid-vaccines/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[chl_weekly_email]" class="hs-hidden" checked="1" default="" /> 					<span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>The dentists and optometrists seeking permission to vaccinate patients against COVID-19 and other diseases argue that their help will take some of the pressure off hospitals and doctors&#8217; offices. It could also bring some extra money into their practices.</p>
<p>&#8220;Everyone in our specialized health care system should also play a preventive role,&#8221; said Dr. William Sage, a professor of law and medicine at the University of Texas-Austin. &#8220;Pandemic or not, being alert to preventive health in any setting is a good thing.&#8221;</p>
<p>In November, Pfizer, Moderna and AstraZeneca announced that their COVID vaccine candidates delivered promising results in clinical trials, and that millions of doses could be ready before the end of the year. Pfizer&#8217;s has to be stored at <a href="https://www.npr.org/sections/health-shots/2020/11/17/935563377/why-does-pfizers-covid-19-vaccine-need-to-be-kept-colder-than-antarctica">ultracold</a> temperatures, while Moderna&#8217;s and AstraZeneca&#8217;s can be kept at standard refrigerator temperatures.</p>
<p>This <a href="https://www.astho.org/uploadedFiles/Programs/Preparedness/Public_Health_Emergency_Law/Scope_of_Practice_Toolkit/03-SOP%20H1N1%20State%20SOP%20FS%203-12%20Final.pdf">wouldn&#8217;t be the first time</a> health professionals other than doctors administered vaccines during a pandemic. Nursing students, EMTs and midwives in a handful of states were granted temporary and limited authority to administer flu vaccines during the H1N1 swine flu pandemic of 2009-10. Dentists in Massachusetts, Illinois, New York and Minnesota also were temporarily deputized as vaccinators.</p>
<p>Since then, Minnesota and Illinois have adopted laws to allow dentists to give flu shots to adults. And last year, Oregon became the first state to allow <a href="https://news.ohsu.edu/2019/05/07/get-the-flu-shot-your-teeth-cleaned-in-one-visit">dentists to give any vaccine to any patient</a>, whether a child or an adult.</p>
<p>So far, more than 200 dentists and dental students in Oregon have completed the training course offered by the Oregon Health &amp; Science University&#8217;s School of Dentistry, with 60 others expected to finish by the end of December, said Mary Pat Califano, an instructor who helped develop the hands-on part of the training.</p>
<p>Students spend around 10 hours in online classes. They then undergo hands-on training during which they practice injections on a shoulder pad before practicing injecting a partner with saline. They&#8217;re taught how to counsel patients about vaccines and avoid injuring patients&#8217; shoulders when giving the shots.</p>
<p>Once dentists pass an exam, they can register with the Oregon Health Authority and begin getting their staff trained to handle vaccines and procuring a fridge to store them.</p>
<p>The goal, Califano said, is not to replace family doctors or primary care physicians, but to supplement them. The federal Agency for Health Research and Quality found that, in 2017, 31.1 million Americans saw a dentist but not a physician.</p>
<p>&#8220;We just need as many people as possible to give flu shots and COVID-19 vaccines when they&#8217;re available,&#8221; Califano said. &#8220;If it happens that they&#8217;re in a dental office, and that provider is educated and capable of giving a vaccine, why not?&#8221;</p>
<p>In California, the state dental association is exploring options for gaining vaccine authority, which would likely require the legislature to step in. This year, California passed a law allowing pharmacists to administer COVID vaccines approved by the U.S. Food and Drug Administration.</p>
<p>Wood, who carried that measure, hasn&#8217;t yet committed to sponsoring a bill that would let dentists give vaccines, but says he supports the idea.</p>
<p>&#8220;We give injections in the mouth all day long, and these are very precise kinds of injections,&#8221; Wood said. &#8220;I think the learning curve for a dentist would be small.&#8221;</p>
<p>Dr. Bill Schaffner, a professor of preventive medicine and infectious disease at Vanderbilt University, said these proposals for expanding the vaccine workforce are promising. Flu vaccines, which are relatively low-risk and simple to administer, would be the perfect candidate to stock in dental and optometric fridges to start.</p>
<p>But Schaffner doesn&#8217;t believe dentists and optometrists will play a major role in the COVID immunization effort. It would take too long to pass legislation to expand the scope of practice for every professional who wants it in every state, he said. And since some COVID vaccines have specific shipping and subzero storing requirements, they will probably be distributed only to specially trained personnel at a small number of locations, he said.</p>
<p>There&#8217;s also the question of payment. It&#8217;s hard — but not impossible — to make a profit administering vaccines, Schaffner said.</p>
<p>Providers have to decide each season how many doses to buy, and any that go bad or remain in the fridge at the end of their shelf life equal monetary losses.</p>
<p>&#8220;Unless you&#8217;re very assiduous about moving the vaccine from the fridge into arms, you&#8217;re not going to make money,&#8221; Schaffner said. &#8220;People who do that can augment their income, but nobody is going to drive a Porsche because of vaccines.&#8221;</p>
<p>Jeff McCombs, an associate professor of health economics at the University of Southern California School of Pharmacy, agreed it might not make business sense for most dentists to start vaccinating. He said it would be hard to keep a well-stocked vaccine fridge with enough variety to meet patients&#8217; needs without wasting doses. Generally, adults who choose not to get vaccinated do so because they&#8217;re uneducated about vaccines or afraid, he said, not because they can&#8217;t access them.</p>
<p>&#8220;I don&#8217;t think it&#8217;s going to harm people,&#8221; McCombs said. &#8220;I just don&#8217;t think they&#8217;ll make any money at it.&#8221;</p>
<p>While the California Department of Public Health said the state&#8217;s current vaccine infrastructure is sufficient for flu shots and routine immunizations, it is &#8220;carefully considering the need to include additional types of immunizers&#8221; to get Californians vaccinated against COVID-19, according to a statement from the department.</p>
<p>The California Optometric Association said it is in talks with Gov. Gavin Newsom&#8217;s vaccine task force about how to get optometrists into the mix, and is exploring legislative options as well.</p>
<p>&#8220;We can serve the dual role of assisting with vision needs and protecting from COVID,&#8221; said David Ardaya, an optometrist in Whittier who chairs an association committee that is looking into the issue. &#8220;Our whole hope is to assist our nation in regaining its health and in returning to a sense of normal.&#8221;</p>
<p>But three years after AB-443 was signed, the regulations implementing it have yet to be finalized.</p>
<p>That didn&#8217;t stop Frank Giardina, an optometrist in Nipomo, from going through a certification program anyway.</p>
<p>The 20-hour course, which includes online lectures, hands-on lessons and an exam, is the same course pharmacists take when learning how to give all vaccines to people of all ages.</p>
<p>Giardina pointed to the shingles, or herpes zoster, virus as an example of why optometrists are well suited to give vaccines. The virus can infect the eyes, and even though he&#8217;s allowed to treat shingles, he can&#8217;t give a vaccine to prevent it.</p>
<p>For now, he&#8217;s holding out hope he will get permission to administer vaccines, including for COVID-19. He envisions a world in which a patient comes in for contact lenses and he can offer them a flu or COVID vaccine while they&#8217;re there.</p>
<p>&#8220;We&#8217;re another member of the health care team. It&#8217;s a waste of manpower not to,&#8221; Giardina said. &#8220;If you&#8217;re trying to vaccinate all these people, especially in rural areas, you need whoever you can find.&#8221;</p>
				</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our californiahealthline.org site. If possible, please include the original author(s) and “California Healthline” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on californiahealthline.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>
						Have questions?						<a href="/contact-us/">Let us know.</a>
					</p>
				</div>
			</div>
		</div>
	</div>
</div>
	<!-- Mini Homepage Promos -->
	<section class="chcf-promo hidden-xs">
			<aside class="promoted-links">
		<h3 class="head-section">
			From The California Health Care Foundation		</h3>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/covid-19-tracking-poll-views-california-health-care-providers-front-lines/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/Providers_IG.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">COVID-19 Poll</span>
												<a href="https://www.chcf.org/publication/covid-19-tracking-poll-views-california-health-care-providers-front-lines/" target="_blank">Views from Providers</a>
					</p>
					<p class="excerpt">
						California health care providers share views on mental health and morale, their experiences with telehealth, and more.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/whats-next-health-care-policy-biden-administration/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/Biden-Harris_IG.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Health Care Policy</span>
												<a href="https://www.chcf.org/publication/whats-next-health-care-policy-biden-administration/" target="_blank">What’s Next Under Biden</a>
					</p>
					<p class="excerpt">
						What policies are likely to define Biden’s health care agenda and how might these initiatives unfold during his first term?					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/collection/future-affordable-care-act/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/11/Telehealth_IG.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Telehealth</span>
												<a href="https://www.chcf.org/collection/future-affordable-care-act/" target="_blank">Patients &amp; Providers Agree</a>
					</p>
					<p class="excerpt">
						Californians with low incomes and their providers have turned to telehealth during the COVID-19 pandemic. CHCF is tracking use of and views on telehealth.					</p>
				</article>
			</div>
			</aside>
	</section>

		</div>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="https://californiahealthline.org">
				<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol.svg"
					alt="California Healthline"
					title="California Healthline"
					class="footer-logo" />
			</a>
			<p class="footer-copyright">
				&copy; California Healthline 1998-2020. All Rights Reserved.			</p>
			<p class="footer-details">
				<a href="http://californiahealthline.org/" target="_blank">California Healthline</a> is a service of the <a href="http://chcf.org/" target="_blank">California Health Care Foundation</a> produced by <a href="http://khn.org/" target="_blank">Kaiser Health News</a>, an editorially independent program of the <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=californiahealthline.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/californiahealthline.org\/news\/optometrist-dentists-possibly-administer-covid-vaccines\/":363501};
	</script>
				<link rel='stylesheet' id='hubspot-signup-form-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/hubspot-signup-form-chl.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/clipboard.min.js?ver=5.5.2' id='clipboard-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>
<script type='text/javascript' id='hubspot-contacts-ajax-js-extra'>
/* <![CDATA[ */
var HubspotContacts = {"ajaxurl":"https:\/\/californiahealthline.org\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"15329d960a","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/inc/hubspot-contacts/js/hubspot-contacts.js?ver=2.1.25' id='hubspot-contacts-ajax-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/modernizr-formvalidation.min.js?ver=2.8.3' id='modernizr-formvalidation-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/hubspot-signup-form.js?ver=1.1' id='hubspot-signup-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/mu-plugins/jetpack-9.1/_inc/build/sharedaddy/sharing.min.js?ver=9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'161476318',post:'363501',tz:'-8',srv:'californiahealthline.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476318', '363501' ]);
</script>
</body>
</html>
