<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Para luchar contra el coronavirus, médicos y enfermeras retirados vuelven a trabajar | California Healthline</title>

			<meta name="description" content="En Nueva York, California, Illinois y Colorado, los gobernadores han hecho un llamado a los profesionales de salud jubilados para que den un paso adelante. Miles han respondido." />
	
	<!-- Styles -->
	<link rel="pingback" href="https://californiahealthline.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiahealthline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://californiahealthline.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-print-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=1.4.25' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700%2C700i&#038;ver=1.4.25' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=1.4.25' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=1.4.25' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.4' media='all' />
<link rel='stylesheet' id='chl-screen-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/chl.css?ver=1.4.25' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=1.4.25' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.3' media='all' />
<script src='https://californiahealthline.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
</script>
<script>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=1.4.25'></script>
<script>
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
</script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=1.4.25'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=1.4.25'></script>
<link rel='https://api.w.org/' href='https://californiahealthline.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiahealthline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiahealthline.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/" />
<link rel='shortlink' href='https://californiahealthline.org/MzM3MTI5' />
<link rel="alternate" type="application/json+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Fpara-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Fpara-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="robots" content="noindex" /><link rel="amphtml" href="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Para luchar contra el coronavirus, médicos y enfermeras retirados vuelven a trabajar" />
<meta property="og:url" content="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/" />
<meta property="og:description" content="En Nueva York, California, Illinois y Colorado, los gobernadores han hecho un llamado a los profesionales de salud jubilados para que den un paso adelante. Miles han respondido." />
<meta property="article:published_time" content="2020-03-27T08:58:01+00:00" />
<meta property="article:modified_time" content="2020-03-31T00:00:07+00:00" />
<meta property="og:site_name" content="California Healthline" />
<meta property="og:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CalHealthline" />
<meta name="twitter:text:title" content="Para luchar contra el coronavirus, médicos y enfermeras retirados vuelven a trabajar" />
<meta name="twitter:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72777370-1', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-337129 single-format-standard 2017 chl">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">California Healthline <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="container">
					<div class="navbar-header">
						<div class="header-logo">
							<a href="/">
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="brand-scrolling" />
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo.svg" alt="California Healthline" title="California Healthline" class="brand" />
							</a>
							<img class="print" src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/logo-chl.png" alt="California Healthline" />
						</div>
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
							<span class="sr-only">Toggle navigation</span>
						</button>
					</div>
					<div class="collapse navbar-collapse" id="navbar-secondary">
						<div class="navbar-right">
							<ul class="nav navbar-nav navbar-share">
								<li><a href="/syndication/" class="icon-republish">Republish Our Content</a></li>
								<li><a href="/email-signup/" class="icon-email-open">Email Sign Up</a></li>
								<li><a href="/contact-us/" class="icon-contact">Contact Us</a></li>
							</ul>
							<ul class="nav navbar-nav navbar-social">
								<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
							</ul>
						</div>
					</div>
				</div>
			</nav>
			<nav class="navbar navbar-inverse navbar-global" role="navigation">
				<div class="container">
					<div class="collapse navbar-collapse" id="navbar-primary">
						<ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-241572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241572"><a href="http://californiahealthline.org/morning-briefing">Daily Edition</a></li>
<li id="menu-item-241567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241567"><a href="https://californiahealthline.org/topics/insight/">Insight</a></li>
<li id="menu-item-274023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274023"><a href="https://californiahealthline.org/topics/postcards/">Postcards</a></li>
<li id="menu-item-274022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274022"><a href="https://californiahealthline.org/topics/spotlight/">Spotlight</a></li>
<li id="menu-item-241569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241569"><a href="https://californiahealthline.org/topics/innovations/">Innovations</a></li>
<li id="menu-item-307484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307484"><a href="https://californiahealthline.org/topics/asking-never-hurts/">Asking Never Hurts</a></li>
<li id="menu-item-241584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-241584 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-241573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241573"><a href="https://californiahealthline.org/topics/aging/">Aging</a></li>
	<li id="menu-item-241574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241574"><a href="https://californiahealthline.org/topics/courts/">Courts</a></li>
	<li id="menu-item-241575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241575"><a href="https://californiahealthline.org/topics/covered-california/">Covered California</a></li>
	<li id="menu-item-241576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241576"><a href="https://californiahealthline.org/topics/health-industry/">Health Industry</a></li>
	<li id="menu-item-241577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241577"><a href="https://californiahealthline.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-241578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241578"><a href="https://californiahealthline.org/topics/medi-cal/">Medi-Cal</a></li>
	<li id="menu-item-241579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241579"><a href="https://californiahealthline.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-241580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241580"><a href="https://californiahealthline.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-241581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241581"><a href="https://californiahealthline.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-241582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241582"><a href="https://californiahealthline.org/topics/the-health-law/">The Health Law</a></li>
</ul>
</li>
</ul>						<form class="navbar-form navbar-right navbar-search" action="/">
							<input type="text" name="s" class="form-control" placeholder="Search">
							<button class="icon-search" type="submit"></button>
						</form>
					</div>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-337129" class="post-337129 post type-post status-publish format-standard has-post-thumbnail hentry category-health-industry category-noticias-en-espanol category-public-health category-states tag-coronavirus tag-doctors tag-hospitals tag-new-york tag-nurses primary-topic-noticias-en-espanol funder-khn">
							<header class="entry-header">

		
		<div class="header">
			<h1 class="entry-title">Para luchar contra el coronavirus, médicos y enfermeras retirados vuelven a trabajar</h1>
					</div>

		<div class="meta">
			<p>
					<span class="byline">
		By <a href="https://californiahealthline.org/news/author/michelle-andrews/"><strong>Michelle Andrews</strong></a>	</span>
				<time class="posted-on" datetime="2020-03-27T01:58:01-07:00">March 27, 2020</time>			</p>
			<div class="meta-utility">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

					<p class="language">
					<a href="https://californiahealthline.org/news/help-wanted-retired-doctors-and-nurses-don-scrubs-again-in-coronavirus-fight/" class="btn-language btn">
				Available in English			</a>
				</p>
			</div>
		</div>

		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-337129" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-337129" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-337129" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-337129" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-337129" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-337129" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

	</header><!-- .entry-header -->
								<figure class="layout-lg">
								<img width="1024" height="683" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg 1350w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=150,100 150w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=300,200 300w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=768,512 768w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=1024,683 1024w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=770,513 770w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=840,560 840w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=570,380 570w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=370,247 370w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=270,180 270w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=170,113 170w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=100,67 100w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=120,80 120w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=1170,780 1170w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=500,333 500w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=200,134 200w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=315,210 315w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=630,420 630w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/GettyImages-830679614_1350-1.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />																	<figcaption class="caption">(iStock/Getty Images)</figcaption>
																</figure>
						
						<div class="entry-content entry-content-article">

														<div class="article-body">
									<aside class="related">
					<div class="slab default-slab about category">
					<h3>SOBRE NOTICIAS EN ESPAÑOL</h3>
<p>Noticias en español es una sección de California Healthline que contiene traducciones de artículos de gran interés para la comunidad hispanohablante, y contenido original enfocado en la población hispana que vive en los Estados Unidos.</p>
			</div>
					</aside>
				<aside class="related pull-right">
											<div class="slab default-slab ">
													<h3>
		Use Nuestro Contenido	</h3>
<div class="slab-container">	<div class="slab-content">
		<p>Este contenido puede usarse de manera gratuita (<a href="https://khn.org/syndication/" target="_blank" rel="noopener">detalles</a>).</p>
	</div>
</div><!--/.slab-container -->						</div>
									</aside>
				
<p>Laura Benson se retiró de la enfermería en 2018, pero hace pocos días volvió a presentarse a trabajar en New Rochelle, Nueva York, donde se registró uno de los primeros grupos de casos de COVID-19.</p>
<p>&#8220;Las enfermeras somos entregadas&#8221;, dijo. &#8220;Si no hay suficiente gente, simplemente te presentas&#8221;.</p>
				<aside class="related pull-right">
											<div class="slab default-slab ">
												<div class="slab-container">	<div class="slab-content">
		<p><img class="aligncenter size-full wp-image-863441" src="https://khn.org/wp-content/uploads/sites/2/2018/08/fbspanish.jpg" alt="" width="885" height="895" /></p>
<p>Forma parte del grupo de Facebook de Kaiser Health News en español <a href="https://www.facebook.com/groups/211070482765755/">“KHN-Hablemos de Salud”</a>.</p>
	</div>
	<div class="link-button">
		<a href="https://www.facebook.com/groups/211070482765755/" class="btn btn-default btn-block">
			KHN-Hablemos de Salud		</a>
	</div>
	</div><!--/.slab-container -->						</div>
									</aside>
				
<p>Con más de 40,000 casos confirmados, Nueva York es ahora el epicentro del brote de coronavirus en el país: casi la mitad de los más de 92,900 casos en todo el país hasta el viernes 27 de marzo al mediodía.</p>
<p>Anticipándose a una grave escasez de personal médico para tratar el flujo de pacientes enfermos, el gobernador Andrew Cuomo y otros funcionarios hicieron un llamado para que médicos, enfermeras y otros profesionales de salud retirados desempolvaran sus guardapolvos y regresaran al trabajo.</p>
<p>Para el jueves 26, habían respondido <a href="https://www.governor.ny.gov/news/amid-ongoing-covid-19-pandemic-governor-cuomo-announces-state-scouting-new-sites-temporary" target="_blank" rel="noopener noreferrer">52,000 personas</a>.</p>
<p>Funcionarios de otros estados, incluidos <a href="https://www.mercurynews.com/2020/03/19/coronavirus-san-mateo-county-seeks-help-of-retired-doctors/" target="_blank" rel="noopener noreferrer">California</a>, <a href="https://denver.cbslocal.com/2020/03/16/colorado-coronavirus-former-healthcare-workers/" target="_blank" rel="noopener noreferrer">Colorado</a> e <a href="https://abc7chicago.com/health/illinois-covid-19-cases-reach-1535-16-deaths-as-hospitals-prepare-influx-of-patients/6048622/" target="_blank" rel="noopener noreferrer">Illinois</a>, han hecho pedidos similares para que los profesionales de salud retirados den un paso adelante.</p>
<p>En el condado de Westchester, en Nueva York -que incluye New Rochelle y otras ciudades al norte de la ciudad de Nueva York- su ejecutivo, George Latimer, dijo que cerca de 90 enfermeras retiradas y un puñado de médicos respondieron después que publicara un mensaje en la página de Facebook del condado en busca de ayuda.</p>
<p>No hay un plan definitivo para desplegar con los voluntarios médicos, explicó Latimer. Pueden ser necesarios para atender a pacientes por fuera del coronavirus, o para ayudar al personal del Westchester County Center, que ahora funciona como <a href="https://www.lohud.com/story/news/coronavirus/2020/03/23/westchester-county-center-coronavirus-army-corps-engineers/2897278001/" target="_blank" rel="noopener noreferrer">un hospital temporal</a>.</p>
<div id="attachment_1073316" style="width: 325px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1073316" class="wp-image-1073316 size-khn-gutenberg-half-content" src="https://khn.org/wp-content/uploads/sites/2/2020/03/Benson.jpg?w=315" alt="" width="315" height="315" /><p id="caption-attachment-1073316" class="wp-caption-text">Laura Benson</p></div>
<p>Benson, de 60 años, trabaja para el Departamento de Salud del condado. Enfermera practicante con especialidad en oncología, pasó 20 años en el Albert Einstein Cancer Center en el Bronx. Se retiró de un trabajo en una compañía de dispositivos médicos, donde trabajó con pacientes con tumores cerebrales. También enseña a estudiantes de enfermería en un colegio comunitario.</p>
<p>En su primer día como voluntaria jubilada, Benson llamó por teléfono a pacientes que habían sido examinados recientemente para detectar el nuevo coronavirus para explicarles las pautas que deberían seguir para protegerse a sí mismos y a los demás.</p>
<p>Si hay una necesidad, dijo, está &#8220;absolutamente&#8221; dispuesta a trabajar directamente con pacientes que tengan COVID-19.</p>
<p>&#8220;Pienso en la persona en esa cama de hospital&#8221;, dijo. &#8220;Me gustaría que alguien la cuide&#8221;.</p>
<p>Benson no está particularmente preocupada por el virus, ya que trabajó durante la crisis del sida y trató a los pacientes incluso antes que la gente entendiera qué era esa enfermedad. &#8220;Sigues las pautas y te proteges&#8221;, explicó.</p>
<p>El mejor papel para muchos profesionales médicos retirados puede ser ayudar detrás de escena, dijeron expertos, liberando a colegas más jóvenes para que puedan centrarse en la atención directa del paciente.</p>
<p>Una razón para esto: la edad.</p>
<p>&#8220;Mi única preocupación es que muchas de estas personas retiradas estén en grupos de alto riesgo&#8221; con mayor probabilidad de verse gravemente afectados por COVID-19, dijo el doctor Arthur Fougner, presidente de la Sociedad Médica del Estado de Nueva York.</p>
<p>Otra preocupación es si los jubilados están actualizados con sus conocimientos médicos.</p>
<p>&#8220;Si han estado sin trabajar por más de dos o tres años, debes preocuparte que estén al día&#8221;, dijo el doctor Janis Orlowski, director de atención médica de la Asociación de Colegios Médicos Americanos.</p>
<p>Además, las licencias estatales de los proveedores de atención médica pueden haber caducado si han estado retirados por unos años. Renovarlas puede llevar mucho tiempo.</p>
<p>Aun así, &#8220;si alguien todavía tiene su licencia y está dispuesto a regresar, deberíamos recibirlo&#8221;, dijo Orlowski.</p>
<p>Michele Pedicone es una de esas profesionales. La terapeuta de atención respiratoria dejó su trabajo en Seattle el año pasado para dirigir el área de educación clínica en el departamento de educación de terapia respiratoria de la Universidad Médica SUNY Upstate en Syracuse, Nueva York.</p>
<p>Con sus clases ahora en su mayoría en línea y las prácticas de los estudiantes, suspendidas, tiene tiempo para volver a la atención clínica. Pedicone contactó a dos hospitales cercanos para ver si podían usar sus servicios y espera trabajar tres o cuatro días a la semana.</p>
<p>&#8220;Sinceramente, no sé lo que me están pagando; el dinero no es un problema &#8220;, dijo Pedicone, de 54 años.&#8221; Es lo correcto&#8221;.</p>
<p>Los terapeutas respiratorios, los médicos de cuidados críticos y las enfermeras capacitadas en la operación de ventiladores que ayudan a los pacientes hospitalizados a respirar se encuentran entre los especialistas que se espera que <a href="https://www.sccm.org/getattachment/About-SCCM/Media-Relations/Final-Covid19-Press-Release.pdf?lang=en-US" target="_blank" rel="noopener noreferrer">comiencen a escasear</a> a medida que la pandemia de coronavirus empeora en Nueva York y en otros lugares, según un análisis de la Sociedad de Medicina de Cuidados Críticos.</p>
<p>La expansión de la oferta de trabajadores de cuidados intensivos será clave para manejar la pandemia de coronavirus, dijo Ashish Jha, director del Instituto de Salud Global de Harvard, en una sesión informativa la semana del 23 sobre asuntos de la fuerza laboral de atención médica patrocinados por el Commonwealth Fund.</p>
<p>Una opción que los encargados de formular políticas han discutido es que los estados podrían permitir, por ejemplo, que los profesionales médicos que se retiraron en los últimos cinco años con licencias vigentes obtengan una licencia automática de tres o seis meses sin tener que hacer muchos trámites, dijo Jha.</p>
<p>Mientras tanto, los sistemas de atención médica están desarrollando sus propias estrategias.</p>
<p>Northwell Health posee y opera 19 hospitales en la ciudad de Nueva York, el condado de Westchester y Long Island. La semana del 23, el sistema de salud ha tenido más de 700 pacientes con COVID-19, en comparación con solo 40 pacientes la semana anterior, según Terry Lynam, vicepresidente senior del sistema de salud.</p>
<p>Northwell ha estado planeando cómo fortalecer al personal desde enero, contó Judy Howard, vicepresidenta de adquisición que supervisa la contratación de personal. Desarrollaron una lista de 200 enfermeras jubiladas a las que se ha contactado para evaluar su interés en regresar al trabajo remunerado de alguna manera. Hasta ahora, 28 han firmado, dijo Howard.</p>
<p>En este momento, están pidiendo a las enfermeras jubiladas que trabajen en el centro de llamadas del sistema de salud y compartan las responsabilidades para capacitar a las nuevas enfermeras. Algunas trabajan en atención directa al paciente. Otra posibilidad es que colaboren en las instalaciones que Northwell ha establecido para cuidar a los hijos de los miembros del personal durante la pandemia de coronavirus.</p>
<p>&#8220;Si alguien realmente quiere trabajar cuatro horas a la semana o le gustaría trabajar 10 horas a la semana, trabajaremos con ellos para satisfacer sus necesidades&#8221;, dijo Howard.</p>
<p><em>Esta historia fue producida por <a href="http://khn.org/" target="_blank" rel="noopener">Kaiser Health News</a>, un programa editorial independiente de la <a href="http://kff.org/" target="">Kaiser Family Foundation</a>.</em></p>
	<aside class="meta-authors meta">
								</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories"><a href="https://californiahealthline.org/topics/health-industry/" rel="category tag">Health Industry</a> <a href="https://californiahealthline.org/topics/noticias-en-espanol/" rel="category tag">Noticias En Español</a> <a href="https://californiahealthline.org/topics/public-health/" rel="category tag">Public Health</a> <a href="https://californiahealthline.org/topics/states/" rel="category tag">States</a></span>
					<span class="tags">
				<a href="https://californiahealthline.org/news/tag/coronavirus/" rel="tag">COVID-19</a> <a href="https://californiahealthline.org/news/tag/doctors/" rel="tag">Doctors</a> <a href="https://californiahealthline.org/news/tag/hospitals/" rel="tag">Hospitals</a> <a href="https://californiahealthline.org/news/tag/new-york/" rel="tag">New York</a> <a href="https://californiahealthline.org/news/tag/nurses/" rel="tag">Nurses</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->


						
						<footer class="entry-meta">
							<!-- Share Tools Horizontal -->
							<aside class="share horizontal"><p>Share This Story:</p>	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-337129" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-337129" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-337129" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							
							
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

						</footer><!-- .entry-meta -->
					</article><!-- #post-337129 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Para luchar contra el coronavirus, médicos y enfermeras retirados vuelven a trabajar</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://californiahealthline.org/news/author/michelle-andrews/"><strong>Michelle Andrews</strong></a>	</span>
					<time class="posted-on" datetime="2020-03-27T01:58:01-07:00">March 27, 2020</time>				</p>
				<textarea id="republish-content" class="form-control" rows="5">
				<h1>Para luchar contra el coronavirus, médicos y enfermeras retirados vuelven a trabajar</h1>	<span class="byline">
		By <a href="https://californiahealthline.org/news/author/michelle-andrews/"><strong>Michelle Andrews</strong></a>	</span>
				<aside class="related pull-right">
											<div class="slab default-slab ">
													<h3>
		Use Nuestro Contenido	</h3>
<div class="slab-container">	<div class="slab-content">
		
<p>Laura Benson se retir&#243; de la enfermer&#237;a en 2018, pero hace pocos d&#237;as volvi&#243; a presentarse a trabajar en New Rochelle, Nueva York, donde se registr&#243; uno de los primeros grupos de casos de COVID-19.</p>
<p>&#8220;Las enfermeras somos entregadas&#8221;, dijo. &#8220;Si no hay suficiente gente, simplemente te presentas&#8221;.</p>

<p>Con m&#225;s de 40,000 casos confirmados, Nueva York es ahora el epicentro del brote de coronavirus en el pa&#237;s: casi la mitad de los m&#225;s de 92,900 casos en todo el pa&#237;s hasta el viernes 27 de marzo al mediod&#237;a.</p>
<p>Anticip&#225;ndose a una grave escasez de personal m&#233;dico para tratar el flujo de pacientes enfermos, el gobernador Andrew Cuomo y otros funcionarios hicieron un llamado para que m&#233;dicos, enfermeras y otros profesionales de salud retirados desempolvaran sus guardapolvos y regresaran al trabajo.</p>
<p>Para el jueves 26, hab&#237;an respondido <a href="https://www.governor.ny.gov/news/amid-ongoing-covid-19-pandemic-governor-cuomo-announces-state-scouting-new-sites-temporary">52,000 personas</a>.</p>
<p>Funcionarios de otros estados, incluidos <a href="https://www.mercurynews.com/2020/03/19/coronavirus-san-mateo-county-seeks-help-of-retired-doctors/">California</a>, <a href="https://denver.cbslocal.com/2020/03/16/colorado-coronavirus-former-healthcare-workers/">Colorado</a> e <a href="https://abc7chicago.com/health/illinois-covid-19-cases-reach-1535-16-deaths-as-hospitals-prepare-influx-of-patients/6048622/">Illinois</a>, han hecho pedidos similares para que los profesionales de salud retirados den un paso adelante.</p>
<p>En el condado de Westchester, en Nueva York -que incluye New Rochelle y otras ciudades al norte de la ciudad de Nueva York- su ejecutivo, George Latimer, dijo que cerca de 90 enfermeras retiradas y un pu&#241;ado de m&#233;dicos respondieron despu&#233;s que publicara un mensaje en la p&#225;gina de Facebook del condado en busca de ayuda.</p>
<p>No hay un plan definitivo para desplegar con los voluntarios m&#233;dicos, explic&#243; Latimer. Pueden ser necesarios para atender a pacientes por fuera del coronavirus, o para ayudar al personal del Westchester County Center, que ahora funciona como <a href="https://www.lohud.com/story/news/coronavirus/2020/03/23/westchester-county-center-coronavirus-army-corps-engineers/2897278001/">un hospital temporal</a>.</p>
 Laura Benson
<p>Benson, de 60 a&#241;os, trabaja para el Departamento de Salud del condado. Enfermera practicante con especialidad en oncolog&#237;a, pas&#243; 20 a&#241;os en el Albert Einstein Cancer Center en el Bronx. Se retir&#243; de un trabajo en una compa&#241;&#237;a de dispositivos m&#233;dicos, donde trabaj&#243; con pacientes con tumores cerebrales. Tambi&#233;n ense&#241;a a estudiantes de enfermer&#237;a en un colegio comunitario.</p>
<p>En su primer d&#237;a como voluntaria jubilada, Benson llam&#243; por tel&#233;fono a pacientes que hab&#237;an sido examinados recientemente para detectar el nuevo coronavirus para explicarles las pautas que deber&#237;an seguir para protegerse a s&#237; mismos y a los dem&#225;s.</p>
<p>Si hay una necesidad, dijo, est&#225; &#8220;absolutamente&#8221; dispuesta a trabajar directamente con pacientes que tengan COVID-19.</p>
<p>&#8220;Pienso en la persona en esa cama de hospital&#8221;, dijo. &#8220;Me gustar&#237;a que alguien la cuide&#8221;.</p>
<p>Benson no est&#225; particularmente preocupada por el virus, ya que trabaj&#243; durante la crisis del sida y trat&#243; a los pacientes incluso antes que la gente entendiera qu&#233; era esa enfermedad. &#8220;Sigues las pautas y te proteges&#8221;, explic&#243;.</p>
<p>El mejor papel para muchos profesionales m&#233;dicos retirados puede ser ayudar detr&#225;s de escena, dijeron expertos, liberando a colegas m&#225;s j&#243;venes para que puedan centrarse en la atenci&#243;n directa del paciente.</p>
<p>Una raz&#243;n para esto: la edad.</p>
<p>&#8220;Mi &#250;nica preocupaci&#243;n es que muchas de estas personas retiradas est&#233;n en grupos de alto riesgo&#8221; con mayor probabilidad de verse gravemente afectados por COVID-19, dijo el doctor Arthur Fougner, presidente de la Sociedad M&#233;dica del Estado de Nueva York.</p>
<p>Otra preocupaci&#243;n es si los jubilados est&#225;n actualizados con sus conocimientos m&#233;dicos.</p>
<p>&#8220;Si han estado sin trabajar por m&#225;s de dos o tres a&#241;os, debes preocuparte que est&#233;n al d&#237;a&#8221;, dijo el doctor Janis Orlowski, director de atenci&#243;n m&#233;dica de la Asociaci&#243;n de Colegios M&#233;dicos Americanos.</p>
<p>Adem&#225;s, las licencias estatales de los proveedores de atenci&#243;n m&#233;dica pueden haber caducado si han estado retirados por unos a&#241;os. Renovarlas puede llevar mucho tiempo.</p>
<p>Aun as&#237;, &#8220;si alguien todav&#237;a tiene su licencia y est&#225; dispuesto a regresar, deber&#237;amos recibirlo&#8221;, dijo Orlowski.</p>
<p>Michele Pedicone es una de esas profesionales. La terapeuta de atenci&#243;n respiratoria dej&#243; su trabajo en Seattle el a&#241;o pasado para dirigir el &#225;rea de educaci&#243;n cl&#237;nica en el departamento de educaci&#243;n de terapia respiratoria de la Universidad M&#233;dica SUNY Upstate en Syracuse, Nueva York.</p>
<p>Con sus clases ahora en su mayor&#237;a en l&#237;nea y las pr&#225;cticas de los estudiantes, suspendidas, tiene tiempo para volver a la atenci&#243;n cl&#237;nica. Pedicone contact&#243; a dos hospitales cercanos para ver si pod&#237;an usar sus servicios y espera trabajar tres o cuatro d&#237;as a la semana.</p>
<p>&#8220;Sinceramente, no s&#233; lo que me est&#225;n pagando; el dinero no es un problema &#8220;, dijo Pedicone, de 54 a&#241;os.&#8221; Es lo correcto&#8221;.</p>
<p>Los terapeutas respiratorios, los m&#233;dicos de cuidados cr&#237;ticos y las enfermeras capacitadas en la operaci&#243;n de ventiladores que ayudan a los pacientes hospitalizados a respirar se encuentran entre los especialistas que se espera que <a href="https://www.sccm.org/getattachment/About-SCCM/Media-Relations/Final-Covid19-Press-Release.pdf?lang=en-US">comiencen a escasear</a> a medida que la pandemia de coronavirus empeora en Nueva York y en otros lugares, seg&#250;n un an&#225;lisis de la Sociedad de Medicina de Cuidados Cr&#237;ticos.</p>
<p>La expansi&#243;n de la oferta de trabajadores de cuidados intensivos ser&#225; clave para manejar la pandemia de coronavirus, dijo Ashish Jha, director del Instituto de Salud Global de Harvard, en una sesi&#243;n informativa la semana del 23 sobre asuntos de la fuerza laboral de atenci&#243;n m&#233;dica patrocinados por el Commonwealth Fund.</p>
<p>Una opci&#243;n que los encargados de formular pol&#237;ticas han discutido es que los estados podr&#237;an permitir, por ejemplo, que los profesionales m&#233;dicos que se retiraron en los &#250;ltimos cinco a&#241;os con licencias vigentes obtengan una licencia autom&#225;tica de tres o seis meses sin tener que hacer muchos tr&#225;mites, dijo Jha.</p>
<p>Mientras tanto, los sistemas de atenci&#243;n m&#233;dica est&#225;n desarrollando sus propias estrategias.</p>
<p>Northwell Health posee y opera 19 hospitales en la ciudad de Nueva York, el condado de Westchester y Long Island. La semana del 23, el sistema de salud ha tenido m&#225;s de 700 pacientes con COVID-19, en comparaci&#243;n con solo 40 pacientes la semana anterior, seg&#250;n Terry Lynam, vicepresidente senior del sistema de salud.</p>
<p>Northwell ha estado planeando c&#243;mo fortalecer al personal desde enero, cont&#243; Judy Howard, vicepresidenta de adquisici&#243;n que supervisa la contrataci&#243;n de personal. Desarrollaron una lista de 200 enfermeras jubiladas a las que se ha contactado para evaluar su inter&#233;s en regresar al trabajo remunerado de alguna manera. Hasta ahora, 28 han firmado, dijo Howard.</p>
<p>En este momento, est&#225;n pidiendo a las enfermeras jubiladas que trabajen en el centro de llamadas del sistema de salud y compartan las responsabilidades para capacitar a las nuevas enfermeras. Algunas trabajan en atenci&#243;n directa al paciente. Otra posibilidad es que colaboren en las instalaciones que Northwell ha establecido para cuidar a los hijos de los miembros del personal durante la pandemia de coronavirus.</p>
<p>&#8220;Si alguien realmente quiere trabajar cuatro horas a la semana o le gustar&#237;a trabajar 10 horas a la semana, trabajaremos con ellos para satisfacer sus necesidades&#8221;, dijo Howard.</p>
	</div>
</div><!--/.slab-container -->						</div>
									</aside>
				
<p>Laura Benson se retir&#243; de la enfermer&#237;a en 2018, pero hace pocos d&#237;as volvi&#243; a presentarse a trabajar en New Rochelle, Nueva York, donde se registr&#243; uno de los primeros grupos de casos de COVID-19.</p>
<p>&#8220;Las enfermeras somos entregadas&#8221;, dijo. &#8220;Si no hay suficiente gente, simplemente te presentas&#8221;.</p>
				<aside class="related pull-right">
											<div class="slab default-slab ">
												<div class="slab-container">	<div class="slab-content">
		
<p>Laura Benson se retir&#243; de la enfermer&#237;a en 2018, pero hace pocos d&#237;as volvi&#243; a presentarse a trabajar en New Rochelle, Nueva York, donde se registr&#243; uno de los primeros grupos de casos de COVID-19.</p>
<p>&#8220;Las enfermeras somos entregadas&#8221;, dijo. &#8220;Si no hay suficiente gente, simplemente te presentas&#8221;.</p>

<p>Con m&#225;s de 40,000 casos confirmados, Nueva York es ahora el epicentro del brote de coronavirus en el pa&#237;s: casi la mitad de los m&#225;s de 92,900 casos en todo el pa&#237;s hasta el viernes 27 de marzo al mediod&#237;a.</p>
<p>Anticip&#225;ndose a una grave escasez de personal m&#233;dico para tratar el flujo de pacientes enfermos, el gobernador Andrew Cuomo y otros funcionarios hicieron un llamado para que m&#233;dicos, enfermeras y otros profesionales de salud retirados desempolvaran sus guardapolvos y regresaran al trabajo.</p>
<p>Para el jueves 26, hab&#237;an respondido <a href="https://www.governor.ny.gov/news/amid-ongoing-covid-19-pandemic-governor-cuomo-announces-state-scouting-new-sites-temporary">52,000 personas</a>.</p>
<p>Funcionarios de otros estados, incluidos <a href="https://www.mercurynews.com/2020/03/19/coronavirus-san-mateo-county-seeks-help-of-retired-doctors/">California</a>, <a href="https://denver.cbslocal.com/2020/03/16/colorado-coronavirus-former-healthcare-workers/">Colorado</a> e <a href="https://abc7chicago.com/health/illinois-covid-19-cases-reach-1535-16-deaths-as-hospitals-prepare-influx-of-patients/6048622/">Illinois</a>, han hecho pedidos similares para que los profesionales de salud retirados den un paso adelante.</p>
<p>En el condado de Westchester, en Nueva York -que incluye New Rochelle y otras ciudades al norte de la ciudad de Nueva York- su ejecutivo, George Latimer, dijo que cerca de 90 enfermeras retiradas y un pu&#241;ado de m&#233;dicos respondieron despu&#233;s que publicara un mensaje en la p&#225;gina de Facebook del condado en busca de ayuda.</p>
<p>No hay un plan definitivo para desplegar con los voluntarios m&#233;dicos, explic&#243; Latimer. Pueden ser necesarios para atender a pacientes por fuera del coronavirus, o para ayudar al personal del Westchester County Center, que ahora funciona como <a href="https://www.lohud.com/story/news/coronavirus/2020/03/23/westchester-county-center-coronavirus-army-corps-engineers/2897278001/">un hospital temporal</a>.</p>
 Laura Benson
<p>Benson, de 60 a&#241;os, trabaja para el Departamento de Salud del condado. Enfermera practicante con especialidad en oncolog&#237;a, pas&#243; 20 a&#241;os en el Albert Einstein Cancer Center en el Bronx. Se retir&#243; de un trabajo en una compa&#241;&#237;a de dispositivos m&#233;dicos, donde trabaj&#243; con pacientes con tumores cerebrales. Tambi&#233;n ense&#241;a a estudiantes de enfermer&#237;a en un colegio comunitario.</p>
<p>En su primer d&#237;a como voluntaria jubilada, Benson llam&#243; por tel&#233;fono a pacientes que hab&#237;an sido examinados recientemente para detectar el nuevo coronavirus para explicarles las pautas que deber&#237;an seguir para protegerse a s&#237; mismos y a los dem&#225;s.</p>
<p>Si hay una necesidad, dijo, est&#225; &#8220;absolutamente&#8221; dispuesta a trabajar directamente con pacientes que tengan COVID-19.</p>
<p>&#8220;Pienso en la persona en esa cama de hospital&#8221;, dijo. &#8220;Me gustar&#237;a que alguien la cuide&#8221;.</p>
<p>Benson no est&#225; particularmente preocupada por el virus, ya que trabaj&#243; durante la crisis del sida y trat&#243; a los pacientes incluso antes que la gente entendiera qu&#233; era esa enfermedad. &#8220;Sigues las pautas y te proteges&#8221;, explic&#243;.</p>
<p>El mejor papel para muchos profesionales m&#233;dicos retirados puede ser ayudar detr&#225;s de escena, dijeron expertos, liberando a colegas m&#225;s j&#243;venes para que puedan centrarse en la atenci&#243;n directa del paciente.</p>
<p>Una raz&#243;n para esto: la edad.</p>
<p>&#8220;Mi &#250;nica preocupaci&#243;n es que muchas de estas personas retiradas est&#233;n en grupos de alto riesgo&#8221; con mayor probabilidad de verse gravemente afectados por COVID-19, dijo el doctor Arthur Fougner, presidente de la Sociedad M&#233;dica del Estado de Nueva York.</p>
<p>Otra preocupaci&#243;n es si los jubilados est&#225;n actualizados con sus conocimientos m&#233;dicos.</p>
<p>&#8220;Si han estado sin trabajar por m&#225;s de dos o tres a&#241;os, debes preocuparte que est&#233;n al d&#237;a&#8221;, dijo el doctor Janis Orlowski, director de atenci&#243;n m&#233;dica de la Asociaci&#243;n de Colegios M&#233;dicos Americanos.</p>
<p>Adem&#225;s, las licencias estatales de los proveedores de atenci&#243;n m&#233;dica pueden haber caducado si han estado retirados por unos a&#241;os. Renovarlas puede llevar mucho tiempo.</p>
<p>Aun as&#237;, &#8220;si alguien todav&#237;a tiene su licencia y est&#225; dispuesto a regresar, deber&#237;amos recibirlo&#8221;, dijo Orlowski.</p>
<p>Michele Pedicone es una de esas profesionales. La terapeuta de atenci&#243;n respiratoria dej&#243; su trabajo en Seattle el a&#241;o pasado para dirigir el &#225;rea de educaci&#243;n cl&#237;nica en el departamento de educaci&#243;n de terapia respiratoria de la Universidad M&#233;dica SUNY Upstate en Syracuse, Nueva York.</p>
<p>Con sus clases ahora en su mayor&#237;a en l&#237;nea y las pr&#225;cticas de los estudiantes, suspendidas, tiene tiempo para volver a la atenci&#243;n cl&#237;nica. Pedicone contact&#243; a dos hospitales cercanos para ver si pod&#237;an usar sus servicios y espera trabajar tres o cuatro d&#237;as a la semana.</p>
<p>&#8220;Sinceramente, no s&#233; lo que me est&#225;n pagando; el dinero no es un problema &#8220;, dijo Pedicone, de 54 a&#241;os.&#8221; Es lo correcto&#8221;.</p>
<p>Los terapeutas respiratorios, los m&#233;dicos de cuidados cr&#237;ticos y las enfermeras capacitadas en la operaci&#243;n de ventiladores que ayudan a los pacientes hospitalizados a respirar se encuentran entre los especialistas que se espera que <a href="https://www.sccm.org/getattachment/About-SCCM/Media-Relations/Final-Covid19-Press-Release.pdf?lang=en-US">comiencen a escasear</a> a medida que la pandemia de coronavirus empeora en Nueva York y en otros lugares, seg&#250;n un an&#225;lisis de la Sociedad de Medicina de Cuidados Cr&#237;ticos.</p>
<p>La expansi&#243;n de la oferta de trabajadores de cuidados intensivos ser&#225; clave para manejar la pandemia de coronavirus, dijo Ashish Jha, director del Instituto de Salud Global de Harvard, en una sesi&#243;n informativa la semana del 23 sobre asuntos de la fuerza laboral de atenci&#243;n m&#233;dica patrocinados por el Commonwealth Fund.</p>
<p>Una opci&#243;n que los encargados de formular pol&#237;ticas han discutido es que los estados podr&#237;an permitir, por ejemplo, que los profesionales m&#233;dicos que se retiraron en los &#250;ltimos cinco a&#241;os con licencias vigentes obtengan una licencia autom&#225;tica de tres o seis meses sin tener que hacer muchos tr&#225;mites, dijo Jha.</p>
<p>Mientras tanto, los sistemas de atenci&#243;n m&#233;dica est&#225;n desarrollando sus propias estrategias.</p>
<p>Northwell Health posee y opera 19 hospitales en la ciudad de Nueva York, el condado de Westchester y Long Island. La semana del 23, el sistema de salud ha tenido m&#225;s de 700 pacientes con COVID-19, en comparaci&#243;n con solo 40 pacientes la semana anterior, seg&#250;n Terry Lynam, vicepresidente senior del sistema de salud.</p>
<p>Northwell ha estado planeando c&#243;mo fortalecer al personal desde enero, cont&#243; Judy Howard, vicepresidenta de adquisici&#243;n que supervisa la contrataci&#243;n de personal. Desarrollaron una lista de 200 enfermeras jubiladas a las que se ha contactado para evaluar su inter&#233;s en regresar al trabajo remunerado de alguna manera. Hasta ahora, 28 han firmado, dijo Howard.</p>
<p>En este momento, est&#225;n pidiendo a las enfermeras jubiladas que trabajen en el centro de llamadas del sistema de salud y compartan las responsabilidades para capacitar a las nuevas enfermeras. Algunas trabajan en atenci&#243;n directa al paciente. Otra posibilidad es que colaboren en las instalaciones que Northwell ha establecido para cuidar a los hijos de los miembros del personal durante la pandemia de coronavirus.</p>
<p>&#8220;Si alguien realmente quiere trabajar cuatro horas a la semana o le gustar&#237;a trabajar 10 horas a la semana, trabajaremos con ellos para satisfacer sus necesidades&#8221;, dijo Howard.</p>
	</div>
	<div class="link-button">
		<a href="https://www.facebook.com/groups/211070482765755/" class="btn btn-default btn-block">
			KHN-Hablemos de Salud		</a>
	</div>
	</div><!--/.slab-container -->						</div>
									</aside>
				
<p>Con m&#225;s de 40,000 casos confirmados, Nueva York es ahora el epicentro del brote de coronavirus en el pa&#237;s: casi la mitad de los m&#225;s de 92,900 casos en todo el pa&#237;s hasta el viernes 27 de marzo al mediod&#237;a.</p>
<p>Anticip&#225;ndose a una grave escasez de personal m&#233;dico para tratar el flujo de pacientes enfermos, el gobernador Andrew Cuomo y otros funcionarios hicieron un llamado para que m&#233;dicos, enfermeras y otros profesionales de salud retirados desempolvaran sus guardapolvos y regresaran al trabajo.</p>
<p>Para el jueves 26, hab&#237;an respondido <a href="https://www.governor.ny.gov/news/amid-ongoing-covid-19-pandemic-governor-cuomo-announces-state-scouting-new-sites-temporary">52,000 personas</a>.</p>
<p>Funcionarios de otros estados, incluidos <a href="https://www.mercurynews.com/2020/03/19/coronavirus-san-mateo-county-seeks-help-of-retired-doctors/">California</a>, <a href="https://denver.cbslocal.com/2020/03/16/colorado-coronavirus-former-healthcare-workers/">Colorado</a> e <a href="https://abc7chicago.com/health/illinois-covid-19-cases-reach-1535-16-deaths-as-hospitals-prepare-influx-of-patients/6048622/">Illinois</a>, han hecho pedidos similares para que los profesionales de salud retirados den un paso adelante.</p>
<p>En el condado de Westchester, en Nueva York -que incluye New Rochelle y otras ciudades al norte de la ciudad de Nueva York- su ejecutivo, George Latimer, dijo que cerca de 90 enfermeras retiradas y un pu&#241;ado de m&#233;dicos respondieron despu&#233;s que publicara un mensaje en la p&#225;gina de Facebook del condado en busca de ayuda.</p>
<p>No hay un plan definitivo para desplegar con los voluntarios m&#233;dicos, explic&#243; Latimer. Pueden ser necesarios para atender a pacientes por fuera del coronavirus, o para ayudar al personal del Westchester County Center, que ahora funciona como <a href="https://www.lohud.com/story/news/coronavirus/2020/03/23/westchester-county-center-coronavirus-army-corps-engineers/2897278001/">un hospital temporal</a>.</p>
 Laura Benson
<p>Benson, de 60 a&#241;os, trabaja para el Departamento de Salud del condado. Enfermera practicante con especialidad en oncolog&#237;a, pas&#243; 20 a&#241;os en el Albert Einstein Cancer Center en el Bronx. Se retir&#243; de un trabajo en una compa&#241;&#237;a de dispositivos m&#233;dicos, donde trabaj&#243; con pacientes con tumores cerebrales. Tambi&#233;n ense&#241;a a estudiantes de enfermer&#237;a en un colegio comunitario.</p>
<p>En su primer d&#237;a como voluntaria jubilada, Benson llam&#243; por tel&#233;fono a pacientes que hab&#237;an sido examinados recientemente para detectar el nuevo coronavirus para explicarles las pautas que deber&#237;an seguir para protegerse a s&#237; mismos y a los dem&#225;s.</p>
<p>Si hay una necesidad, dijo, est&#225; &#8220;absolutamente&#8221; dispuesta a trabajar directamente con pacientes que tengan COVID-19.</p>
<p>&#8220;Pienso en la persona en esa cama de hospital&#8221;, dijo. &#8220;Me gustar&#237;a que alguien la cuide&#8221;.</p>
<p>Benson no est&#225; particularmente preocupada por el virus, ya que trabaj&#243; durante la crisis del sida y trat&#243; a los pacientes incluso antes que la gente entendiera qu&#233; era esa enfermedad. &#8220;Sigues las pautas y te proteges&#8221;, explic&#243;.</p>
<p>El mejor papel para muchos profesionales m&#233;dicos retirados puede ser ayudar detr&#225;s de escena, dijeron expertos, liberando a colegas m&#225;s j&#243;venes para que puedan centrarse en la atenci&#243;n directa del paciente.</p>
<p>Una raz&#243;n para esto: la edad.</p>
<p>&#8220;Mi &#250;nica preocupaci&#243;n es que muchas de estas personas retiradas est&#233;n en grupos de alto riesgo&#8221; con mayor probabilidad de verse gravemente afectados por COVID-19, dijo el doctor Arthur Fougner, presidente de la Sociedad M&#233;dica del Estado de Nueva York.</p>
<p>Otra preocupaci&#243;n es si los jubilados est&#225;n actualizados con sus conocimientos m&#233;dicos.</p>
<p>&#8220;Si han estado sin trabajar por m&#225;s de dos o tres a&#241;os, debes preocuparte que est&#233;n al d&#237;a&#8221;, dijo el doctor Janis Orlowski, director de atenci&#243;n m&#233;dica de la Asociaci&#243;n de Colegios M&#233;dicos Americanos.</p>
<p>Adem&#225;s, las licencias estatales de los proveedores de atenci&#243;n m&#233;dica pueden haber caducado si han estado retirados por unos a&#241;os. Renovarlas puede llevar mucho tiempo.</p>
<p>Aun as&#237;, &#8220;si alguien todav&#237;a tiene su licencia y est&#225; dispuesto a regresar, deber&#237;amos recibirlo&#8221;, dijo Orlowski.</p>
<p>Michele Pedicone es una de esas profesionales. La terapeuta de atenci&#243;n respiratoria dej&#243; su trabajo en Seattle el a&#241;o pasado para dirigir el &#225;rea de educaci&#243;n cl&#237;nica en el departamento de educaci&#243;n de terapia respiratoria de la Universidad M&#233;dica SUNY Upstate en Syracuse, Nueva York.</p>
<p>Con sus clases ahora en su mayor&#237;a en l&#237;nea y las pr&#225;cticas de los estudiantes, suspendidas, tiene tiempo para volver a la atenci&#243;n cl&#237;nica. Pedicone contact&#243; a dos hospitales cercanos para ver si pod&#237;an usar sus servicios y espera trabajar tres o cuatro d&#237;as a la semana.</p>
<p>&#8220;Sinceramente, no s&#233; lo que me est&#225;n pagando; el dinero no es un problema &#8220;, dijo Pedicone, de 54 a&#241;os.&#8221; Es lo correcto&#8221;.</p>
<p>Los terapeutas respiratorios, los m&#233;dicos de cuidados cr&#237;ticos y las enfermeras capacitadas en la operaci&#243;n de ventiladores que ayudan a los pacientes hospitalizados a respirar se encuentran entre los especialistas que se espera que <a href="https://www.sccm.org/getattachment/About-SCCM/Media-Relations/Final-Covid19-Press-Release.pdf?lang=en-US">comiencen a escasear</a> a medida que la pandemia de coronavirus empeora en Nueva York y en otros lugares, seg&#250;n un an&#225;lisis de la Sociedad de Medicina de Cuidados Cr&#237;ticos.</p>
<p>La expansi&#243;n de la oferta de trabajadores de cuidados intensivos ser&#225; clave para manejar la pandemia de coronavirus, dijo Ashish Jha, director del Instituto de Salud Global de Harvard, en una sesi&#243;n informativa la semana del 23 sobre asuntos de la fuerza laboral de atenci&#243;n m&#233;dica patrocinados por el Commonwealth Fund.</p>
<p>Una opci&#243;n que los encargados de formular pol&#237;ticas han discutido es que los estados podr&#237;an permitir, por ejemplo, que los profesionales m&#233;dicos que se retiraron en los &#250;ltimos cinco a&#241;os con licencias vigentes obtengan una licencia autom&#225;tica de tres o seis meses sin tener que hacer muchos tr&#225;mites, dijo Jha.</p>
<p>Mientras tanto, los sistemas de atenci&#243;n m&#233;dica est&#225;n desarrollando sus propias estrategias.</p>
<p>Northwell Health posee y opera 19 hospitales en la ciudad de Nueva York, el condado de Westchester y Long Island. La semana del 23, el sistema de salud ha tenido m&#225;s de 700 pacientes con COVID-19, en comparaci&#243;n con solo 40 pacientes la semana anterior, seg&#250;n Terry Lynam, vicepresidente senior del sistema de salud.</p>
<p>Northwell ha estado planeando c&#243;mo fortalecer al personal desde enero, cont&#243; Judy Howard, vicepresidenta de adquisici&#243;n que supervisa la contrataci&#243;n de personal. Desarrollaron una lista de 200 enfermeras jubiladas a las que se ha contactado para evaluar su inter&#233;s en regresar al trabajo remunerado de alguna manera. Hasta ahora, 28 han firmado, dijo Howard.</p>
<p>En este momento, est&#225;n pidiendo a las enfermeras jubiladas que trabajen en el centro de llamadas del sistema de salud y compartan las responsabilidades para capacitar a las nuevas enfermeras. Algunas trabajan en atenci&#243;n directa al paciente. Otra posibilidad es que colaboren en las instalaciones que Northwell ha establecido para cuidar a los hijos de los miembros del personal durante la pandemia de coronavirus.</p>
<p>&#8220;Si alguien realmente quiere trabajar cuatro horas a la semana o le gustar&#237;a trabajar 10 horas a la semana, trabajaremos con ellos para satisfacer sus necesidades&#8221;, dijo Howard.</p>
				</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our californiahealthline.org site. If possible, please include the original author(s) and “California Healthline” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on californiahealthline.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>
						Have questions?						<a href="/contact-us/">Let us know.</a>
					</p>
				</div>
			</div>
		</div>
	</div>
</div>
	<!-- Mini Homepage Promos -->
	<section class="chcf-promo hidden-xs">
			<aside class="promoted-links">
		<h3 class="head-section">
			From The California Health Care Foundation		</h3>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/blog/sacrifices-californians-make-together-slow-spread-coronavirus-worth-it/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/O_MLK-School-Closure.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">The CHCF Blog</span>
												<a href="https://www.chcf.org/blog/sacrifices-californians-make-together-slow-spread-coronavirus-worth-it/" target="_blank">Public Health Response to COVID-19</a>
					</p>
					<p class="excerpt">
						The sacrifices Californians are making together to slow the spread of coronavirus are worth it.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/blog/ever-rising-health-costs-worsen-californias-coronavirus-threat/%20" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/O_money-stethoscope.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">The CHCF Blog</span>
												<a href="https://www.chcf.org/blog/ever-rising-health-costs-worsen-californias-coronavirus-threat/%20" target="_blank">The High Cost of Health Care</a>
					</p>
					<p class="excerpt">
						As the novel coronavirus continues to spread, it is important to remember another significant threat to the health of our people — soaring health costs.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/collection/controlling-health-care-costs/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/03/O_roll-of-money.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Collection</span>
												<a href="https://www.chcf.org/collection/controlling-health-care-costs/" target="_blank">Controlling Health Care Costs</a>
					</p>
					<p class="excerpt">
						Health care is too expensive for many Californians. CHCF offers these resources that analyze why costs are increasing so rapidly and what policymakers could do about it.					</p>
				</article>
			</div>
			</aside>
	</section>

		</div>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="https://californiahealthline.org">
				<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol.svg"
					alt="California Healthline"
					title="California Healthline"
					class="footer-logo" />
			</a>
			<p class="footer-copyright">
				&copy; California Healthline 1998-2020. All Rights Reserved.			</p>
			<p class="footer-details">
				<a href="http://californiahealthline.org/" target="_blank">California Healthline</a> is a service of the <a href="http://chcf.org/" target="_blank">California Health Care Foundation</a> produced by <a href="http://khn.org/" target="_blank">Kaiser Health News</a>, an editorially independent program of the <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=californiahealthline.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

		<div style="display:none">
	</div>
		<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/californiahealthline.org\/news\/para-luchar-contra-el-coronavirus-medicos-y-enfermeras-retirados-vuelven-a-trabajar\/":337129};
	</script>
				<script src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://californiahealthline.org/wp-content/mu-plugins/jetpack/modules/wpgroho.js?ver=5.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/clipboard.min.js?ver=5.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://californiahealthline.org/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script src='https://californiahealthline.org/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'161476318',post:'337129',tz:'-7',srv:'californiahealthline.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476318', '337129' ]);
</script>
</body>
</html>
