<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	Employers Use Patient Assistance Programs to Offset Their Own Costs | California Healthline	</title>

			<meta name="description" content="Some insurers and employers are tapping into assistance programs meant for individual patients. The concern: Some costly drugs could be harder for patients to access." />
	
	<!-- Styles -->
	<link rel="pingback" href="https://californiahealthline.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/favicon.ico" />

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//players.brightcove.net' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='Some insurers and employers are tapping into assistance programs meant for individual patients. The concern: Some costly drugs could be harder for patients to access.' /><!-- WP SEO -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiahealthline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://californiahealthline.org/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://californiahealthline.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://californiahealthline.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://californiahealthline.org/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://californiahealthline.org/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kaiser-hubspot-style-css' href='https://californiahealthline.org/wp-content/plugins/kaiser-hubspot/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css' href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=04673e0291ac6796688ef84c2052cc4f2e3eea13' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C600%2C700%2C700i&#038;ver=04673e0291ac6796688ef84c2052cc4f2e3eea13' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css' href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=04673e0291ac6796688ef84c2052cc4f2e3eea13' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css' href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=04673e0291ac6796688ef84c2052cc4f2e3eea13' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='brightcove-pip-css-css' href='https://players.brightcove.net/videojs-pip/1/videojs-pip.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='brightcove-playlist-css' href='https://californiahealthline.org/wp-content/plugins/brightcove-video-connect/assets/css/brightcove_playlist.min.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='chl-screen-css' href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/chl.css?ver=04673e0291ac6796688ef84c2052cc4f2e3eea13' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://californiahealthline.org/wp-content/mu-plugins/jetpack-11.5/_inc/social-logos/social-logos.min.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css' href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=04673e0291ac6796688ef84c2052cc4f2e3eea13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://californiahealthline.org/wp-content/mu-plugins/jetpack-11.5/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=04673e0291ac6796688ef84c2052cc4f2e3eea13' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=04673e0291ac6796688ef84c2052cc4f2e3eea13' id='khn-global-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=04673e0291ac6796688ef84c2052cc4f2e3eea13' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://californiahealthline.org/wp-json/" /><link rel="alternate" type="application/json" href="https://californiahealthline.org/wp-json/wp/v2/article/435307" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiahealthline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiahealthline.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/" />
<link rel='shortlink' href='https://californiahealthline.org/NDM1MzA3' />
<link rel="alternate" type="application/json+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Farticle%2Femployers-patient-assistance-programs-offset-drug-costs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Farticle%2Femployers-patient-assistance-programs-offset-drug-costs%2F&#038;format=xml" />
<meta name="robots" content="noindex" />	<style>img#wpstats{display:none}</style>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-5PXBB79");</script>
<!-- End Google Tag Manager -->

<link rel="amphtml" href="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Employers Use Patient Assistance Programs to Offset Their Own Costs" />
<meta property="og:url" content="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/" />
<meta property="og:description" content="Some insurers and employers are tapping into assistance programs meant for individual patients. The concern: Some costly drugs could be harder for patients to access." />
<meta property="article:published_time" content="2022-12-06T10:00:00+00:00" />
<meta property="article:modified_time" content="2022-12-06T00:17:35+00:00" />
<meta property="og:site_name" content="California Healthline" />
<meta property="og:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="Various pills of different colors and shapes cover a 100 dollar bill. In the center, the face of Benjamin Franklin is visible." />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CalHealthline" />
<meta name="twitter:text:title" content="Employers Use Patient Assistance Programs to Offset Their Own Costs" />
<meta name="twitter:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?w=640" />
<meta name="twitter:image:alt" content="Various pills of different colors and shapes cover a 100 dollar bill. In the center, the face of Benjamin Franklin is visible." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72777370-1', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- GA4 Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HK49MJ25CB"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-HK49MJ25CB');
</script>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="article-template-default single single-article postid-435307 2017 chl nav-theme--compact  has-blocks">
	<a class="skip-to-content screen-reader-text" href="#primary">
  Skip to content</a><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5PXBB79" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-chl" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://californiahealthline.org">
		<img
			alt="California Healthline"
			class="brand-scrolling"
			height="auto"
			src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg"
			title="California Healthline"
			width="100px"
		/>
		<img
			alt="California Healthline"
			class="brand"
			height="auto"
			src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-solid.svg"
			title="California Healthline"
			width="300px"
		/>
	</a>
	<img
		alt="California Healthline"
		class="print"
		src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo.svg"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				Employers Use Patient Assistance Programs to Offset Their Own Costs			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
									</span>
				
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-435307" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-435307" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-435307" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="mailto:?subject=%5BShared%20Post%5D%20Employers%20Use%20Patient%20Assistance%20Programs%20to%20Offset%20Their%20Own%20Costs&body=https%3A%2F%2Fcaliforniahealthline.org%2FNDM1MzA3&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="6586b49bba" data-email-share-track-url="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/?share=email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					title="Republish this story"
					href="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
					<ul class="header-site--action-links">
				<li><a href="/syndication/" class="icon-republish">Republish Our Content</a></li>
				<li><a href="/email-signup/" class="icon-email-open">Email Sign Up</a></li>
				<li><a href="/contact-us/" class="icon-airplane">Contact Us</a></li>
			</ul>
					<ul>
						<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-main-menu" class="header-site--navigation"><li id="menu-item-241572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241572"><a href="http://californiahealthline.org/morning-briefing">Daily Edition</a></li>
<li id="menu-item-398546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-398546 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Special Reports</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-397691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397691"><a href="https://californiahealthline.org/news/tag/public-health-watch/">Public Health Watch</a></li>
	<li id="menu-item-397693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397693"><a href="https://californiahealthline.org/news/tag/medi-cal-makeover/">Medi-Cal Makeover</a></li>
	<li id="menu-item-398549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398549"><a href="https://californiahealthline.org/news/tag/homeless/">Homeless Crisis</a></li>
	<li id="menu-item-399200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399200"><a href="https://californiahealthline.org/news/tag/industry-influence/">Industry Influence</a></li>
	<li id="menu-item-399165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399165"><a href="https://californiahealthline.org/news/article/podcast-new-doctor-into-the-covid-icu/">‘Into the Covid ICU’</a></li>
</ul>
</li>
<li id="menu-item-397694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397694"><a href="https://californiahealthline.org/multimedia/">Data Visualized</a></li>
<li id="menu-item-398548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398548"><a href="https://californiahealthline.org/topics/noticias-en-espanol/">Noticias En Español</a></li>
<li id="menu-item-435153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-435153"><a href="https://californiahealthline.org/topics/audio-report/">Audio Report</a></li>
<li id="menu-item-241584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-241584 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-241573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241573"><a href="https://californiahealthline.org/topics/aging/">Aging</a></li>
	<li id="menu-item-307484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307484"><a href="https://californiahealthline.org/topics/asking-never-hurts/">Asking Never Hurts</a></li>
	<li id="menu-item-397692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397692"><a href="https://californiahealthline.org/topics/coronavirus/">Covid</a></li>
	<li id="menu-item-241576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-241576"><a href="https://californiahealthline.org/topics/health-industry/">Health Industry</a></li>
	<li id="menu-item-241577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-241577"><a href="https://californiahealthline.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-241578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241578"><a href="https://californiahealthline.org/topics/medi-cal/">Medi-Cal</a></li>
	<li id="menu-item-241579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241579"><a href="https://californiahealthline.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-241580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241580"><a href="https://californiahealthline.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-274022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274022"><a href="https://californiahealthline.org/topics/spotlight/">Spotlight</a></li>
</ul>
</li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container has-blocks">
	<div class="row">
		<div id="primary">
			
				<div id="content" role="main" >

					<article id="post-435307" class="post-435307 article type-article status-publish has-post-thumbnail hentry category-health-care-costs category-health-industry category-insurance category-pharmaceuticals category-syndicate tag-cost-transparency tag-drug-costs tag-insurers tag-out-of-pocket-costs partners-cbs-news">
						<header class="article-header header-full theme-default">
			<div class="header-full-bg-container">
						<div class="article-header-container has-caption">
				<div class="header">
					
										<h1 class="entry-title">Employers Use Patient Assistance Programs to Offset Their Own Costs</h1>

									</div>
			</div>
		</div>
		<div class="meta">
			<div class="meta-byline">
				
<span class="byline">
	By <a href="https://californiahealthline.org/news/author/julie-appleby/"><strong>Julie Appleby</strong></a></span>

						<time class="posted-on" datetime="2022-12-06T02:00:00-08:00">
			December 6, 2022		</time>
					</div>
			<div class="meta-utility">
				<div class="meta-republish">
					
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

									</div>
			</div>
		</div>
					<figure>
				<div class="header-featured-image">
					<img width="1024" height="683" src="https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?w=1024" class="attachment-large size-large" alt="Various pills of different colors and shapes cover a 100 dollar bill. In the center, the face of Benjamin Franklin is visible." decoding="async" loading="lazy" srcset="https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg 3836w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=150,100 150w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=300,200 300w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=768,512 768w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=1024,683 1024w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=1536,1024 1536w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=2048,1365 2048w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=770,513 770w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=840,560 840w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=570,380 570w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=370,247 370w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=270,180 270w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=170,113 170w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=100,67 100w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=120,80 120w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=1170,780 1170w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=500,333 500w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=200,134 200w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=315,210 315w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=630,420 630w, https://californiahealthline.org/wp-content/uploads/sites/3/2022/12/GettyImages-1202498704.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>
									<figcaption class="caption"> <span class="photo-credit">(iStock / Getty Images Plus)</span></figcaption>
								</figure>
			</header><!-- .entry-header -->

						<div class="entry-content entry-content-article ">

														<div class="article-body">
								
<p>Anna Sutton was shocked when she received a letter from her husband’s job-based health plan stating that Humira, an expensive drug used to treat her daughter’s juvenile arthritis, was now on a long list of medications considered “nonessential benefits.”</p>



<aside class="block--sidebar alignright ">
	

<div class="wp-block-kaiser-health-news-partner block--partner">
						<a class="partner__image--link" href="https://www.cbsnews.com/news/prescription-drug-costs-health-insurance-coverage-benefits/">
				<img decoding="async" class="partner__image" src="https://californiahealthline.org/wp-content/uploads/sites/3/2022/07/CBS-hi-res-logo.png?w=120" alt="CBS News logo" />
					</a>
					<p class="partner__content">
		This story also ran on <a href="https://www.cbsnews.com/news/prescription-drug-costs-health-insurance-coverage-benefits/">CBS News</a>. It can be <a href="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/view/republish/">republished for free.</a>	</p>
</div>

</aside>



<p>The July 2021 letter said the family could either participate in a new effort overseen by a company called <a href="https://www.saveonsp.com/">SaveOnSP</a> and get the drug free of charge or be saddled with a monthly copayment that could top $1,000.</p>



<p>“It really gave us no choice,” said Sutton, of Woodinville, Washington. She added that “every single FDA-approved medication for juvenile arthritis” was on the list of nonessential benefits.</p>



<p>Sutton had unwittingly become part of a strategy that employers are using to deal with the high cost of drugs prescribed to treat conditions such as arthritis, psoriasis, cancer, and hemophilia.</p>



<p>Those employers are tapping into dollars provided through programs they have previously criticized: patient financial assistance initiatives set up by drugmakers, which some benefit managers have complained encourage patients to stay on expensive brand-name drugs when less expensive options might be available.</p>



<p>Now, though, employers, or the vendors and insurers they hire specifically to oversee such efforts, are seeking that money to offset their own costs. Drugmakers object, saying the money was intended primarily for patients. But some benefit brokers and companies like SaveOnSP say they can help trim employers’ spending on insurance — which, they say, could be the difference between an employer offering coverage to workers or not.</p>



<p>It’s the latest twist in a long-running dispute between the drug industry and insurers over which group is more to blame for rising costs to patients. And patients are, again, caught in the middle.</p>



<p>Patient advocates say the term “nonessential” stresses patients out even though it doesn’t mean the drugs — often called “specialty” drugs because of their high prices or the way they are made — are unnecessary.</p>



<p>Some advocates fear the new strategies could be “a way to weed out those with costly health care needs,” said Rachel Klein, deputy executive director of the AIDS Institute, a nonprofit advocacy group. Workers who rely on the drugs may feel pressured to change insurers or jobs, Klein said.</p>


<div
	class="wp-block block--newsletter  "
	data-type="kaiser-health-news/newsletter"
	data-align="center"
	style=""
>
	<h4 class="newsletter__title">
		<a href="/email-signup/">
			EMAIL SIGN-Up		</a>
	</h4>
	<p class="newsletter__description">
		Subscribe to California Healthline&#039;s free Daily Edition.	</p>
	
<form
	action="/email-signup/"
	class="kaiser-hubspot-mini-signup-form"
	method="post"
>
	<input type="hidden" id="kaiser_hubspot_nonce" name="kaiser_hubspot_nonce" value="af293b6f9b" /><input type="hidden" name="_wp_http_referer" value="/news/article/employers-patient-assistance-programs-offset-drug-costs/" />				<label
		class="kaiser-hubspot-mini-signup-form__label--email"
		for="kaiser-hubspot-mini-signup-form-email"
	>
		<span class="screen-reader-text">
			Your Email Address		</span>
		<input
			autocomplete="email"
			class="kaiser-hubspot-mini-signup-form__input--email"
			id="kaiser-hubspot-mini-signup-form-email"
			name="kaiser_hubspot_email"
			type="email"
							placeholder="Your email address"
					/>
	</label>
	<button class="kaiser-hubspot-mini-signup-form__submit">
		Sign Up	</button>
</form>
</div>



<p>Two versions of the new strategy are in play. Both are used mainly by self-insured employers that hire vendors, like SaveOnSP, which then work with the employers’ pharmacy benefit managers, such as <a href="https://www.cigna.com/static/www-cigna-com/docs/individuals-families/express-scripts-pharmacy.pdf">Express Scripts/Cigna</a>, to implement the strategy. There are also smaller vendors, like <a href="https://www.sharxplan.com/">SHARx</a> and <a href="https://payermatrix.com/">Payer Matrix</a>, some of which work directly with employers.</p>



<p>In one approach, insurers or employers continue to cover the drugs but designate them as “nonessential,” which allows the health plans to bypass annual limits set by the Affordable Care Act on how much patients can pay in out-of-pocket costs for drugs. The employer or hired vendor then raises the copay required of the worker, often sharply, but offers to substantially cut or eliminate that copay if the patient participates in the new effort. Workers who agree enroll in drugmaker financial assistance programs meant to cover the drug copays, and the vendor monitoring the effort aims to capture the maximum amount the drugmaker provides annually, according to a <a href="https://khn.org/wp-content/uploads/sites/2/2022/11/JJ-Filed-Complaint.pdf">lawsuit filed in May</a> by drugmaker Johnson &amp; Johnson against SaveOnSP, which is based in Elma, New York.</p>



<p>The employer must still cover part of the cost of the drug, but the amount is reduced by the amount of copay assistance that is accessed. That assistance can vary widely and be as much as $20,000 a year for some drugs.</p>



<p>In the other approach, employers don’t bother naming drugs nonessential; they simply drop coverage for specific drugs or classes of drugs. Then, the outside vendor helps patients provide the financial and other information needed to apply for free medication from drugmakers through charity programs intended for uninsured patients.</p>



<p>“We’re seeing it in every state at this point,” said Becky Burns, chief operating officer and chief financial officer at the Bleeding and Clotting Disorders Institute in Peoria, Illinois, a federally funded hemophilia treatment center.</p>



<p>The strategies are mostly being used in self-insured employer health plans, which are governed by federal laws that give broad flexibility to employers in designing health benefits.</p>



<p>Still, some patient advocates say these programs can lead to delays for patients in accessing medications while applications are processed — and sometimes unexpected bills for consumers.</p>



<p>“We have patients get billed after they max out their assistance,” said Kollet Koulianos, vice president of payer relations at the National Hemophilia Foundation. Once she gets involved, vendors often claim the bills were sent in error, she said.</p>



<p>Even though only about 2% of the workforce needs the drugs, which can cost thousands of dollars a dose, they can lead to a hefty financial liability for self-insured employers, said Drew Mann, a benefits consultant in Knoxville, Tennessee, whose clientele includes employers that use variations of these programs.</p>



<p>Before employer health plans took advantage of such assistance, patients often signed up for these programs on their own, receiving coupons that covered their share of the drug’s cost. In that circumstance, drugmakers often paid less than they do under the new employer schemes because a patient’s out-of-pocket costs were capped at lower amounts.</p>



<p>Brokers and the CEOs of firms offering the new programs say that in most cases patients continue to get their drugs, often with little or no out-of-pocket costs.</p>



<p>If workers do not qualify for charity because their income is too high, or for another reason, the employer might make an exception and pay the claim or look for an alternative solution, Mann said. Patient groups noted that some specialty drugs may not have any alternatives.</p>



<p>How this practice will play out in the long run remains uncertain. Drugmakers offer both copay assistance and charity care in part because they know many patients, even those with insurance, cannot afford their products. The programs are also good public relations and a tax write-off. But the new emphasis by some employers on maximizing the amount they or their insurers can collect from the programs could cause some drugmakers to take issue with the new strategies or even reconsider their programs.</p>



<p>“Even though our client, like most manufacturers, provides billions in discounts and rebates to health insurers as part of their negotiations, the insurers also want this additional pool of funds, which is meant to help people who can’t meet the copay,” said Harry Sandick, a lawyer representing J&amp;J.</p>



<p>J&amp;J’s lawsuit, filed in U.S. District Court in New Jersey, alleges that patients are “coerced” into participating in copay assistance programs after their drugs are deemed “nonessential” and therefore are “no longer subject to the ACA’s annual out-of-pocket maximum.”</p>



<p>Once patients enroll, the money from the drugmaker goes to the insurer or employer plan, with SaveOnSP retaining 25%, according to the lawsuit. It claims J&amp;J has lost $100 million to these efforts.</p>



<p>None of that money counts toward patients’ deductibles or out-of-pocket maximums for the year.</p>



<p>In addition to the lawsuit over the copay assistance program efforts, there has been other reaction to the new employer strategies. In an October letter to physicians, the Johnson &amp; Johnson Patient Assistance Foundation, a separate entity, said it will no longer offer free medications to patients with insurance starting in January, citing the rise of such “alternative funding programs.”</p>



<p>Still, J&amp;J spokesperson L.D. Platt said the drugmaker has plans, also in January, to roll out other assistance to patients who may be “underinsured” so they won’t be affected by the foundation’s decision.</p>



<p>In a statement, SaveOnSP said that employers object to drug companies’ “using their employees’ ongoing need for these drugs as an excuse to keep hiking the drugs’ prices” and that the firm simply “advises these employers on how to fight back against rising prices while getting employees the drugs they need at no cost to the employees.”</p>



<p>In <a href="https://khn.org/wp-content/uploads/sites/2/2022/11/31-1-002.pdf">a court filing</a>, SaveOnSP said drugmakers have another option if they don’t like efforts by insurers and employers to max out what they can get from the programs: reduce the amount of assistance available. J&amp;J, the filing said, did just that when it recently cut its allotted amount of copay assistance for psoriasis drugs Stelara and Tremfya from $20,000 to $6,000 per participant annually. The filing noted that SaveOnSP participants would still have no copay for those drugs.</p>



<p>For Sutton’s part, her family did participate in the program offered through her husband’s work-based insurance plan, agreeing to have SaveOnSP monitor their enrollment and payments from the drugmaker.</p>



<p>So far, her 15-year-old daughter has continued to get Humira, and she has not been billed a copay.</p>



<p>Even so, “the whole process seems kind of slimy to me,” she said. “The patients are caught in the middle between the drug industry and the insurance industry, each trying to get as much money as possible out of the other.”</p>



<p><em><em>This story was produced by <a href="https://khn.org/about-us">KHN</a> (Kaiser Health News), a national newsroom that produces in-depth journalism about health issues. Together with Policy Analysis and Polling, KHN is one of the three major operating programs at <a href="https://www.kff.org/about-us/">KFF</a> (Kaiser Family Foundation). KFF is an endowed nonprofit organization providing information on health issues to the nation.</em></em></p>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Julie Appleby: </span>
																<a href="mailto:jappleby@kff.org">jappleby@kff.org</a>,											<a href="http://twitter.com/julie_appleby" target="_blank">
							@julie_appleby</a>
									</p>
						</aside>

<section class="block--category-tag-list ">
	<div class="category-tag-list__content-wrapper">
					<h3 class="block--category-tag-list__title">
				Related Topics			</h3>
			<ul class="category-tag-list__container">
															<li>
							<a href="https://californiahealthline.org/topics/health-care-costs/">
								Health Care Costs							</a>
						</li>
											<li>
							<a href="https://californiahealthline.org/topics/health-industry/">
								Health Industry							</a>
						</li>
											<li>
							<a href="https://californiahealthline.org/topics/insurance/">
								Insurance							</a>
						</li>
											<li>
							<a href="https://californiahealthline.org/topics/pharmaceuticals/">
								Pharmaceuticals							</a>
						</li>
									
															<li>
							<a href="https://californiahealthline.org/news/tag/cost-transparency/">
								Cost Transparency							</a>
						</li>
											<li>
							<a href="https://californiahealthline.org/news/tag/drug-costs/">
								Drug Costs							</a>
						</li>
											<li>
							<a href="https://californiahealthline.org/news/tag/insurers/">
								Insurers							</a>
						</li>
											<li>
							<a href="https://californiahealthline.org/news/tag/out-of-pocket-costs/">
								Out-of-Pocket Costs							</a>
						</li>
												</ul>
				<a
			class="category-tag-list__contact-link"
			href="/contact-us/"
		>
			Contact Us		</a>
		<a
			class="category-tag-list__tip-link"
			href="/tips/"
		>
			Submit a Story Tip		</a>
	</div>
</section>
							</div>

													</div><!-- .entry-content -->

						
													<footer class="entry-meta">
								<!-- Share Tools Horizontal -->
								<aside class="share horizontal"><p>Share This Story:</p>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-435307" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-435307" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-435307" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="mailto:?subject=%5BShared%20Post%5D%20Employers%20Use%20Patient%20Assistance%20Programs%20to%20Offset%20Their%20Own%20Costs&body=https%3A%2F%2Fcaliforniahealthline.org%2FNDM1MzA3&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="6586b49bba" data-email-share-track-url="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/?share=email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-republish">
				<a
					rel="nofollow"
					class="share-republish sd-button"
					title="Republish this story"
					href="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/view/republish/" >
					<span>Republish This Story</span>
				</a>
			</li></ul></div></div></div></aside>

								
								
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/article/employers-patient-assistance-programs-offset-drug-costs/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</footer><!-- .entry-meta -->
											</article><!-- #post-435307 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Employers Use Patient Assistance Programs to Offset Their Own Costs</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://californiahealthline.org/news/author/julie-appleby/"><strong>Julie Appleby</strong></a>	</span>
							<time class="posted-on" datetime="2022-12-06T02:00:00-08:00">
			December 6, 2022		</time>
						</p>
				<textarea id="republish-content" class="form-control" rows="5">
				<h1>Employers Use Patient Assistance Programs to Offset Their Own Costs</h1>	<span class="byline">
		By <a href="https://californiahealthline.org/news/author/julie-appleby/"><strong>Julie Appleby</strong></a>	</span>

<p>Anna Sutton was shocked when she received a letter from her husband&#8217;s job-based health plan stating that Humira, an expensive drug used to treat her daughter&#8217;s juvenile arthritis, was now on a long list of medications considered &#8220;nonessential benefits.&#8221;</p>




	







<p>The July 2021 letter said the family could either participate in a new effort overseen by a company called <a href="https://www.saveonsp.com/">SaveOnSP</a> and get the drug free of charge or be saddled with a monthly copayment that could top $1,000.</p>



<p>&#8220;It really gave us no choice,&#8221; said Sutton, of Woodinville, Washington. She added that &#8220;every single FDA-approved medication for juvenile arthritis&#8221; was on the list of nonessential benefits.</p>



<p>Sutton had unwittingly become part of a strategy that employers are using to deal with the high cost of drugs prescribed to treat conditions such as arthritis, psoriasis, cancer, and hemophilia.</p>



<p>Those employers are tapping into dollars provided through programs they have previously criticized: patient financial assistance initiatives set up by drugmakers, which some benefit managers have complained encourage patients to stay on expensive brand-name drugs when less expensive options might be available.</p>



<p>Now, though, employers, or the vendors and insurers they hire specifically to oversee such efforts, are seeking that money to offset their own costs. Drugmakers object, saying the money was intended primarily for patients. But some benefit brokers and companies like SaveOnSP say they can help trim employers&#8217; spending on insurance — which, they say, could be the difference between an employer offering coverage to workers or not.</p>



<p>It&#8217;s the latest twist in a long-running dispute between the drug industry and insurers over which group is more to blame for rising costs to patients. And patients are, again, caught in the middle.</p>



<p>Patient advocates say the term &#8220;nonessential&#8221; stresses patients out even though it doesn&#8217;t mean the drugs — often called &#8220;specialty&#8221; drugs because of their high prices or the way they are made — are unnecessary.</p>



<p>Some advocates fear the new strategies could be &#8220;a way to weed out those with costly health care needs,&#8221; said Rachel Klein, deputy executive director of the AIDS Institute, a nonprofit advocacy group. Workers who rely on the drugs may feel pressured to change insurers or jobs, Klein said.</p>





<p>Two versions of the new strategy are in play. Both are used mainly by self-insured employers that hire vendors, like SaveOnSP, which then work with the employers&#8217; pharmacy benefit managers, such as <a href="https://www.cigna.com/static/www-cigna-com/docs/individuals-families/express-scripts-pharmacy.pdf">Express Scripts/Cigna</a>, to implement the strategy. There are also smaller vendors, like <a href="https://www.sharxplan.com/">SHARx</a> and <a href="https://payermatrix.com/">Payer Matrix</a>, some of which work directly with employers.</p>



<p>In one approach, insurers or employers continue to cover the drugs but designate them as &#8220;nonessential,&#8221; which allows the health plans to bypass annual limits set by the Affordable Care Act on how much patients can pay in out-of-pocket costs for drugs. The employer or hired vendor then raises the copay required of the worker, often sharply, but offers to substantially cut or eliminate that copay if the patient participates in the new effort. Workers who agree enroll in drugmaker financial assistance programs meant to cover the drug copays, and the vendor monitoring the effort aims to capture the maximum amount the drugmaker provides annually, according to a <a href="https://khn.org/wp-content/uploads/sites/2/2022/11/JJ-Filed-Complaint.pdf">lawsuit filed in May</a> by drugmaker Johnson &amp; Johnson against SaveOnSP, which is based in Elma, New York.</p>



<p>The employer must still cover part of the cost of the drug, but the amount is reduced by the amount of copay assistance that is accessed. That assistance can vary widely and be as much as $20,000 a year for some drugs.</p>



<p>In the other approach, employers don&#8217;t bother naming drugs nonessential; they simply drop coverage for specific drugs or classes of drugs. Then, the outside vendor helps patients provide the financial and other information needed to apply for free medication from drugmakers through charity programs intended for uninsured patients.</p>



<p>&#8220;We&#8217;re seeing it in every state at this point,&#8221; said Becky Burns, chief operating officer and chief financial officer at the Bleeding and Clotting Disorders Institute in Peoria, Illinois, a federally funded hemophilia treatment center.</p>



<p>The strategies are mostly being used in self-insured employer health plans, which are governed by federal laws that give broad flexibility to employers in designing health benefits.</p>



<p>Still, some patient advocates say these programs can lead to delays for patients in accessing medications while applications are processed — and sometimes unexpected bills for consumers.</p>



<p>&#8220;We have patients get billed after they max out their assistance,&#8221; said Kollet Koulianos, vice president of payer relations at the National Hemophilia Foundation. Once she gets involved, vendors often claim the bills were sent in error, she said.</p>



<p>Even though only about 2% of the workforce needs the drugs, which can cost thousands of dollars a dose, they can lead to a hefty financial liability for self-insured employers, said Drew Mann, a benefits consultant in Knoxville, Tennessee, whose clientele includes employers that use variations of these programs.</p>



<p>Before employer health plans took advantage of such assistance, patients often signed up for these programs on their own, receiving coupons that covered their share of the drug&#8217;s cost. In that circumstance, drugmakers often paid less than they do under the new employer schemes because a patient&#8217;s out-of-pocket costs were capped at lower amounts.</p>



<p>Brokers and the CEOs of firms offering the new programs say that in most cases patients continue to get their drugs, often with little or no out-of-pocket costs.</p>



<p>If workers do not qualify for charity because their income is too high, or for another reason, the employer might make an exception and pay the claim or look for an alternative solution, Mann said. Patient groups noted that some specialty drugs may not have any alternatives.</p>



<p>How this practice will play out in the long run remains uncertain. Drugmakers offer both copay assistance and charity care in part because they know many patients, even those with insurance, cannot afford their products. The programs are also good public relations and a tax write-off. But the new emphasis by some employers on maximizing the amount they or their insurers can collect from the programs could cause some drugmakers to take issue with the new strategies or even reconsider their programs.</p>



<p>&#8220;Even though our client, like most manufacturers, provides billions in discounts and rebates to health insurers as part of their negotiations, the insurers also want this additional pool of funds, which is meant to help people who can&#8217;t meet the copay,&#8221; said Harry Sandick, a lawyer representing J&amp;J.</p>



<p>J&amp;J&#8217;s lawsuit, filed in U.S. District Court in New Jersey, alleges that patients are &#8220;coerced&#8221; into participating in copay assistance programs after their drugs are deemed &#8220;nonessential&#8221; and therefore are &#8220;no longer subject to the ACA&#8217;s annual out-of-pocket maximum.&#8221;</p>



<p>Once patients enroll, the money from the drugmaker goes to the insurer or employer plan, with SaveOnSP retaining 25%, according to the lawsuit. It claims J&amp;J has lost $100 million to these efforts.</p>



<p>None of that money counts toward patients&#8217; deductibles or out-of-pocket maximums for the year.</p>



<p>In addition to the lawsuit over the copay assistance program efforts, there has been other reaction to the new employer strategies. In an October letter to physicians, the Johnson &amp; Johnson Patient Assistance Foundation, a separate entity, said it will no longer offer free medications to patients with insurance starting in January, citing the rise of such &#8220;alternative funding programs.&#8221;</p>



<p>Still, J&amp;J spokesperson L.D. Platt said the drugmaker has plans, also in January, to roll out other assistance to patients who may be &#8220;underinsured&#8221; so they won&#8217;t be affected by the foundation&#8217;s decision.</p>



<p>In a statement, SaveOnSP said that employers object to drug companies&#8217; &#8220;using their employees&#8217; ongoing need for these drugs as an excuse to keep hiking the drugs&#8217; prices&#8221; and that the firm simply &#8220;advises these employers on how to fight back against rising prices while getting employees the drugs they need at no cost to the employees.&#8221;</p>



<p>In <a href="https://khn.org/wp-content/uploads/sites/2/2022/11/31-1-002.pdf">a court filing</a>, SaveOnSP said drugmakers have another option if they don&#8217;t like efforts by insurers and employers to max out what they can get from the programs: reduce the amount of assistance available. J&amp;J, the filing said, did just that when it recently cut its allotted amount of copay assistance for psoriasis drugs Stelara and Tremfya from $20,000 to $6,000 per participant annually. The filing noted that SaveOnSP participants would still have no copay for those drugs.</p>



<p>For Sutton&#8217;s part, her family did participate in the program offered through her husband&#8217;s work-based insurance plan, agreeing to have SaveOnSP monitor their enrollment and payments from the drugmaker.</p>



<p>So far, her 15-year-old daughter has continued to get Humira, and she has not been billed a copay.</p>



<p>Even so, &#8220;the whole process seems kind of slimy to me,&#8221; she said. &#8220;The patients are caught in the middle between the drug industry and the insurance industry, each trying to get as much money as possible out of the other.&#8221;</p>



<p><em><em>This story was produced by <a href="https://khn.org/about-us">KHN</a> (Kaiser Health News), a national newsroom that produces in-depth journalism about health issues. Together with Policy Analysis and Polling, KHN is one of the three major operating programs at <a href="https://www.kff.org/about-us/">KFF</a> (Kaiser Family Foundation). KFF is an endowed nonprofit organization providing information on health issues to the nation.</em></em></p>
<p><a href="https://khn.org/about-us">KHN</a> (Kaiser Health News) is a national newsroom that produces in-depth journalism about health issues. Together with Policy Analysis and Polling, KHN is one of the three major operating programs at <a href="https://www.kff.org/about-us/">KFF</a> (Kaiser Family Foundation). KFF is an endowed nonprofit organization providing information on health issues to the nation.</p><h3>USE OUR CONTENT</h3><p>This story can be republished for free (<a href="https://californiahealthline.org/news/article/paxlovid-covid-sticker-shock-insurance/view/republish/">details</a>).</p>				</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our californiahealthline.org site. If possible, please include the original author(s) and “California Healthline” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on californiahealthline.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>
						Have questions?						<a href="/contact-us/">Let us know.</a>
					</p>
				</div>
			</div>
		</div>
	</div>
</div>
	<!-- Mini Homepage Promos -->
	<section class="chcf-promo hidden-xs">
			<aside class="promoted-links">
		<h3 class="head-section">
			From The California Health Care Foundation		</h3>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story" aria-hidden="true">
						<a href="https://www.chcf.org/publication/2022-chcf-california-health-policy-survey/" target="_blank" tabindex="-1"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2022/04/Poll_IG-copy.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Health Care Survey</span>
												<a href="https://www.chcf.org/publication/2022-chcf-california-health-policy-survey/" target="_blank">The 2022 CHCF California Health Policy Survey</a>
					</p>
					<p class="excerpt">
						This recent statewide survey found that one in four Californians had trouble paying a medical bill in the last 12 months. The survey also captures Californians&#039; health care priorities for the governor and legislature to address.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story" aria-hidden="true">
						<a href="https://www.chcf.org/publication/listening-black-californians-how-the-health-care-system-undermines-their-pursuit-good-health/" target="_blank" tabindex="-1"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2022/01/Listening-to-Black-Californians_IG.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Listening to Black Californians</span>
												<a href="https://www.chcf.org/publication/listening-black-californians-how-the-health-care-system-undermines-their-pursuit-good-health/" target="_blank">How the Health Care System Undermines Black Californians’ Pursuit of Good Health</a>
					</p>
					<p class="excerpt">
						CHCF commissioned a study that listens deeply to Black Californians talking about their experiences with racism and health care. This report summarizes in-depth interviews with 100 Black Californians and 18 focus groups, as well as a statewide survey of 3,325 adult Black Californians.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story" aria-hidden="true">
						<a href="https://www.chcf.org/publication/2022-edition-mental-health-california/" target="_blank" tabindex="-1"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2022/08/Waiting-Room_IG-.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Mental Health</span>
												<a href="https://www.chcf.org/publication/2022-edition-mental-health-california/" target="_blank">Mental Health in California</a>
					</p>
					<p class="excerpt">
						Using the most recent data available, CHCF’s 2022 Almanac provides an overview of mental health statewide: disease prevalence, suicide rates, supply and use of treatment providers, and mental health in the criminal justice system.					</p>
				</article>
			</div>
			</aside>
	</section>

		</div>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="https://californiahealthline.org">
				<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol.svg"
					alt="California Healthline"
					title="California Healthline"
					class="footer-logo" />
			</a>
			<p class="footer-copyright">
				&copy; California Healthline 1998-2022. All Rights Reserved.			</p>
			<p class="footer-details">
				<a href="http://californiahealthline.org/" target="_blank">California Healthline</a> is a service of the <a href="http://chcf.org/" target="_blank">California Health Care Foundation</a> produced by <a href="http://khn.org/" target="_blank">Kaiser Health News</a>, an editorially independent program of the <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=californiahealthline.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>

	
<!-- Start of Async HubSpot Analytics Code -->
<script type="text/javascript">
	(function(d,s,i,r) {
		if (d.getElementById(i)){return;}
		var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
		n.id=i;n.src='//js.hubspot.com/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
		e.parentNode.insertBefore(n, e);
	})(document,"script","hs-analytics",300000);
</script>
<!-- End of Async HubSpot Analytics Code -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/californiahealthline.org\/news\/article\/employers-patient-assistance-programs-offset-drug-costs\/":435307};
	</script>
				<script type='text/javascript' src='https://californiahealthline.org/wp-content/plugins/kaiser-hubspot/assets/js/form.js?ver=1.0.0' id='kaiser-hubspot-form-script-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/clipboard.min.js?ver=2.0.11' id='clipboard-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.2' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.2' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/mu-plugins/jetpack-11.5/_inc/build/sharedaddy/sharing.min.js?ver=11.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script src='https://stats.wp.com/e-202249.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'161476318',post:'435307',tz:'-8',srv:'californiahealthline.org',hp:'vip',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '161476318', '435307' ]);
	</script></body>
</html>
