<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Business Is Booming for Dialysis Giant Fresenius. It Took a $137M Bailout Anyway. | California Healthline</title>

			<meta name="description" content="Half of the money the Trump administration gave dialysis companies was collected by Fresenius, an international juggernaut with a robust balance sheet, a KHN analysis has found." />
	
	<!-- Styles -->
	<link rel="pingback" href="https://californiahealthline.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta name='description' content='Half of the money the Trump administration gave dialysis companies was collected by Fresenius, an international juggernaut with a robust balance sheet, a KHN analysis has found.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiahealthline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://californiahealthline.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-print-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=2.0.10' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700%2C700i&#038;ver=2.0.10' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=2.0.10' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=2.0.10' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='chl-screen-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/chl.css?ver=2.0.10' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.7.1' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=2.0.10' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.7.1' media='all' />
<script>
var recaptchaVars = {"siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
</script>
<script>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=2.0.10'></script>
<script>
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
</script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=2.0.10'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='https://californiahealthline.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiahealthline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiahealthline.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/" />
<link rel='shortlink' href='https://californiahealthline.org/MzUyMTA0' />
<link rel="alternate" type="application/json+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Fbusiness-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Fbusiness-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="robots" content="noindex" /><link rel="amphtml" href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Business Is Booming for Dialysis Giant Fresenius. It Took a $137M Bailout Anyway." />
<meta property="og:url" content="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/" />
<meta property="og:description" content="Half of the money the Trump administration gave dialysis companies was collected by Fresenius, an international juggernaut with a robust balance sheet, a KHN analysis has found." />
<meta property="article:published_time" content="2020-08-10T09:00:28+00:00" />
<meta property="article:modified_time" content="2020-08-09T22:02:50+00:00" />
<meta property="og:site_name" content="California Healthline" />
<meta property="og:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2020/08/GettyImages-1144027458.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="674" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CalHealthline" />
<meta name="twitter:text:title" content="Business Is Booming for Dialysis Giant Fresenius. It Took a $137M Bailout Anyway." />
<meta name="twitter:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2020/08/GettyImages-1144027458.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72777370-1', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-352104 single-format-standard 2017 chl">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">California Healthline <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="container">
					<div class="navbar-header">
						<div class="header-logo">
							<a href="/">
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="brand-scrolling" />
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo.svg" alt="California Healthline" title="California Healthline" class="brand" />
							</a>
							<img class="print" src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/logo-chl.png" alt="California Healthline" />
						</div>
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
							<span class="sr-only">Toggle navigation</span>
						</button>
					</div>
					<div class="collapse navbar-collapse" id="navbar-secondary">
						<div class="navbar-right">
							<ul class="nav navbar-nav navbar-share">
								<li><a href="/syndication/" class="icon-republish">Republish Our Content</a></li>
								<li><a href="/email-signup/" class="icon-email-open">Email Sign Up</a></li>
								<li><a href="/contact-us/" class="icon-contact">Contact Us</a></li>
							</ul>
							<ul class="nav navbar-nav navbar-social">
								<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
							</ul>
						</div>
					</div>
				</div>
			</nav>
			<nav class="navbar navbar-inverse navbar-global" role="navigation">
				<div class="container">
					<div class="collapse navbar-collapse" id="navbar-primary">
						<ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-241572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241572"><a href="http://californiahealthline.org/morning-briefing">Daily Edition</a></li>
<li id="menu-item-241567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241567"><a href="https://californiahealthline.org/topics/insight/">Insight</a></li>
<li id="menu-item-274023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274023"><a href="https://californiahealthline.org/topics/postcards/">Postcards</a></li>
<li id="menu-item-274022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274022"><a href="https://californiahealthline.org/topics/spotlight/">Spotlight</a></li>
<li id="menu-item-241569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241569"><a href="https://californiahealthline.org/topics/innovations/">Innovations</a></li>
<li id="menu-item-307484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307484"><a href="https://californiahealthline.org/topics/asking-never-hurts/">Asking Never Hurts</a></li>
<li id="menu-item-241584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-241584 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-241573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241573"><a href="https://californiahealthline.org/topics/aging/">Aging</a></li>
	<li id="menu-item-241574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241574"><a href="https://californiahealthline.org/topics/courts/">Courts</a></li>
	<li id="menu-item-241575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241575"><a href="https://californiahealthline.org/topics/covered-california/">Covered California</a></li>
	<li id="menu-item-241576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241576"><a href="https://californiahealthline.org/topics/health-industry/">Health Industry</a></li>
	<li id="menu-item-241577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241577"><a href="https://californiahealthline.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-241578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241578"><a href="https://californiahealthline.org/topics/medi-cal/">Medi-Cal</a></li>
	<li id="menu-item-241579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241579"><a href="https://californiahealthline.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-241580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241580"><a href="https://californiahealthline.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-241581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241581"><a href="https://californiahealthline.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-241582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241582"><a href="https://californiahealthline.org/topics/the-health-law/">The Health Law</a></li>
</ul>
</li>
</ul>						<form class="navbar-form navbar-right navbar-search" action="/">
							<input type="text" name="s" class="form-control" placeholder="Search">
							<button class="icon-search" type="submit"></button>
						</form>
					</div>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-352104" class="post-352104 post type-post status-publish format-standard has-post-thumbnail hentry category-health-industry category-medicare category-public-health tag-coronavirus primary-topic-health-industry partners-the-washington-post funder-khn">
							<header class="entry-header">

		
		<div class="header">
			<h1 class="entry-title">Business Is Booming for Dialysis Giant Fresenius. It Took a $137M Bailout Anyway.</h1>
					</div>

		<div class="meta">
			<p>
					<span class="byline">
		By <a href="https://californiahealthline.org/news/author/jordan-rau/"><strong>Jordan Rau</strong></a> and <a href="https://californiahealthline.org/news/author/rachana-pradhan/"><strong>Rachana Pradhan</strong></a>	</span>
				<time class="posted-on" datetime="2020-08-10T02:00:28-07:00">August 10, 2020</time>			</p>
			<div class="meta-utility">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>

		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-352104" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-352104" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-352104" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-352104" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-352104" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-352104" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

	</header><!-- .entry-header -->
								<figure class="layout-lg">
								<img width="1024" height="674" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/08/GettyImages-1144027458.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://californiahealthline.org/wp-content/uploads/sites/3/2020/08/GettyImages-1144027458.jpg 1350w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/08/GettyImages-1144027458.jpg?resize=150,99 150w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/08/GettyImages-1144027458.jpg?resize=300,198 300w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/08/GettyImages-1144027458.jpg?resize=768,506 768w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/08/GettyImages-1144027458.jpg?resize=1024,674 1024w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/08/GettyImages-1144027458.jpg?resize=170,112 170w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/08/GettyImages-1144027458.jpg?resize=100,67 100w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/08/GettyImages-1144027458.jpg?resize=120,79 120w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/08/GettyImages-1144027458.jpg?resize=500,329 500w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/08/GettyImages-1144027458.jpg?resize=315,207 315w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/08/GettyImages-1144027458.jpg?resize=630,415 630w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/08/GettyImages-1144027458.jpg?resize=1200,790 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />																	<figcaption class="caption">The headquarters of Fresenius, a kidney-care behemoth, in Bad Homburg, Germany. (Photo by Arne Dedert/picture alliance via Getty Images)</figcaption>
																</figure>
						
						<div class="entry-content entry-content-article">

														<div class="article-body">
								
<aside class="related partner-box top">
	<div class="related-content">
	This story also ran on <a href="https://www.washingtonpost.com/business/2020/08/05/healthcare-bailout-kidney-disease-dialysis-fresenius/">The Washington Post</a>.	<span class="replublish-story">
		This story can be republished for free (<a rel="nofollow" href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/view/republish/">details</a>).	</span>
						<a href="https://www.washingtonpost.com" target="_blank">
				<img width="110" height="18" src="https://californiahealthline.org/wp-content/uploads/sites/3/2017/11/logo-washingtonpost110.jpg" class="aligncenter" alt="" />				</a>
					</div>
</aside>
<p>As the coronavirus pandemic paralyzed most nonemergency medical practices this spring, the dialysis business, vital to the survival of patients with kidney disease, rolled ahead and in some cases grew.</p>
<p>Yet when the Trump administration sent billions in federal relief funds to medical organizations, at least $259 million went to dialysis providers, a KHN analysis of federal records found. Of that, kidney care behemoth Fresenius Medical Care accepted more than half, at least $137 million, despite acknowledging it had ample financial resources, the analysis showed.</p>
<p>The full amount going to Fresenius and many other dialysis providers is far higher than what KHN could confirm. The analysis was limited to the portion of grants disclosed by the federal government. And the analysis counted only grants going to organizations whose primary purpose was providing dialysis. In a <a href="https://www.freseniusmedicalcare.com/fileadmin/data/com/pdf/investors/News___Publications/Financial_Report/2020/Q2_2020_6K.PDF" target="_blank" rel="noopener noreferrer">securities filing</a> last month, Fresenius disclosed it received a total of $277 million in relief funds under the Coronavirus Aid, Relief and Economic Security (CARES) Act.</p>
				<aside class="related related-slab inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Don&#039;t Miss A Story	</h3>
	<div class="slab-content">
		<p>Subscribe to California Healthline&#8217;s free Weekly Edition newsletter.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="703651c9f5" /><input type="hidden" name="_wp_http_referer" value="/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="bd2d269b63" /><input type="hidden" name="_wp_http_referer" value="/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[chl_weekly_email]" class="hs-hidden" checked="1" default="" /> 					<span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>Funding to giant dialysis providers would have been greater if DaVita, the other multinational corporation that dominates dialysis care in the U.S., had not turned down $240 million in aid, saying other medical providers needed it more. Fresenius and DaVita each own more than 2,600 dialysis centers nationwide.</p>
<p>Headquartered in Germany, Fresenius Medical Care is focused on patients with kidney failure who need blood-purifying dialysis treatment three times a week to stay alive, <a href="https://www.fresenius.com/financial_reporting/FSE_qb1_2020_IFRS_e.pdf" target="_blank" rel="noopener noreferrer">billing itself</a> as the world’s largest provider of dialysis and related services, equipment and drugs. Fresenius treated about 350,000 people worldwide and earned last year about <a href="https://www.freseniusmedicalcare.com/fileadmin/data/com/pdf/About_us/Company_Profile/FME_Factsheet_2019_EN.pdf" target="_blank" rel="noopener noreferrer">$1.4 billion</a>. The company announced <a href="https://www.freseniusmedicalcare.com/fileadmin/data/com/pdf/News/2020/FME_Q2_2020_Analyst_Presentation.pdf" target="_blank" rel="noopener noreferrer">second-quarter profits</a> exceeding $400 million, up more than a third over last year, due to a 14% operating margin.</p>
<p>“From what we know today, the net impact of COVID-19 on our earnings is not so significant,” Helen Giza, Fresenius’ chief financial officer, told analysts.</p>
<p>With scores of COVID-19 patients developing major kidney damage, the pandemic caused unexpected demand for dialysis treatment. Chronic kidney disease and kidney failure were common among people hospitalized with COVID-19, <a href="https://www.fairhealth.org/press-release/chronic-kidney-disease-and-kidney-failure-the-most-common-comorbidity-of-hospitalized-covid-19-patients" target="_blank" rel="noopener noreferrer">accounting for 13% of all such patients</a> nationally from January to March, when the extent of the virus’s spread in the U.S. was just coming to light, according to FAIR Health, a health data nonprofit that analyzes insurance bills.</p>
<p><strong>Little Drop-Off in Business</strong></p>
<p>The bailouts to Fresenius and other dialysis operations provide one of the bluntest examples yet of how the Department of Health and Human Services failed to direct taxpayer-supported bailout funds only to providers in crisis. Massive assistance payments from the $175 billion <a href="https://www.hhs.gov/coronavirus/cares-act-provider-relief-fund/index.html" target="_blank" rel="noopener noreferrer">Provider Relief Fund</a> allotted by Congress went to well-financed corporations and segments of the health care industry like dialysis that were financially stable, or to businesses with ample financial reserves.</p>
<p>For instance, HCA Healthcare, the for-profit hospital chain,<a href="https://www.sec.gov/Archives/edgar/data/860730/000119312520196820/d887683dex991.htm" target="_blank" rel="noopener noreferrer"> posted a $1.1 billion second-quarter profit</a> that included $590 million in government rescue funds. “We’ve seen billions flow to wealthy hospital systems and health care corporations that may not need the money,” said Kyle Herrig, president of Accountable.US, a government watchdog group and frequent critic of the Trump administration. “We should have designed a program that was most likely to help those that actually needed the help.”</p>
<p>Harder-hit segments of the health care industry reported the relief funds were insufficient to cover all COVID-related costs and losses. Some doctors’ offices and dentists struggled to stay afloat after having to forgo visits and procedures that are the main part of their businesses. Unlike the services hospitals provide, noted Ge Bai, associate professor of accounting and health policy at Johns Hopkins University in Baltimore, dialysis is “much more resistant to the pandemic in terms of revenue.”</p>
<p>Dialysis clinics said their drop-off in business was minimal.</p>
<p>“For the most part, patients actually came,” said Dr. Mihran Naljayan, medical director of Louisiana State University’s peritoneal dialysis program in New Orleans, one of the country’s earliest COVID-19 hot spots. “We didn’t see a decrease in the number of visits.” Instead, when the virus rapidly spread in the New Orleans metro area in late March, the number of inpatient dialysis treatments jumped 47% and continuous renal replacement therapy — dialysis for critically ill patients that is performed for a prolonged time — rose by 260%.</p>
<p>HHS defended its approach for distributing funds, noting that other options would have taken much longer to implement. Congress also did not instruct the department to determine the financial strength of each provider when allocating the money.</p>
<p>“HHS is acutely aware of the financial hardship many facilities and providers are facing. That is why HHS has and will make targeted distributions to facilities and providers that have been disproportionately impacted by the coronavirus pandemic,” the department said in a statement.</p>
<p><strong>Covering Unexpected Expenses</strong></p>
<p>In explaining their need for federal money, dialysis clinics large and small said they faced unexpected costs to protect patients from COVID-19. They noted that defraying those costs was an explicit goal Congress set in creating the bailout fund and that their allotments did not cover those expenses.</p>
<p>Brad Puffer, a spokesperson for Fresenius Medical Care North America, which recorded about $41 billion in sales last year, said the money helped dialysis centers equip workers with protective equipment such as gowns, segregate COVID-positive patients, give emergency pay and child care stipends for workers, cover the costs of COVID testing and enact a telehealth system to conduct virtual visits.</p>
<p>“We believe our early and aggressive actions, and the vigilance with which our employees have implemented those actions, have successfully reduced the risks to our patients and employees,” Puffer said in an email.</p>
<p>Congress provided the money but largely left to federal health officials the specifics on how these grants, which don’t have to be repaid, should be distributed. In its haste to prop up providers, and after lobbying by hospitals and other sectors to quickly get money out the door, HHS meted out the first $50 billion based on past Medicare payments and overall patient revenue. Subsequent funding was steered to COVID-19 hot spots, nursing homes, providers in rural areas and safety-net institutions that care for higher numbers of the uninsured and other vulnerable groups.</p>
<p>The money is available to hospitals, physician practices, dialysis clinics and other medical entities regardless of financial strength; providers had <a href="https://www.hhs.gov/coronavirus/cares-act-provider-relief-fund/for-providers/index.html#general-distribution" target="_blank" rel="noopener noreferrer">only to agree</a> the money would be used either to replace income lost because of the pandemic or to cover COVID-related expenses that weren’t reimbursed through other means.</p>
<p>In April, DaVita, a Fortune 500 company based in Denver that saw<a href="https://investors.davita.com/node/25496/html#s967C77CBE804541FAE5B78B764C16026" target="_blank" rel="noopener noreferrer"> $11 billion in revenue</a> and $1 billion in net income last year, indicated it would keep the $240 million the government sent. But a month later, CEO Javier Rodriguez <a href="https://seekingalpha.com/article/4343369-davitas-dva-ceo-javier-rodriguez-on-q1-2020-results-earnings-call-transcript?part=single" target="_blank" rel="noopener noreferrer">told analysts</a> DaVita decided to return the payments even though the company had incurred extra costs because of the pandemic.</p>
<p>“From our perspective, they were a safety net,” he said. “And they were to be used for people that needed that money, because the economic damage was so severe, that they couldn’t keep their doors open.”</p>
<p>In July, DaVita reported a <a href="https://pressreleases.davita.com/2020-07-30-DaVita-Inc-2nd-Quarter-2020-Results" target="_blank" rel="noopener noreferrer">14% operating margin</a>, a key measure of its business, for the second quarter. That was down from 16% from the same time last year. The company’s net profit was $202 million.</p>
<p>Dan Mendelson, founder of the health consulting firm Avalere and a private equity investor, said the move by DaVita probably helps its image. “They are very attuned to how things look,” Mendelson said. “When I saw they were turning it down, I was not surprised.”</p>
<p><strong>A Steady Demand</strong></p>
<p>The dialysis industry adapted its care after the pandemic struck. That included segregating patients suspected of having or diagnosed with COVID-19 from uninfected people, limiting staff interaction with patients, hiring additional personnel and bulking up on protective equipment.</p>
<p>But while the pandemic forced other types of providers to close temporarily or significantly limit procedures, there was little impact on dialysis services.</p>
<p>LogistiCare Solutions, which has contracts with multiple state Medicaid programs to provide nonemergency medical transportation to enrollees, saw a steady demand from dialysis patients, while calls for other medical and social services waned because of COVID-induced shutdowns, senior adviser Albert Cortina said. Dialysis patients, who accounted for roughly a fifth of the company’s volume before the pandemic, shot up to account for more than 40%.</p>
<p>“It was considered a true essential service,” Cortina said.</p>
<p>Some independent dialysis centers said the HHS relief funds were crucial even though they maintained normal patient loads. Northwest Kidney Centers, a nonprofit that runs 19 dialysis centers primarily in Seattle, received $2.6 million. Dr. Suzanne Watnick, the chief medical officer, said that will not cover all of the substantial expenses the center incurred in increasing protection for patients and workers.</p>
<p>“It’s important to recognize that what we had to do and stand up was like being in a hospital,” she said.</p>
<p>Watnick did not begrudge the large dialysis corporations that accepted the bailout money. “They do have 100 times the number of patients; that seems a reasonable way to allocate,” she said. “What do you say? ‘You have more of a profit margin, but you get less money’?”</p>
		<p class="credits"><em>
		This story was produced by <a href="http://khn.org/">Kaiser Health News</a>, an editorially independent program of the <a href="https://www.kff.org/">Kaiser Family Foundation</a>.
		</em></p>
			<aside class="meta-authors meta">
									<p>
											<span class="author-name">Jordan Rau: </span>
																<a href="mailto:jrau@kff.org">jrau@kff.org</a>,											<a href="http://twitter.com/jordanrau" target="_blank">
							@jordanrau</a>
									</p>
												<p>
											<span class="author-name">Rachana Pradhan: </span>
																<a href="mailto:rpradhan@kff.org">rpradhan@kff.org</a>,											<a href="http://twitter.com/rachanadixit" target="_blank">
							@rachanadixit</a>
									</p>
						</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories"><a href="https://californiahealthline.org/topics/health-industry/" rel="category tag">Health Industry</a> <a href="https://californiahealthline.org/topics/medicare/" rel="category tag">Medicare</a> <a href="https://californiahealthline.org/topics/public-health/" rel="category tag">Public Health</a></span>
					<span class="tags">
				<a href="https://californiahealthline.org/news/tag/coronavirus/" rel="tag">COVID-19</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->

						
						<footer class="entry-meta">
							<!-- Share Tools Horizontal -->
							<aside class="share horizontal"><p>Share This Story:</p>	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-352104" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-352104" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-352104" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							
							
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

						</footer><!-- .entry-meta -->
					</article><!-- #post-352104 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Business Is Booming for Dialysis Giant Fresenius. It Took a $137M Bailout Anyway.</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://californiahealthline.org/news/author/jordan-rau/"><strong>Jordan Rau</strong></a> and <a href="https://californiahealthline.org/news/author/rachana-pradhan/"><strong>Rachana Pradhan</strong></a>	</span>
					<time class="posted-on" datetime="2020-08-10T02:00:28-07:00">August 10, 2020</time>				</p>
				<textarea id="republish-content" class="form-control" rows="5">
				<h1>Business Is Booming for Dialysis Giant Fresenius. It Took a $137M Bailout Anyway.</h1>	<span class="byline">
		By <a href="https://californiahealthline.org/news/author/jordan-rau/"><strong>Jordan Rau</strong></a> and <a href="https://californiahealthline.org/news/author/rachana-pradhan/"><strong>Rachana Pradhan</strong></a>	</span>
<p>As the coronavirus pandemic paralyzed most nonemergency medical practices this spring, the dialysis business, vital to the survival of patients with kidney disease, rolled ahead and in some cases grew.</p>
<p>Yet when the Trump administration sent billions in federal relief funds to medical organizations, at least $259 million went to dialysis providers, a KHN analysis of federal records found. Of that, kidney care behemoth Fresenius Medical Care accepted more than half, at least $137 million, despite acknowledging it had ample financial resources, the analysis showed.</p>
<p>The full amount going to Fresenius and many other dialysis providers is far higher than what KHN could confirm. The analysis was limited to the portion of grants disclosed by the federal government. And the analysis counted only grants going to organizations whose primary purpose was providing dialysis. In a <a href="https://www.freseniusmedicalcare.com/fileadmin/data/com/pdf/investors/News___Publications/Financial_Report/2020/Q2_2020_6K.PDF">securities filing</a> last month, Fresenius disclosed it received a total of $277 million in relief funds under the Coronavirus Aid, Relief and Economic Security (CARES) Act.</p>
<p>Funding to giant dialysis providers would have been greater if DaVita, the other multinational corporation that dominates dialysis care in the U.S., had not turned down $240 million in aid, saying other medical providers needed it more. Fresenius and DaVita each own more than 2,600 dialysis centers nationwide.</p>
<p>Headquartered in Germany, Fresenius Medical Care is focused on patients with kidney failure who need blood-purifying dialysis treatment three times a week to stay alive, <a href="https://www.fresenius.com/financial_reporting/FSE_qb1_2020_IFRS_e.pdf">billing itself</a> as the world&#8217;s largest provider of dialysis and related services, equipment and drugs. Fresenius treated about 350,000 people worldwide and earned last year about <a href="https://www.freseniusmedicalcare.com/fileadmin/data/com/pdf/About_us/Company_Profile/FME_Factsheet_2019_EN.pdf">$1.4 billion</a>. The company announced <a href="https://www.freseniusmedicalcare.com/fileadmin/data/com/pdf/News/2020/FME_Q2_2020_Analyst_Presentation.pdf">second-quarter profits</a> exceeding $400 million, up more than a third over last year, due to a 14% operating margin.</p>
<p>&#8220;From what we know today, the net impact of COVID-19 on our earnings is not so significant,&#8221; Helen Giza, Fresenius&#8217; chief financial officer, told analysts.</p>
<p>With scores of COVID-19 patients developing major kidney damage, the pandemic caused unexpected demand for dialysis treatment. Chronic kidney disease and kidney failure were common among people hospitalized with COVID-19, <a href="https://www.fairhealth.org/press-release/chronic-kidney-disease-and-kidney-failure-the-most-common-comorbidity-of-hospitalized-covid-19-patients">accounting for 13% of all such patients</a> nationally from January to March, when the extent of the virus&#8217;s spread in the U.S. was just coming to light, according to FAIR Health, a health data nonprofit that analyzes insurance bills.</p>
<p><strong>Little Drop-Off in Business</strong></p>
<p>The bailouts to Fresenius and other dialysis operations provide one of the bluntest examples yet of how the Department of Health and Human Services failed to direct taxpayer-supported bailout funds only to providers in crisis. Massive assistance payments from the $175 billion <a href="https://www.hhs.gov/coronavirus/cares-act-provider-relief-fund/index.html">Provider Relief Fund</a> allotted by Congress went to well-financed corporations and segments of the health care industry like dialysis that were financially stable, or to businesses with ample financial reserves.</p>
<p>For instance, HCA Healthcare, the for-profit hospital chain,<a href="https://www.sec.gov/Archives/edgar/data/860730/000119312520196820/d887683dex991.htm"> posted a $1.1 billion second-quarter profit</a> that included $590 million in government rescue funds. &#8220;We&#8217;ve seen billions flow to wealthy hospital systems and health care corporations that may not need the money,&#8221; said Kyle Herrig, president of Accountable.US, a government watchdog group and frequent critic of the Trump administration. &#8220;We should have designed a program that was most likely to help those that actually needed the help.&#8221;</p>
<p>Harder-hit segments of the health care industry reported the relief funds were insufficient to cover all COVID-related costs and losses. Some doctors&#8217; offices and dentists struggled to stay afloat after having to forgo visits and procedures that are the main part of their businesses. Unlike the services hospitals provide, noted Ge Bai, associate professor of accounting and health policy at Johns Hopkins University in Baltimore, dialysis is &#8220;much more resistant to the pandemic in terms of revenue.&#8221;</p>
<p>Dialysis clinics said their drop-off in business was minimal.</p>
<p>&#8220;For the most part, patients actually came,&#8221; said Dr. Mihran Naljayan, medical director of Louisiana State University&#8217;s peritoneal dialysis program in New Orleans, one of the country&#8217;s earliest COVID-19 hot spots. &#8220;We didn&#8217;t see a decrease in the number of visits.&#8221; Instead, when the virus rapidly spread in the New Orleans metro area in late March, the number of inpatient dialysis treatments jumped 47% and continuous renal replacement therapy — dialysis for critically ill patients that is performed for a prolonged time — rose by 260%.</p>
<p>HHS defended its approach for distributing funds, noting that other options would have taken much longer to implement. Congress also did not instruct the department to determine the financial strength of each provider when allocating the money.</p>
<p>&#8220;HHS is acutely aware of the financial hardship many facilities and providers are facing. That is why HHS has and will make targeted distributions to facilities and providers that have been disproportionately impacted by the coronavirus pandemic,&#8221; the department said in a statement.</p>
<p><strong>Covering Unexpected Expenses</strong></p>
<p>In explaining their need for federal money, dialysis clinics large and small said they faced unexpected costs to protect patients from COVID-19. They noted that defraying those costs was an explicit goal Congress set in creating the bailout fund and that their allotments did not cover those expenses.</p>
<p>Brad Puffer, a spokesperson for Fresenius Medical Care North America, which recorded about $41 billion in sales last year, said the money helped dialysis centers equip workers with protective equipment such as gowns, segregate COVID-positive patients, give emergency pay and child care stipends for workers, cover the costs of COVID testing and enact a telehealth system to conduct virtual visits.</p>
<p>&#8220;We believe our early and aggressive actions, and the vigilance with which our employees have implemented those actions, have successfully reduced the risks to our patients and employees,&#8221; Puffer said in an email.</p>
<p>Congress provided the money but largely left to federal health officials the specifics on how these grants, which don&#8217;t have to be repaid, should be distributed. In its haste to prop up providers, and after lobbying by hospitals and other sectors to quickly get money out the door, HHS meted out the first $50 billion based on past Medicare payments and overall patient revenue. Subsequent funding was steered to COVID-19 hot spots, nursing homes, providers in rural areas and safety-net institutions that care for higher numbers of the uninsured and other vulnerable groups.</p>
<p>The money is available to hospitals, physician practices, dialysis clinics and other medical entities regardless of financial strength; providers had <a href="https://www.hhs.gov/coronavirus/cares-act-provider-relief-fund/for-providers/index.html#general-distribution">only to agree</a> the money would be used either to replace income lost because of the pandemic or to cover COVID-related expenses that weren&#8217;t reimbursed through other means.</p>
<p>In April, DaVita, a Fortune 500 company based in Denver that saw<a href="https://investors.davita.com/node/25496/html#s967C77CBE804541FAE5B78B764C16026"> $11 billion in revenue</a> and $1 billion in net income last year, indicated it would keep the $240 million the government sent. But a month later, CEO Javier Rodriguez <a href="https://seekingalpha.com/article/4343369-davitas-dva-ceo-javier-rodriguez-on-q1-2020-results-earnings-call-transcript?part=single">told analysts</a> DaVita decided to return the payments even though the company had incurred extra costs because of the pandemic.</p>
<p>&#8220;From our perspective, they were a safety net,&#8221; he said. &#8220;And they were to be used for people that needed that money, because the economic damage was so severe, that they couldn&#8217;t keep their doors open.&#8221;</p>
<p>In July, DaVita reported a <a href="https://pressreleases.davita.com/2020-07-30-DaVita-Inc-2nd-Quarter-2020-Results">14% operating margin</a>, a key measure of its business, for the second quarter. That was down from 16% from the same time last year. The company&#8217;s net profit was $202 million.</p>
<p>Dan Mendelson, founder of the health consulting firm Avalere and a private equity investor, said the move by DaVita probably helps its image. &#8220;They are very attuned to how things look,&#8221; Mendelson said. &#8220;When I saw they were turning it down, I was not surprised.&#8221;</p>
<p><strong>A Steady Demand</strong></p>
<p>The dialysis industry adapted its care after the pandemic struck. That included segregating patients suspected of having or diagnosed with COVID-19 from uninfected people, limiting staff interaction with patients, hiring additional personnel and bulking up on protective equipment.</p>
<p>But while the pandemic forced other types of providers to close temporarily or significantly limit procedures, there was little impact on dialysis services.</p>
<p>LogistiCare Solutions, which has contracts with multiple state Medicaid programs to provide nonemergency medical transportation to enrollees, saw a steady demand from dialysis patients, while calls for other medical and social services waned because of COVID-induced shutdowns, senior adviser Albert Cortina said. Dialysis patients, who accounted for roughly a fifth of the company&#8217;s volume before the pandemic, shot up to account for more than 40%.</p>
<p>&#8220;It was considered a true essential service,&#8221; Cortina said.</p>
<p>Some independent dialysis centers said the HHS relief funds were crucial even though they maintained normal patient loads. Northwest Kidney Centers, a nonprofit that runs 19 dialysis centers primarily in Seattle, received $2.6 million. Dr. Suzanne Watnick, the chief medical officer, said that will not cover all of the substantial expenses the center incurred in increasing protection for patients and workers.</p>
<p>&#8220;It&#8217;s important to recognize that what we had to do and stand up was like being in a hospital,&#8221; she said.</p>
<p>Watnick did not begrudge the large dialysis corporations that accepted the bailout money. &#8220;They do have 100 times the number of patients; that seems a reasonable way to allocate,&#8221; she said. &#8220;What do you say? ‘You have more of a profit margin, but you get less money&#8217;?&#8221;</p>
		<p><em>
		This story was produced by <a href="http://khn.org/">Kaiser Health News</a>, an editorially independent program of the <a href="https://www.kff.org/">Kaiser Family Foundation</a>.
		</em></p>
		<p><a href="http://www.kaiserhealthnews.org/">Kaiser Health News</a> (KHN) is a national health policy news service. It is an editorially independent program of the <a href="http://www.kff.org/">Henry J. Kaiser Family Foundation</a> which is not affiliated with Kaiser Permanente.</p><h3>USE OUR CONTENT</h3><p>This story can be republished for free (<a href="https://californiahealthline.org/news/an-arm-and-a-leg-financial-self-defense-school-is-now-in-session/view/republish/">details</a>).</p>				</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our californiahealthline.org site. If possible, please include the original author(s) and “California Healthline” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on californiahealthline.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>
						Have questions?						<a href="/contact-us/">Let us know.</a>
					</p>
				</div>
			</div>
		</div>
	</div>
</div>
	<!-- Mini Homepage Promos -->
	<section class="chcf-promo hidden-xs">
			<aside class="promoted-links">
		<h3 class="head-section">
			From The California Health Care Foundation		</h3>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/video-health-center-patients-benefit-under-patient-centered-payment/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/O_Clinic-Payment-Reform.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Animated Video</span>
												<a href="https://www.chcf.org/publication/video-health-center-patients-benefit-under-patient-centered-payment/" target="_blank">Modernizing Health Center Payment</a>
					</p>
					<p class="excerpt">
						Meet fictional health center patients Veronica, Michael, and Janelle. Learn how old payment rules hurt each one of them during the COVID-19 pandemic and how the switch to patient-centered payment would help.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/shortchanged-health-workforce-gaps-california/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/O_workforce-gaps-map.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Maps</span>
												<a href="https://www.chcf.org/publication/shortchanged-health-workforce-gaps-california/" target="_blank">Health Workforce Gaps</a>
					</p>
					<p class="excerpt">
						Almost one-third of Californians live in a Primary Care Professional Shortage Area, including many experiencing homelessness. What are the numbers in your region?					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/blog/pandemic-health-care-leaders-find-strength-vulnerability-connection/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/O_Leadership-Survey.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Clinician Interviews</span>
												<a href="https://www.chcf.org/blog/pandemic-health-care-leaders-find-strength-vulnerability-connection/" target="_blank">Leaders Speak About COVID-19 Crisis</a>
					</p>
					<p class="excerpt">
						In this pandemic, health care leaders find strength through vulnerability and connection. Watch video interviews and read highlights from the survey.					</p>
				</article>
			</div>
			</aside>
	</section>

		</div>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="https://californiahealthline.org">
				<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol.svg"
					alt="California Healthline"
					title="California Healthline"
					class="footer-logo" />
			</a>
			<p class="footer-copyright">
				&copy; California Healthline 1998-2020. All Rights Reserved.			</p>
			<p class="footer-details">
				<a href="http://californiahealthline.org/" target="_blank">California Healthline</a> is a service of the <a href="http://chcf.org/" target="_blank">California Health Care Foundation</a> produced by <a href="http://khn.org/" target="_blank">Kaiser Health News</a>, an editorially independent program of the <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=californiahealthline.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/californiahealthline.org\/news\/business-is-booming-for-dialysis-giant-fresenius-it-took-a-137m-bailout-anyway\/":352104};
	</script>
				<link rel='stylesheet' id='hubspot-signup-form-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/hubspot-signup-form-chl.css?ver=1.0' media='all' />
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/clipboard.min.js?ver=5.4.2'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://californiahealthline.org/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script src='https://californiahealthline.org/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>
var HubspotContacts = {"ajaxurl":"https:\/\/californiahealthline.org\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"ba3d6c603e","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
</script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/inc/hubspot-contacts/js/hubspot-contacts.js?ver=2.0.10'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/modernizr-formvalidation.min.js?ver=2.8.3'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/hubspot-signup-form.js?ver=1.1'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'161476318',post:'352104',tz:'-7',srv:'californiahealthline.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476318', '352104' ]);
</script>
</body>
</html>
