<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Listen: A Bureaucratic Shuffle for Hospital COVID Data | California Healthline</title>

			<meta name="description" content="KHN’s Julie Rovner discusses the Trump administration plans to change how hospitals report their data on coronavirus cases and concerns among critics that may allow officials to use the material to make political points." />
	
	<!-- Styles -->
	<link rel="pingback" href="https://californiahealthline.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiahealthline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://californiahealthline.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-print-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=2.0.7' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700%2C700i&#038;ver=2.0.7' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=2.0.7' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=2.0.7' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='chl-screen-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/chl.css?ver=2.0.7' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.7.1' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=2.0.7' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.7.1' media='all' />
<script>
var recaptchaVars = {"siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
</script>
<script>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=2.0.7'></script>
<script>
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
</script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=2.0.7'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=2.0.7'></script>
<link rel='https://api.w.org/' href='https://californiahealthline.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiahealthline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiahealthline.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/" />
<link rel='shortlink' href='https://californiahealthline.org/MzQ5NzY1' />
<link rel="alternate" type="application/json+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Flisten-a-bureaucratic-shuffle-for-hospital-covid-data%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Flisten-a-bureaucratic-shuffle-for-hospital-covid-data%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="robots" content="noindex" /><link rel="amphtml" href="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Listen: A Bureaucratic Shuffle for Hospital COVID Data" />
<meta property="og:url" content="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/" />
<meta property="og:description" content="KHN’s Julie Rovner discusses the Trump administration plans to change how hospitals report their data on coronavirus cases and concerns among critics that may allow officials to use the material to…" />
<meta property="article:published_time" content="2020-07-16T17:00:23+00:00" />
<meta property="article:modified_time" content="2020-07-16T17:04:26+00:00" />
<meta property="og:site_name" content="California Healthline" />
<meta property="og:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CalHealthline" />
<meta name="twitter:text:title" content="Listen: A Bureaucratic Shuffle for Hospital COVID Data" />
<meta name="twitter:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72777370-1', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-349765 single-format-standard 2017 chl">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">California Healthline <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="container">
					<div class="navbar-header">
						<div class="header-logo">
							<a href="/">
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="brand-scrolling" />
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo.svg" alt="California Healthline" title="California Healthline" class="brand" />
							</a>
							<img class="print" src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/logo-chl.png" alt="California Healthline" />
						</div>
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
							<span class="sr-only">Toggle navigation</span>
						</button>
					</div>
					<div class="collapse navbar-collapse" id="navbar-secondary">
						<div class="navbar-right">
							<ul class="nav navbar-nav navbar-share">
								<li><a href="/syndication/" class="icon-republish">Republish Our Content</a></li>
								<li><a href="/email-signup/" class="icon-email-open">Email Sign Up</a></li>
								<li><a href="/contact-us/" class="icon-contact">Contact Us</a></li>
							</ul>
							<ul class="nav navbar-nav navbar-social">
								<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
							</ul>
						</div>
					</div>
				</div>
			</nav>
			<nav class="navbar navbar-inverse navbar-global" role="navigation">
				<div class="container">
					<div class="collapse navbar-collapse" id="navbar-primary">
						<ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-241572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241572"><a href="http://californiahealthline.org/morning-briefing">Daily Edition</a></li>
<li id="menu-item-241567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241567"><a href="https://californiahealthline.org/topics/insight/">Insight</a></li>
<li id="menu-item-274023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274023"><a href="https://californiahealthline.org/topics/postcards/">Postcards</a></li>
<li id="menu-item-274022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274022"><a href="https://californiahealthline.org/topics/spotlight/">Spotlight</a></li>
<li id="menu-item-241569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241569"><a href="https://californiahealthline.org/topics/innovations/">Innovations</a></li>
<li id="menu-item-307484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307484"><a href="https://californiahealthline.org/topics/asking-never-hurts/">Asking Never Hurts</a></li>
<li id="menu-item-241584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-241584 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-241573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241573"><a href="https://californiahealthline.org/topics/aging/">Aging</a></li>
	<li id="menu-item-241574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241574"><a href="https://californiahealthline.org/topics/courts/">Courts</a></li>
	<li id="menu-item-241575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241575"><a href="https://californiahealthline.org/topics/covered-california/">Covered California</a></li>
	<li id="menu-item-241576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241576"><a href="https://californiahealthline.org/topics/health-industry/">Health Industry</a></li>
	<li id="menu-item-241577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241577"><a href="https://californiahealthline.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-241578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241578"><a href="https://californiahealthline.org/topics/medi-cal/">Medi-Cal</a></li>
	<li id="menu-item-241579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241579"><a href="https://californiahealthline.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-241580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241580"><a href="https://californiahealthline.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-241581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241581"><a href="https://californiahealthline.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-241582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241582"><a href="https://californiahealthline.org/topics/the-health-law/">The Health Law</a></li>
</ul>
</li>
</ul>						<form class="navbar-form navbar-right navbar-search" action="/">
							<input type="text" name="s" class="form-control" placeholder="Search">
							<button class="icon-search" type="submit"></button>
						</form>
					</div>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-349765" class="post-349765 post type-post status-publish format-standard has-post-thumbnail hentry category-khn-on-air category-multimedia category-public-health tag-cdc tag-coronavirus tag-hhs tag-hospitals tag-trump-administration">
							<header class="entry-header">

				<a href="/topics/khn-on-air/">
		<span class="kicker" style="color: ; background-color: ">
		KHN On Air	</span>
			</a>
		
		<div class="header">
			<h1 class="entry-title">Listen: A Bureaucratic Shuffle for Hospital COVID Data</h1>
					</div>

		<div class="meta">
			<p>
								<time class="posted-on" datetime="2020-07-16T10:00:23-07:00">July 16, 2020</time>			</p>
			<div class="meta-utility">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>

		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-349765" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-349765" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-349765" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-349765" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-349765" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-349765" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

	</header><!-- .entry-header -->
								<figure class="layout-lg">
								<img width="1024" height="683" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg 1350w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=150,100 150w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=300,200 300w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=768,512 768w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=1024,683 1024w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=770,513 770w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=840,560 840w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=570,380 570w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=370,247 370w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=270,180 270w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=170,113 170w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=100,67 100w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=120,80 120w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=1170,780 1170w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=500,333 500w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=200,134 200w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=315,210 315w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=630,420 630w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/KHN_On_Air-1.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />															</figure>
						
						<div class="entry-content entry-content-article">

														<div class="article-body">
								<p>Julie Rovner, KHN’s chief Washington correspondent, on Wednesday joined Rob Ferrett, host of “Central Time” on Wisconsin Public Radio, to discuss the Trump administration’s announcement that hospital data on coronavirus cases will no longer be routed to the Centers for Disease and Control and Prevention and instead will go to the Department of Health and Human Services.</p>
<p>Some critics have suggested this could allow officials to politicize the reports and may make it more difficult for independent researchers to get access to the data. You can hear <a href="https://www.wpr.org/trump-administration-orders-hospitals-bypass-cdc-when-reporting-covid-19-data" target="_blank" rel="noopener noreferrer">the conversation here</a>.</p>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories"><a href="https://californiahealthline.org/topics/khn-on-air/" rel="category tag">KHN On Air</a> <a href="https://californiahealthline.org/topics/multimedia/" rel="category tag">Multimedia</a> <a href="https://californiahealthline.org/topics/public-health/" rel="category tag">Public Health</a></span>
					<span class="tags">
				<a href="https://californiahealthline.org/news/tag/cdc/" rel="tag">CDC</a> <a href="https://californiahealthline.org/news/tag/coronavirus/" rel="tag">COVID-19</a> <a href="https://californiahealthline.org/news/tag/hhs/" rel="tag">HHS</a> <a href="https://californiahealthline.org/news/tag/hospitals/" rel="tag">Hospitals</a> <a href="https://californiahealthline.org/news/tag/trump-administration/" rel="tag">Trump Administration</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->

						
						<footer class="entry-meta">
							<!-- Share Tools Horizontal -->
							<aside class="share horizontal"><p>Share This Story:</p>	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-349765" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-349765" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-349765" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							
							
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/listen-a-bureaucratic-shuffle-for-hospital-covid-data/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

						</footer><!-- .entry-meta -->
					</article><!-- #post-349765 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Listen: A Bureaucratic Shuffle for Hospital COVID Data</h1>				<p class="meta">
										<time class="posted-on" datetime="2020-07-16T10:00:23-07:00">July 16, 2020</time>				</p>
				<textarea id="republish-content" class="form-control" rows="5">
				<h1>Listen: A Bureaucratic Shuffle for Hospital COVID Data</h1><p>Julie Rovner, KHN&#8217;s chief Washington correspondent, on Wednesday joined Rob Ferrett, host of &#8220;Central Time&#8221; on Wisconsin Public Radio, to discuss the Trump administration&#8217;s announcement that hospital data on coronavirus cases will no longer be routed to the Centers for Disease and Control and Prevention and instead will go to the Department of Health and Human Services.</p>
<p>Some critics have suggested this could allow officials to politicize the reports and may make it more difficult for independent researchers to get access to the data. You can hear <a href="https://www.wpr.org/trump-administration-orders-hospitals-bypass-cdc-when-reporting-covid-19-data">the conversation here</a>.</p>
				</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our californiahealthline.org site. If possible, please include the original author(s) and “California Healthline” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on californiahealthline.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>
						Have questions?						<a href="/contact-us/">Let us know.</a>
					</p>
				</div>
			</div>
		</div>
	</div>
</div>
	<!-- Mini Homepage Promos -->
	<section class="chcf-promo hidden-xs">
			<aside class="promoted-links">
		<h3 class="head-section">
			From The California Health Care Foundation		</h3>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/home-on-the-range-palliative-care-rural-californians/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/06/O_Abacus.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">CHCF Almanac</span>
												<a href="https://www.chcf.org/publication/home-on-the-range-palliative-care-rural-californians/" target="_blank">Health Care Costs 101</a>
					</p>
					<p class="excerpt">
						US health spending reached $3.6 trillion in 2018. Get the most up-to-date data and check out our interactive infographic.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/blog/covid-19-polling-blog/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/05/1-2.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Health Care Survey</span>
												<a href="https://www.chcf.org/blog/covid-19-polling-blog/" target="_blank">COVID-19 in California</a>
					</p>
					<p class="excerpt">
						During the course of this pandemic, we’re talking to Californians about access to health care services, and to physicians and nurses about their experiences.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/time-modernize-payment-health-centers/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/06/O_Pocket-Watch.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Payment &amp; Financing</span>
												<a href="https://www.chcf.org/publication/time-modernize-payment-health-centers/" target="_blank">Time to Modernize</a>
					</p>
					<p class="excerpt">
						Moving to a new way of paying for care — patient-centered payment — will allow health centers to better serve patients.					</p>
				</article>
			</div>
			</aside>
	</section>

		</div>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="https://californiahealthline.org">
				<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol.svg"
					alt="California Healthline"
					title="California Healthline"
					class="footer-logo" />
			</a>
			<p class="footer-copyright">
				&copy; California Healthline 1998-2020. All Rights Reserved.			</p>
			<p class="footer-details">
				<a href="http://californiahealthline.org/" target="_blank">California Healthline</a> is a service of the <a href="http://chcf.org/" target="_blank">California Health Care Foundation</a> produced by <a href="http://khn.org/" target="_blank">Kaiser Health News</a>, an editorially independent program of the <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=californiahealthline.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/californiahealthline.org\/news\/listen-a-bureaucratic-shuffle-for-hospital-covid-data\/":349765};
	</script>
				<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/clipboard.min.js?ver=5.4.2'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://californiahealthline.org/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script src='https://californiahealthline.org/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'161476318',post:'349765',tz:'-7',srv:'californiahealthline.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476318', '349765' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJIlBBDVhcGkAMDwFZAw==","queueTime":0,"applicationTime":207,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
