<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>As The Coronavirus Spreads, Americans Lose Ground Against Other Health Threats | California Healthline</title>

			<meta name="description" content="Health care experts thought the battle was won against heart disease, measles, smoking, STDs and other life-threatening conditions and behaviors. Better think again." />
	
	<!-- Styles -->
	<link rel="pingback" href="https://californiahealthline.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiahealthline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://californiahealthline.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-print-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=1.4.18' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700%2C700i&#038;ver=1.4.18' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=1.4.18' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=1.4.18' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='chl-screen-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/chl.css?ver=1.4.18' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=1.4.18' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.2.0.1' media='all' />
<script src='https://californiahealthline.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
</script>
<script>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=1.4.18'></script>
<script>
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
</script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=1.4.18'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=1.4.18'></script>
<link rel='https://api.w.org/' href='https://californiahealthline.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiahealthline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiahealthline.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/" />
<link rel='shortlink' href='https://californiahealthline.org/MzMyNjY0' />
<link rel="alternate" type="application/json+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Fas-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Fas-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="robots" content="noindex" /><link rel="amphtml" href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="As The Coronavirus Spreads, Americans Lose Ground Against Other Health Threats" />
<meta property="og:url" content="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/" />
<meta property="og:description" content="Health care experts thought the battle was won against heart disease, measles, smoking, STDs and other life-threatening conditions and behaviors. Better think again." />
<meta property="article:published_time" content="2020-02-26T10:00:35+00:00" />
<meta property="article:modified_time" content="2020-02-25T21:51:27+00:00" />
<meta property="og:site_name" content="California Healthline" />
<meta property="og:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CalHealthline" />
<meta name="twitter:text:title" content="As The Coronavirus Spreads, Americans Lose Ground Against Other Health Threats" />
<meta name="twitter:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72777370-1', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-332664 single-format-standard 2017 chl">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">California Healthline <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="container">
					<div class="navbar-header">
						<div class="header-logo">
							<a href="/">
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="brand-scrolling" />
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo.svg" alt="California Healthline" title="California Healthline" class="brand" />
							</a>
							<img class="print" src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/logo-chl.png" alt="California Healthline" />
						</div>
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
							<span class="sr-only">Toggle navigation</span>
						</button>
					</div>
					<div class="collapse navbar-collapse" id="navbar-secondary">
						<div class="navbar-right">
							<ul class="nav navbar-nav navbar-share">
								<li><a href="/syndication/" class="icon-republish">Republish Our Content</a></li>
								<li><a href="/email-signup/" class="icon-email-open">Email Sign Up</a></li>
								<li><a href="/contact-us/" class="icon-contact">Contact Us</a></li>
							</ul>
							<ul class="nav navbar-nav navbar-social">
								<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
							</ul>
						</div>
					</div>
				</div>
			</nav>
			<nav class="navbar navbar-inverse navbar-global" role="navigation">
				<div class="container">
					<div class="collapse navbar-collapse" id="navbar-primary">
						<ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-241572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241572"><a href="http://californiahealthline.org/morning-briefing">Daily Edition</a></li>
<li id="menu-item-241567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241567"><a href="https://californiahealthline.org/topics/insight/">Insight</a></li>
<li id="menu-item-274023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274023"><a href="https://californiahealthline.org/topics/postcards/">Postcards</a></li>
<li id="menu-item-274022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274022"><a href="https://californiahealthline.org/topics/spotlight/">Spotlight</a></li>
<li id="menu-item-241569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241569"><a href="https://californiahealthline.org/topics/innovations/">Innovations</a></li>
<li id="menu-item-307484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307484"><a href="https://californiahealthline.org/topics/asking-never-hurts/">Asking Never Hurts</a></li>
<li id="menu-item-241584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-241584 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-241573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241573"><a href="https://californiahealthline.org/topics/aging/">Aging</a></li>
	<li id="menu-item-241574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241574"><a href="https://californiahealthline.org/topics/courts/">Courts</a></li>
	<li id="menu-item-241575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241575"><a href="https://californiahealthline.org/topics/covered-california/">Covered California</a></li>
	<li id="menu-item-241576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241576"><a href="https://californiahealthline.org/topics/health-industry/">Health Industry</a></li>
	<li id="menu-item-241577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241577"><a href="https://californiahealthline.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-241578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241578"><a href="https://californiahealthline.org/topics/medi-cal/">Medi-Cal</a></li>
	<li id="menu-item-241579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241579"><a href="https://californiahealthline.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-241580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241580"><a href="https://californiahealthline.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-241581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241581"><a href="https://californiahealthline.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-241582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241582"><a href="https://californiahealthline.org/topics/the-health-law/">The Health Law</a></li>
</ul>
</li>
</ul>						<form class="navbar-form navbar-right navbar-search" action="/">
							<input type="text" name="s" class="form-control" placeholder="Search">
							<button class="icon-search" type="submit"></button>
						</form>
					</div>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-332664" class="post-332664 post type-post status-publish format-standard has-post-thumbnail hentry category-insight category-pharmaceuticals category-public-health tag-chronic-disease-care tag-substance-abuse tag-tobacco tag-vaccines tag-vaping tag-womens-health primary-topic-insight funder-khn partners-the-washington-post">
							<header class="entry-header">

		
		<div class="header">
			<h1 class="entry-title">As The Coronavirus Spreads, Americans Lose Ground Against Other Health Threats</h1>
					</div>

		<div class="meta">
			<p>
					<span class="byline">
		By <a href="https://californiahealthline.org/news/author/liz-szabo/"><strong>Liz Szabo</strong></a>	</span>
				<time class="posted-on" datetime="2020-02-26T02:00:35-08:00">February 26, 2020</time>			</p>
			<div class="meta-utility">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>

		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-332664" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-332664" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-332664" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-332664" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-332664" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-332664" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

	</header><!-- .entry-header -->
								<figure class="layout-lg">
								<img width="1024" height="683" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png 1350w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=150,100 150w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=300,200 300w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=768,512 768w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=1024,683 1024w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=770,513 770w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=840,560 840w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=570,380 570w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=370,247 370w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=270,180 270w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=170,113 170w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=100,67 100w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=1170,780 1170w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=500,333 500w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=200,134 200w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=315,210 315w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=630,420 630w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/losing-ground-2.png?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />																	<figcaption class="caption">(Hannah Norman/KHN Illustration; Getty Images)</figcaption>
																</figure>
						
						<div class="entry-content entry-content-article">

														<div class="article-body">
									<aside class="related">
					<div class="slab default-slab about category">
						<h3 class="section-header insight">
			About Insight		</h3>
		<p>Insight provides an in-depth look at health care issues in and affecting California.</p>
<p>Have a story suggestion? <a href="http://www.californiahealthline.org/contact-us" target="_blank" rel="noopener">Let us know.</a></p>
			</div>
					</aside>

<aside class="related partner-box top">
	<div class="related-content">
	This story also ran on <a href="https://www.washingtonpost.com/health/old-diseases-other-public-health-threats-reemerge-in-the-us/2020/02/21/efa65daa-4f6c-11ea-9b5c-eac5b16dafaa_story.html">The Washington Post</a>.	<span class="replublish-story">
		This story can be republished for free (<a rel="nofollow" href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/view/republish/">details</a>).	</span>
						<a href="https://www.washingtonpost.com" target="_blank">
				<img width="110" height="18" src="https://californiahealthline.org/wp-content/uploads/sites/3/2017/11/logo-washingtonpost110.jpg" class="aligncenter" alt="" />				</a>
					</div>
</aside>
<p>For much of the 20th century, medical progress seemed limitless.</p>
<p>Antibiotics revolutionized the care of infections. Vaccines turned deadly childhood diseases into distant memories. Americans lived longer, healthier lives than their parents.</p>
<p>Yet today, some of the <a href="https://www.cdc.gov/mmwr/preview/mmwrhtml/00056796.htm" target="_blank" rel="noopener noreferrer">greatest success stories</a> in public health are unraveling.</p>
<p>Even as the world struggles to control a mysterious new virus known as COVID-19, U.S. health officials are refighting battles they thought they had won, such as <a href="https://www.cdc.gov/measles/cases-outbreaks.html" target="_blank" rel="noopener noreferrer">halting measles outbreaks</a>, <a href="https://www.cdc.gov/mmwr/preview/mmwrhtml/mm4830a1.htm" target="_blank" rel="noopener noreferrer">reducing deaths from heart disease</a> and protecting young people from <a href="https://www.cdc.gov/mmwr/PDF/wk/mm4812.pdf" target="_blank" rel="noopener noreferrer">tobacco</a>. These hard-fought victories are at risk as parents avoid vaccinating children, obesity rates climb, and vaping spreads like wildfire among teens.</p>
				<aside class="related inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>Subscribe to California Healthline&#8217;s free Daily Edition.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="5c480bc03d" /><input type="hidden" name="_wp_http_referer" value="/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="88fc687896" /><input type="hidden" name="_wp_http_referer" value="/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[chl_daily_email]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>Things looked promising for American health in 2014, when life expectancy hit 78.9 years. Then, life expectancy declined for three straight years — the longest sustained drop since the Spanish flu of 1918, which killed about <a href="https://www.cdc.gov/flu/pandemic-resources/1918-pandemic-h1n1.html" target="_blank" rel="noopener noreferrer">675,000 Americans</a> and 50 million people worldwide, said Dr. Steven Woolf, a professor of family medicine and population health at Virginia Commonwealth University.</p>
<p>Although life expectancy <a href="https://www.cdc.gov/nchs/data/databriefs/db355-h.pdf" target="_blank" rel="noopener noreferrer">inched up slightly in 2018</a>, it hasn’t yet regained the lost ground, according to the Centers for Disease Control and Prevention.</p>
<p>“These trends show we’re going backwards,” said Dr. Sadiya Khan, an assistant professor of cardiology and epidemiology at Northwestern University Feinberg School of Medicine.</p>
<p>While the reasons for the backsliding are complex, many public health problems could have been avoided, experts say, through stronger action by federal regulators and more attention to prevention.</p>
<p>“We’ve had an overwhelming investment in doctors and medicine,” said Dr. Sandro Galea, dean of the Boston University School of Public Health. “We need to invest in prevention — <a href="https://www.brookings.edu/research/housing-as-a-hub-for-health-community-services-and-upward-mobility/" target="_blank" rel="noopener noreferrer">safe housing,</a> <a href="https://www.healthaffairs.org/do/10.1377/hpb20190325.519221/full/" target="_blank" rel="noopener noreferrer">good schools</a>, <a href="https://www.healthaffairs.org/doi/full/10.1377/hlthaff.21.2.31" target="_blank" rel="noopener noreferrer">living wages</a>, <a href="https://www.who.int/ceh/publications/air-pollution-child-health/en/" target="_blank" rel="noopener noreferrer">clean air</a> and <a href="https://labblog.uofmhealth.org/body-work/study-examines-blood-lead-levels-of-flint-children" target="_blank" rel="noopener noreferrer">water.”</a></p>
<p>The country has split into <a href="https://www.cityhealthdashboard.com/la/new%20orleans/city-overview?metric=837" target="_blank" rel="noopener noreferrer">two states of health</a>, often <a href="https://jamanetwork.com/journals/jamainternalmedicine/fullarticle/2626194" target="_blank" rel="noopener noreferrer">living side by side</a>, but with vastly different life expectancies. Americans in the <a href="http://www.diversitydatakids.org/child-opportunity-index" target="_blank" rel="noopener noreferrer">fittest neighborhoods</a> are <a href="https://jamanetwork.com/journals/jama/fullarticle/2513561" target="_blank" rel="noopener noreferrer">living longer and better</a> — hoping to live to 100 and beyond — while residents of the <a href="https://www.thelancet.com/journals/lanpub/article/PIIS2468-2667(17)30160-3/fulltext" target="_blank" rel="noopener noreferrer">sickest communities</a> are dying from preventable causes decades earlier, which pulls down life expectancy overall.</p>
<p><a href="https://www.cdc.gov/drugresistance/pdf/threats-report/2019-ar-threats-report-508.pdf" target="_blank" rel="noopener noreferrer">Superbugs</a> — resistant to even the strongest antibiotics — threaten to turn back the clock on the treatment of infectious diseases. Resistance occurs when bacteria and fungi evolve in ways that let them survive and flourish, in spite of treatment with the best available drugs. Each year, resistant organisms cause more than 2.8 million infections and kill more than 35,000 people in the U.S.</p>
<p>With deadly new types of bacteria and fungi ever emerging, Dr. Robert Redfield, the CDC director, said the world has entered a <a href="https://www.cdc.gov/drugresistance/pdf/threats-report/2019-ar-threats-report-508.pdf" target="_blank" rel="noopener noreferrer">“post-antibiotic era.”</a> Half of all <a href="https://www.cdc.gov/std/gonorrhea/arg/carb.htm" target="_blank" rel="noopener noreferrer">new gonorrhea infections</a>, for example, are resistant to at least one type of antibiotic, and the CDC warns that “little now stands between us and untreatable gonorrhea.”</p>
<p>That news comes as the CDC also reports <a href="https://www.cdc.gov/nchhstp/newsroom/2019/2018-STD-surveillance-report-press-release.html" target="_blank" rel="noopener noreferrer">a record number</a> of combined cases of gonorrhea, syphilis and chlamydia, which were once so easily treated that they seemed like minor threats compared with HIV.</p>
<p>The United States has seen a resurgence of <a href="https://www.cdc.gov/nchhstp/newsroom/2019/2018-STD-surveillance-report-press-release.html" target="_blank" rel="noopener noreferrer">congenital syphilis</a>, a <a href="https://www.ncbi.nlm.nih.gov/pubmed/23485862" target="_blank" rel="noopener noreferrer">scourge of the 19th century</a>, which increases the risk of miscarriage, permanent disabilities and infant death. Although women and babies can be protected with early prenatal care, 1,306 newborns were born with congenital syphilis in 2018 and 94 of them died, according to the CDC.</p>
<p>Those numbers illustrate the “failure of American public health,” said Dr. Cornelius “Neil” Clancy, a spokesperson for the Infectious Diseases Society of America. “It should be a global embarrassment.”</p>
<p>The proliferation of resistant microbes has been <a href="https://www.cdc.gov/drugresistance/pdf/threats-report/2019-ar-threats-report-508.pdf" target="_blank" rel="noopener noreferrer">fueled by overuse</a>, by doctors who write <a href="https://www.cdc.gov/antibiotic-use/index.html" target="_blank" rel="noopener noreferrer">unnecessary prescriptions</a> as well as farmers who give the drugs to <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4638249/" target="_blank" rel="noopener noreferrer">livestock</a>, said Dr. William Schaffner, a professor of preventive medicine at Vanderbilt University Medical Center in Nashville, Tennessee.</p>
<p>Although new medications are urgently needed, drug companies are <a href="https://www.who.int/news-room/detail/17-01-2020-17-01-2020-lack-of-new-antibiotics-threatens-global-efforts-to-contain-drug-resistant-infections" target="_blank" rel="noopener noreferrer">reluctant to develop antibiotics</a> because of the financial risk, said Clancy, noting that two developers of antibiotics recently <a href="https://www.wsj.com/articles/antibiotic-makers-find-rewards-for-tackling-superbugs-are-scarce-11578259557" target="_blank" rel="noopener noreferrer">went out of business.</a> The federal government needs to do more to make sure patients have access to effective treatments, he said. “The antibiotic market is on life support,” Clancy said. “That shows the real perversion in how the health care system is set up.”</p>
<p><strong>A Slow Decline</strong></p>
<p>A closer look at the data shows that American health was beginning to suffer 30 years ago. <a href="https://jamanetwork.com/journals/jama/fullarticle/2756187" target="_blank" rel="noopener noreferrer">Increases in life expectancy</a> slowed as manufacturing jobs moved overseas and factory towns deteriorated, Woolf said.</p>
<p>By the 1990s, life expectancy in the United States was falling behind that of other developed countries.</p>
<p>The <a href="https://www.cdc.gov/obesity/data/adult.html" target="_blank" rel="noopener noreferrer">obesity epidemic</a>, which began in the 1980s, is taking a toll on Americans in midlife, leading to diabetes and other chronic illnesses that deprive them of decades of life. Although novel drugs for cancer and other serious diseases give some patients additional months or even years, Khan said, “the gains we’re making at the tail end of life cannot make up for what’s happening in midlife.”</p>
<p>Progress against overall heart disease has stalled since 2010. Deaths from <a href="https://www.mayoclinic.org/diseases-conditions/heart-failure/symptoms-causes/syc-20373142" target="_blank" rel="noopener noreferrer">heart failure</a> — which can be caused by high blood pressure and blocked arteries around the heart — are <a href="http://www.onlinejacc.org/content/73/18/2354" target="_blank" rel="noopener noreferrer">rising among middle-aged people.</a> Deaths from high blood pressure, which can lead to kidney failure, also have <a href="https://jamanetwork.com/journals/jama/fullarticle/2748780" target="_blank" rel="noopener noreferrer">increased since 1999.</a></p>
<p>“It’s not that we don’t have good blood pressure drugs,” Khan said. “But those drugs don’t do any good if people don’t have access to them.”</p>
<p><strong>Addicting A New Generation</strong></p>
<p>While the United States never declared victory over alcohol or drug addiction, the country has made enormous progress against tobacco. Just a few years ago, anti-smoking activists were optimistic enough to talk about the <a href="https://www.heart.org/en/healthy-living/healthy-lifestyle/quit-smoking-tobacco/tobacco-endgame" target="_blank" rel="noopener noreferrer">“tobacco endgame.”</a></p>
<p>Today, vaping has largely replaced smoking among teens, said Matthew Myers, president of the Campaign for Tobacco-Free Kids. Although cigarette use among high school students fell from <a href="https://www.cdc.gov/vitalsigns/tobaccouse/smoking/index.html" target="_blank" rel="noopener noreferrer">36% in 1997</a> to <a href="https://www.cdc.gov/mmwr/volumes/68/ss/ss6812a1.htm" target="_blank" rel="noopener noreferrer">5.8% </a>today, studies show <a href="https://www.drugabuse.gov/trends-statistics/monitoring-future/monitoring-future-study-trends-in-prevalence-various-drugs" target="_blank" rel="noopener noreferrer">31% of seniors</a> used electronic cigarettes in the previous month.</p>
<p><a href="https://www.fda.gov/news-events/press-announcements/statement-agencys-actions-tackle-epidemic-youth-vaping-and-court-ruling-application-submission" target="_blank" rel="noopener noreferrer">FDA officials</a> say they’ve taken “vigorous enforcement actions aimed at ensuring e-cigarettes and other tobacco products aren’t being marketed or sold to kids.” But Myers said FDA officials were slow to recognize the threat to children.</p>
<p>With more than <a href="https://www.fda.gov/tobacco-products/youth-and-tobacco/youth-tobacco-use-results-national-youth-tobacco-survey" target="_blank" rel="noopener noreferrer">5 million teens</a> using e-cigarettes, Myers said, “more kids are addicted to nicotine today than at any time in the past 20 years. If that trend isn’t reversed rapidly and dynamically, it threatens to undermine 40 years of progress.”</p>
<p><strong>Ignoring Science</strong></p>
<p>Where children live has long determined their risk of infectious disease. Around the world, children in the <a href="https://www.who.int/news-room/fact-sheets/detail/immunization-coverage" target="_blank" rel="noopener noreferrer">poorest countries</a> often lack access to lifesaving vaccines.</p>
<p>Yet in the United States — where<a href="https://www.cdc.gov/vaccines/programs/vfc/index.html" target="_blank" rel="noopener noreferrer"> a federal program</a> provides free vaccines — some of the lowest vaccination rates are in <a href="https://ajph.aphapublications.org/doi/abs/10.2105/AJPH.2015.302926" target="_blank" rel="noopener noreferrer">affluent communities</a>, where some parents disregard the medical evidence that vaccinating kids is safe.</p>
<p>Studies show that vaccination rates are drastically lower in some private schools and <a href="https://ajph.aphapublications.org/doi/abs/10.2105/AJPH.2016.303498?rfr_dat=cr_pub%3Dpubmed&amp;url_ver=Z39.88-2003&amp;rfr_id=ori%3Arid%3Acrossref.org&amp;journalCode=ajph&amp;" target="_blank" rel="noopener noreferrer">“holistic kindergartens”</a> than in public schools.</p>
<p>It could be argued that vaccines have been a victim of their own success.</p>
<p>Before the development of a vaccine in the 1960s, measles infected an estimated <a href="https://www.cdc.gov/measles/about/history.html" target="_blank" rel="noopener noreferrer">4 million Americans</a> a year, hospitalizing 48,000, causing brain inflammation in about 1,000 and killing 500, according to the CDC.</p>
<p>By 2000, <a href="https://www.cdc.gov/mmwr/preview/mmwrhtml/mm5106a2.htm">measles cases had fallen to 86</a>, and the United States declared that year that it had <a href="https://www.cdc.gov/measles/elimination.html" target="_blank" rel="noopener noreferrer">eliminated the routine spread of measles</a>.</p>
<p>“Now, mothers say, ‘I don’t see any measles. Why do we have to keep vaccinating?’” Schaffner said. “When you don’t fear the disease, it becomes very hard to value the vaccine.”</p>
<p>Last year, a measles outbreak in New York communities with low vaccination rates spread to <a href="https://www.cdc.gov/measles/cases-outbreaks.html" target="_blank" rel="noopener noreferrer">almost 1,300</a> people — the most in 25 years — and nearly cost the country its measles elimination status. “Measles is still out there,” Schaffner said. “It is our obligation to understand how fragile our victory is.”</p>
<p><strong>Health-Wealth Disparities</strong></p>
<p>To be sure, some aspects of American health are getting better.</p>
<p>Cancer death rates have fallen 27% in the past 25 years, according to the <a href="https://www.cancer.org/latest-news/facts-and-figures-2019.html" target="_blank" rel="noopener noreferrer">American Cancer Society.</a> The teen birth rate is at an all-time low; teen pregnancy rates have dropped by half since 1991, according to the <a href="https://www.womenshealth.gov/30-achievements/09" target="_blank" rel="noopener noreferrer">Department of Health and Human Services.</a> And HIV, which was once a death sentence, can now be controlled with a <a href="https://www.medicalnewstoday.com/articles/323942.php" target="_blank" rel="noopener noreferrer">single daily pill</a>. With treatment, <a href="https://www.sfaf.org/collections/beta/life-expectancies-close-to-80-years-for-young-people-starting-hiv-meds-early/" target="_blank" rel="noopener noreferrer">people with HIV</a> can live into old age.</p>
<p>“It’s important to highlight the enormous successes,” Redfield said. “We’re on the verge of <a href="https://www.hrsa.gov/ending-hiv-epidemic" target="_blank" rel="noopener noreferrer">ending the HIV epidemic</a> in the U.S. in <a href="https://jamanetwork.com/journals/jama/fullarticle/2724455" target="_blank" rel="noopener noreferrer">the next 10 years.”</a></p>
<p>Yet the health gap has grown wider in recent years. Life expectancy in some regions of the country grew by four years from 2001 to 2014, while it shrank by two years in others, according to a <a href="https://jamanetwork.com/journals/jama/fullarticle/2513561" target="_blank" rel="noopener noreferrer">2016 study in JAMA</a>.</p>
<p>The gap in life expectancy is strongly linked to income: The richest 1% of American men live 15 years longer than the poorest 1%; the richest women live 10 years longer than the poorest, according to the <a href="https://jamanetwork.com/journals/jama/fullarticle/2513561" target="_blank" rel="noopener noreferrer">JAMA</a> study.</p>
<p>“We’re not going to erase that difference by telling people to eat right and exercise,” said Dr. Richard Besser, CEO of the Robert Wood Johnson Foundation and former acting director of the CDC. “Personal choices are part of it. But the choices people make depend on the choices they’re given. For far too many people, their choices are extremely limited.”</p>
<p>The infant mortality rate of black babies is twice as high as that of white newborns, according to the <a href="https://minorityhealth.hhs.gov/omh/browse.aspx?lvl=4&amp;lvlid=23" target="_blank" rel="noopener noreferrer">Department of Health and Human Services</a>. Babies born to well-educated, middle-class black mothers are more likely to die before their 1st birthday than babies born to poor white mothers with less than a high school education, according to a report from the <a href="https://www.brookings.edu/blog/social-mobility-memos/2016/10/21/6-charts-showing-race-gaps-within-the-american-middle-class/" target="_blank" rel="noopener noreferrer">Brookings Institution</a>.</p>
<p>In trying to improve American health, policymakers in recent years have focused largely on expanding access to medical care and encouraging healthy lifestyles. Today, many advocate taking a broader approach, calling for systemic change to lift families out of the <a href="https://www.ucsf.edu/news/2016/01/401251/poor-health-when-poverty-becomes-disease" target="_blank" rel="noopener noreferrer">poverty</a> that erodes <a href="https://www.healthaffairs.org/do/10.1377/hpb20180817.901935/full/" target="_blank" rel="noopener noreferrer">mental and physical health.</a></p>
<p>“So many of the changes in life expectancy are related to <a href="https://jamanetwork.com/journals/jamainternalmedicine/fullarticle/2759132" target="_blank" rel="noopener noreferrer">changes in opportunity,”</a> Besser said. “<a href="http://www.diversitydatakids.org/child-opportunity-index" target="_blank" rel="noopener noreferrer">Economic opportunity and health</a> go hand in hand.”</p>
<p>Several policies have been shown to improve health.</p>
<p><a href="https://www.cdc.gov/policy/hst/hi5/interventions/index.html" target="_blank" rel="noopener noreferrer">Children who receive early childhood education</a>, for example, have lower rates of obesity, child abuse and neglect, youth violence and emergency department visits, according to the CDC.</p>
<p>And <a href="https://www.cdc.gov/policy/hst/hi5/interventions/index.html" target="_blank" rel="noopener noreferrer">earned income tax credits</a> — which provide refunds to lower-income people — have been credited with keeping more families and children above the poverty line than any other federal, state or local program, according to the CDC. Among families who receive these tax credits, mothers have better mental health and babies have lower rates of infant mortality and weigh more at birth, a sign of health.</p>
<p>Improving a person’s environment has the potential to help them far more than writing a prescription, said John Auerbach, president and CEO of the nonprofit Trust for America&#8217;s Health.</p>
<p>“If we think we can treat our way out of this, we will never solve the problem,” Auerbach said. “We need to look upstream at the <a href="https://www.healthaffairs.org/do/10.1377/hblog20190115.234942/full/" target="_blank" rel="noopener noreferrer">underlying causes of poor health</a>.”</p>

<aside class="related partner-box bottom">
	<div class="related-content">
	This story also ran on <a href="https://www.washingtonpost.com/health/old-diseases-other-public-health-threats-reemerge-in-the-us/2020/02/21/efa65daa-4f6c-11ea-9b5c-eac5b16dafaa_story.html">The Washington Post</a>.	<span class="replublish-story">
		This story can be republished for free (<a rel="nofollow" href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/view/republish/">details</a>).	</span>
						<a href="https://www.washingtonpost.com" target="_blank">
				<img width="110" height="18" src="https://californiahealthline.org/wp-content/uploads/sites/3/2017/11/logo-washingtonpost110.jpg" class="aligncenter" alt="" />				</a>
					</div>
</aside>
		<p class="credits"><em>
		This story was produced by <a href="http://khn.org/">Kaiser Health News</a>, an editorially independent program of the <a href="https://www.kff.org/">Kaiser Family Foundation</a>.
		</em></p>
			<aside class="meta-authors meta">
								</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories"><a href="https://californiahealthline.org/topics/insight/" rel="category tag">Insight</a> <a href="https://californiahealthline.org/topics/pharmaceuticals/" rel="category tag">Pharmaceuticals</a> <a href="https://californiahealthline.org/topics/public-health/" rel="category tag">Public Health</a></span>
					<span class="tags">
				<a href="https://californiahealthline.org/news/tag/chronic-disease-care/" rel="tag">Chronic Disease Care</a> <a href="https://californiahealthline.org/news/tag/substance-abuse/" rel="tag">Substance Abuse</a> <a href="https://californiahealthline.org/news/tag/tobacco/" rel="tag">Tobacco</a> <a href="https://californiahealthline.org/news/tag/vaccines/" rel="tag">Vaccines</a> <a href="https://californiahealthline.org/news/tag/vaping/" rel="tag">Vaping</a> <a href="https://californiahealthline.org/news/tag/womens-health/" rel="tag">Women's Health</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->


						
						<footer class="entry-meta">
							<!-- Share Tools Horizontal -->
							<aside class="share horizontal"><p>Share This Story:</p>	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-332664" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-332664" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-332664" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							
							
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

						</footer><!-- .entry-meta -->
					</article><!-- #post-332664 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>As The Coronavirus Spreads, Americans Lose Ground Against Other Health Threats</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://californiahealthline.org/news/author/liz-szabo/"><strong>Liz Szabo</strong></a>	</span>
					<time class="posted-on" datetime="2020-02-26T02:00:35-08:00">February 26, 2020</time>				</p>
				<textarea id="republish-content" class="form-control" rows="5">
				<h1>As The Coronavirus Spreads, Americans Lose Ground Against Other Health Threats</h1>	<span class="byline">
		By <a href="https://californiahealthline.org/news/author/liz-szabo/"><strong>Liz Szabo</strong></a>	</span>
<p>For much of the 20th century, medical progress seemed limitless.</p>
<p>Antibiotics revolutionized the care of infections. Vaccines turned deadly childhood diseases into distant memories. Americans lived longer, healthier lives than their parents.</p>
<p>Yet today, some of the <a href="https://www.cdc.gov/mmwr/preview/mmwrhtml/00056796.htm">greatest success stories</a> in public health are unraveling.</p>
<p>Even as the world struggles to control a mysterious new virus known as COVID-19, U.S. health officials are refighting battles they thought they had won, such as <a href="https://www.cdc.gov/measles/cases-outbreaks.html">halting measles outbreaks</a>, <a href="https://www.cdc.gov/mmwr/preview/mmwrhtml/mm4830a1.htm">reducing deaths from heart disease</a> and protecting young people from <a href="https://www.cdc.gov/mmwr/PDF/wk/mm4812.pdf">tobacco</a>. These hard-fought victories are at risk as parents avoid vaccinating children, obesity rates climb, and vaping spreads like wildfire among teens.</p>
<p>Things looked promising for American health in 2014, when life expectancy hit 78.9 years. Then, life expectancy declined for three straight years — the longest sustained drop since the Spanish flu of 1918, which killed about <a href="https://www.cdc.gov/flu/pandemic-resources/1918-pandemic-h1n1.html">675,000 Americans</a> and 50 million people worldwide, said Dr. Steven Woolf, a professor of family medicine and population health at Virginia Commonwealth University.</p>
<p>Although life expectancy <a href="https://www.cdc.gov/nchs/data/databriefs/db355-h.pdf">inched up slightly in 2018</a>, it hasn&#8217;t yet regained the lost ground, according to the Centers for Disease Control and Prevention.</p>
<p>&#8220;These trends show we&#8217;re going backwards,&#8221; said Dr. Sadiya Khan, an assistant professor of cardiology and epidemiology at Northwestern University Feinberg School of Medicine.</p>
<p>While the reasons for the backsliding are complex, many public health problems could have been avoided, experts say, through stronger action by federal regulators and more attention to prevention.</p>
<p>&#8220;We&#8217;ve had an overwhelming investment in doctors and medicine,&#8221; said Dr. Sandro Galea, dean of the Boston University School of Public Health. &#8220;We need to invest in prevention — <a href="https://www.brookings.edu/research/housing-as-a-hub-for-health-community-services-and-upward-mobility/">safe housing,</a> <a href="https://www.healthaffairs.org/do/10.1377/hpb20190325.519221/full/">good schools</a>, <a href="https://www.healthaffairs.org/doi/full/10.1377/hlthaff.21.2.31">living wages</a>, <a href="https://www.who.int/ceh/publications/air-pollution-child-health/en/">clean air</a> and <a href="https://labblog.uofmhealth.org/body-work/study-examines-blood-lead-levels-of-flint-children">water.&#8221;</a></p>
<p>The country has split into <a href="https://www.cityhealthdashboard.com/la/new%20orleans/city-overview?metric=837">two states of health</a>, often <a href="https://jamanetwork.com/journals/jamainternalmedicine/fullarticle/2626194">living side by side</a>, but with vastly different life expectancies. Americans in the <a href="http://www.diversitydatakids.org/child-opportunity-index">fittest neighborhoods</a> are <a href="https://jamanetwork.com/journals/jama/fullarticle/2513561">living longer and better</a> — hoping to live to 100 and beyond — while residents of the <a href="https://www.thelancet.com/journals/lanpub/article/PIIS2468-2667(17)30160-3/fulltext">sickest communities</a> are dying from preventable causes decades earlier, which pulls down life expectancy overall.</p>
<p><a href="https://www.cdc.gov/drugresistance/pdf/threats-report/2019-ar-threats-report-508.pdf">Superbugs</a> — resistant to even the strongest antibiotics — threaten to turn back the clock on the treatment of infectious diseases. Resistance occurs when bacteria and fungi evolve in ways that let them survive and flourish, in spite of treatment with the best available drugs. Each year, resistant organisms cause more than 2.8 million infections and kill more than 35,000 people in the U.S.</p>
<p>With deadly new types of bacteria and fungi ever emerging, Dr. Robert Redfield, the CDC director, said the world has entered a <a href="https://www.cdc.gov/drugresistance/pdf/threats-report/2019-ar-threats-report-508.pdf">&#8220;post-antibiotic era.&#8221;</a> Half of all <a href="https://www.cdc.gov/std/gonorrhea/arg/carb.htm">new gonorrhea infections</a>, for example, are resistant to at least one type of antibiotic, and the CDC warns that &#8220;little now stands between us and untreatable gonorrhea.&#8221;</p>
<p>That news comes as the CDC also reports <a href="https://www.cdc.gov/nchhstp/newsroom/2019/2018-STD-surveillance-report-press-release.html">a record number</a> of combined cases of gonorrhea, syphilis and chlamydia, which were once so easily treated that they seemed like minor threats compared with HIV.</p>
<p>The United States has seen a resurgence of <a href="https://www.cdc.gov/nchhstp/newsroom/2019/2018-STD-surveillance-report-press-release.html">congenital syphilis</a>, a <a href="https://www.ncbi.nlm.nih.gov/pubmed/23485862">scourge of the 19th century</a>, which increases the risk of miscarriage, permanent disabilities and infant death. Although women and babies can be protected with early prenatal care, 1,306 newborns were born with congenital syphilis in 2018 and 94 of them died, according to the CDC.</p>
<p>Those numbers illustrate the &#8220;failure of American public health,&#8221; said Dr. Cornelius &#8220;Neil&#8221; Clancy, a spokesperson for the Infectious Diseases Society of America. &#8220;It should be a global embarrassment.&#8221;</p>
<p>The proliferation of resistant microbes has been <a href="https://www.cdc.gov/drugresistance/pdf/threats-report/2019-ar-threats-report-508.pdf">fueled by overuse</a>, by doctors who write <a href="https://www.cdc.gov/antibiotic-use/index.html">unnecessary prescriptions</a> as well as farmers who give the drugs to <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4638249/">livestock</a>, said Dr. William Schaffner, a professor of preventive medicine at Vanderbilt University Medical Center in Nashville, Tennessee.</p>
<p>Although new medications are urgently needed, drug companies are <a href="https://www.who.int/news-room/detail/17-01-2020-17-01-2020-lack-of-new-antibiotics-threatens-global-efforts-to-contain-drug-resistant-infections">reluctant to develop antibiotics</a> because of the financial risk, said Clancy, noting that two developers of antibiotics recently <a href="https://www.wsj.com/articles/antibiotic-makers-find-rewards-for-tackling-superbugs-are-scarce-11578259557">went out of business.</a> The federal government needs to do more to make sure patients have access to effective treatments, he said. &#8220;The antibiotic market is on life support,&#8221; Clancy said. &#8220;That shows the real perversion in how the health care system is set up.&#8221;</p>
<p><strong>A Slow Decline</strong></p>
<p>A closer look at the data shows that American health was beginning to suffer 30 years ago. <a href="https://jamanetwork.com/journals/jama/fullarticle/2756187">Increases in life expectancy</a> slowed as manufacturing jobs moved overseas and factory towns deteriorated, Woolf said.</p>
<p>By the 1990s, life expectancy in the United States was falling behind that of other developed countries.</p>
<p>The <a href="https://www.cdc.gov/obesity/data/adult.html">obesity epidemic</a>, which began in the 1980s, is taking a toll on Americans in midlife, leading to diabetes and other chronic illnesses that deprive them of decades of life. Although novel drugs for cancer and other serious diseases give some patients additional months or even years, Khan said, &#8220;the gains we&#8217;re making at the tail end of life cannot make up for what&#8217;s happening in midlife.&#8221;</p>
<p>Progress against overall heart disease has stalled since 2010. Deaths from <a href="https://www.mayoclinic.org/diseases-conditions/heart-failure/symptoms-causes/syc-20373142">heart failure</a> — which can be caused by high blood pressure and blocked arteries around the heart — are <a href="http://www.onlinejacc.org/content/73/18/2354">rising among middle-aged people.</a> Deaths from high blood pressure, which can lead to kidney failure, also have <a href="https://jamanetwork.com/journals/jama/fullarticle/2748780">increased since 1999.</a></p>
<p>&#8220;It&#8217;s not that we don&#8217;t have good blood pressure drugs,&#8221; Khan said. &#8220;But those drugs don&#8217;t do any good if people don&#8217;t have access to them.&#8221;</p>
<p><strong>Addicting A New Generation</strong></p>
<p>While the United States never declared victory over alcohol or drug addiction, the country has made enormous progress against tobacco. Just a few years ago, anti-smoking activists were optimistic enough to talk about the <a href="https://www.heart.org/en/healthy-living/healthy-lifestyle/quit-smoking-tobacco/tobacco-endgame">&#8220;tobacco endgame.&#8221;</a></p>
<p>Today, vaping has largely replaced smoking among teens, said Matthew Myers, president of the Campaign for Tobacco-Free Kids. Although cigarette use among high school students fell from <a href="https://www.cdc.gov/vitalsigns/tobaccouse/smoking/index.html">36% in 1997</a> to <a href="https://www.cdc.gov/mmwr/volumes/68/ss/ss6812a1.htm">5.8% </a>today, studies show <a href="https://www.drugabuse.gov/trends-statistics/monitoring-future/monitoring-future-study-trends-in-prevalence-various-drugs">31% of seniors</a> used electronic cigarettes in the previous month.</p>
<p><a href="https://www.fda.gov/news-events/press-announcements/statement-agencys-actions-tackle-epidemic-youth-vaping-and-court-ruling-application-submission">FDA officials</a> say they&#8217;ve taken &#8220;vigorous enforcement actions aimed at ensuring e-cigarettes and other tobacco products aren&#8217;t being marketed or sold to kids.&#8221; But Myers said FDA officials were slow to recognize the threat to children.</p>
<p>With more than <a href="https://www.fda.gov/tobacco-products/youth-and-tobacco/youth-tobacco-use-results-national-youth-tobacco-survey">5 million teens</a> using e-cigarettes, Myers said, &#8220;more kids are addicted to nicotine today than at any time in the past 20 years. If that trend isn&#8217;t reversed rapidly and dynamically, it threatens to undermine 40 years of progress.&#8221;</p>
<p><strong>Ignoring Science</strong></p>
<p>Where children live has long determined their risk of infectious disease. Around the world, children in the <a href="https://www.who.int/news-room/fact-sheets/detail/immunization-coverage">poorest countries</a> often lack access to lifesaving vaccines.</p>
<p>Yet in the United States — where<a href="https://www.cdc.gov/vaccines/programs/vfc/index.html"> a federal program</a> provides free vaccines — some of the lowest vaccination rates are in <a href="https://ajph.aphapublications.org/doi/abs/10.2105/AJPH.2015.302926">affluent communities</a>, where some parents disregard the medical evidence that vaccinating kids is safe.</p>
<p>Studies show that vaccination rates are drastically lower in some private schools and <a href="https://ajph.aphapublications.org/doi/abs/10.2105/AJPH.2016.303498?rfr_dat=cr_pub%3Dpubmed&amp;url_ver=Z39.88-2003&amp;rfr_id=ori%3Arid%3Acrossref.org&amp;journalCode=ajph&amp;">&#8220;holistic kindergartens&#8221;</a> than in public schools.</p>
<p>It could be argued that vaccines have been a victim of their own success.</p>
<p>Before the development of a vaccine in the 1960s, measles infected an estimated <a href="https://www.cdc.gov/measles/about/history.html">4 million Americans</a> a year, hospitalizing 48,000, causing brain inflammation in about 1,000 and killing 500, according to the CDC.</p>
<p>By 2000, <a href="https://www.cdc.gov/mmwr/preview/mmwrhtml/mm5106a2.htm">measles cases had fallen to 86</a>, and the United States declared that year that it had <a href="https://www.cdc.gov/measles/elimination.html">eliminated the routine spread of measles</a>.</p>
<p>&#8220;Now, mothers say, ‘I don&#8217;t see any measles. Why do we have to keep vaccinating?&#8217;&#8221; Schaffner said. &#8220;When you don&#8217;t fear the disease, it becomes very hard to value the vaccine.&#8221;</p>
<p>Last year, a measles outbreak in New York communities with low vaccination rates spread to <a href="https://www.cdc.gov/measles/cases-outbreaks.html">almost 1,300</a> people — the most in 25 years — and nearly cost the country its measles elimination status. &#8220;Measles is still out there,&#8221; Schaffner said. &#8220;It is our obligation to understand how fragile our victory is.&#8221;</p>
<p><strong>Health-Wealth Disparities</strong></p>
<p>To be sure, some aspects of American health are getting better.</p>
<p>Cancer death rates have fallen 27% in the past 25 years, according to the <a href="https://www.cancer.org/latest-news/facts-and-figures-2019.html">American Cancer Society.</a> The teen birth rate is at an all-time low; teen pregnancy rates have dropped by half since 1991, according to the <a href="https://www.womenshealth.gov/30-achievements/09">Department of Health and Human Services.</a> And HIV, which was once a death sentence, can now be controlled with a <a href="https://www.medicalnewstoday.com/articles/323942.php">single daily pill</a>. With treatment, <a href="https://www.sfaf.org/collections/beta/life-expectancies-close-to-80-years-for-young-people-starting-hiv-meds-early/">people with HIV</a> can live into old age.</p>
<p>&#8220;It&#8217;s important to highlight the enormous successes,&#8221; Redfield said. &#8220;We&#8217;re on the verge of <a href="https://www.hrsa.gov/ending-hiv-epidemic">ending the HIV epidemic</a> in the U.S. in <a href="https://jamanetwork.com/journals/jama/fullarticle/2724455">the next 10 years.&#8221;</a></p>
<p>Yet the health gap has grown wider in recent years. Life expectancy in some regions of the country grew by four years from 2001 to 2014, while it shrank by two years in others, according to a <a href="https://jamanetwork.com/journals/jama/fullarticle/2513561">2016 study in JAMA</a>.</p>
<p>The gap in life expectancy is strongly linked to income: The richest 1% of American men live 15 years longer than the poorest 1%; the richest women live 10 years longer than the poorest, according to the <a href="https://jamanetwork.com/journals/jama/fullarticle/2513561">JAMA</a> study.</p>
<p>&#8220;We&#8217;re not going to erase that difference by telling people to eat right and exercise,&#8221; said Dr. Richard Besser, CEO of the Robert Wood Johnson Foundation and former acting director of the CDC. &#8220;Personal choices are part of it. But the choices people make depend on the choices they&#8217;re given. For far too many people, their choices are extremely limited.&#8221;</p>
<p>The infant mortality rate of black babies is twice as high as that of white newborns, according to the <a href="https://minorityhealth.hhs.gov/omh/browse.aspx?lvl=4&amp;lvlid=23">Department of Health and Human Services</a>. Babies born to well-educated, middle-class black mothers are more likely to die before their 1st birthday than babies born to poor white mothers with less than a high school education, according to a report from the <a href="https://www.brookings.edu/blog/social-mobility-memos/2016/10/21/6-charts-showing-race-gaps-within-the-american-middle-class/">Brookings Institution</a>.</p>
<p>In trying to improve American health, policymakers in recent years have focused largely on expanding access to medical care and encouraging healthy lifestyles. Today, many advocate taking a broader approach, calling for systemic change to lift families out of the <a href="https://www.ucsf.edu/news/2016/01/401251/poor-health-when-poverty-becomes-disease">poverty</a> that erodes <a href="https://www.healthaffairs.org/do/10.1377/hpb20180817.901935/full/">mental and physical health.</a></p>
<p>&#8220;So many of the changes in life expectancy are related to <a href="https://jamanetwork.com/journals/jamainternalmedicine/fullarticle/2759132">changes in opportunity,&#8221;</a> Besser said. &#8220;<a href="http://www.diversitydatakids.org/child-opportunity-index">Economic opportunity and health</a> go hand in hand.&#8221;</p>
<p>Several policies have been shown to improve health.</p>
<p><a href="https://www.cdc.gov/policy/hst/hi5/interventions/index.html">Children who receive early childhood education</a>, for example, have lower rates of obesity, child abuse and neglect, youth violence and emergency department visits, according to the CDC.</p>
<p>And <a href="https://www.cdc.gov/policy/hst/hi5/interventions/index.html">earned income tax credits</a> — which provide refunds to lower-income people — have been credited with keeping more families and children above the poverty line than any other federal, state or local program, according to the CDC. Among families who receive these tax credits, mothers have better mental health and babies have lower rates of infant mortality and weigh more at birth, a sign of health.</p>
<p>Improving a person&#8217;s environment has the potential to help them far more than writing a prescription, said John Auerbach, president and CEO of the nonprofit Trust for America&#8217;s Health.</p>
<p>&#8220;If we think we can treat our way out of this, we will never solve the problem,&#8221; Auerbach said. &#8220;We need to look upstream at the <a href="https://www.healthaffairs.org/do/10.1377/hblog20190115.234942/full/">underlying causes of poor health</a>.&#8221;</p>
		<p><em>
		This story was produced by <a href="http://khn.org/">Kaiser Health News</a>, an editorially independent program of the <a href="https://www.kff.org/">Kaiser Family Foundation</a>.
		</em></p>
		<p><a href="http://www.kaiserhealthnews.org/">Kaiser Health News</a> (KHN) is a national health policy news service. It is an editorially independent program of the <a href="http://www.kff.org/">Henry J. Kaiser Family Foundation</a> which is not affiliated with Kaiser Permanente.</p>				</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our californiahealthline.org site. If possible, please include the original author(s) and “California Healthline” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on californiahealthline.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>
						Have questions?						<a href="/contact-us/">Let us know.</a>
					</p>
				</div>
			</div>
		</div>
	</div>
</div>
	<!-- Mini Homepage Promos -->
	<section class="chcf-promo hidden-xs">
			<aside class="promoted-links">
		<h3 class="head-section">
			From The California Health Care Foundation		</h3>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/mental-health-tops-californians-health-care-priorities-in-statewide-survey/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/People-Talking-Multi_CHL-Square.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Behavioral Health</span>
												<a href="https://www.chcf.org/publication/mental-health-tops-californians-health-care-priorities-in-statewide-survey/" target="_blank">Survey of Californians’ Health Care Priorities</a>
					</p>
					<p class="excerpt">
						New survey offers detailed insight into Californians’ views on a range of critical health issues, including health care affordability and access, perceptions on homelessness, the health care workforce, Medi-Cal, and the experiences of the uninsured.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/getting-affordability-spending-trends-waste/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/O_DartBoard.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Health Care Costs</span>
												<a href="https://www.chcf.org/publication/getting-affordability-spending-trends-waste/" target="_blank">Spending Trends And Waste</a>
					</p>
					<p class="excerpt">
						This report focuses on the landscape of health care spending and a framework for understanding cost containment approaches in California.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/collection/expanding-role-nurse-practitioners/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/O_providertalkingtofamily.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Collection</span>
												<a href="https://www.chcf.org/collection/expanding-role-nurse-practitioners/" target="_blank">Expanding The Role Of Nurse Practitioners</a>
					</p>
					<p class="excerpt">
						Maximizing the role of nurse practitioners and expanding their practice authority is one recommended strategy to help address California’s health workforce shortage.					</p>
				</article>
			</div>
			</aside>
	</section>

		</div>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="https://californiahealthline.org">
				<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol.svg"
					alt="California Healthline"
					title="California Healthline"
					class="footer-logo" />
			</a>
			<p class="footer-copyright">
				&copy; California Healthline 1998-2020. All Rights Reserved.			</p>
			<p class="footer-details">
				<a href="http://californiahealthline.org/" target="_blank">California Healthline</a> is a service of the <a href="http://chcf.org/" target="_blank">California Health Care Foundation</a> produced by <a href="http://khn.org/" target="_blank">Kaiser Health News</a>, an editorially independent program of the <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=californiahealthline.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

		<div style="display:none">
	</div>
		<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/californiahealthline.org\/news\/as-the-coronavirus-spreads-americans-lose-ground-against-other-health-threats\/":332664};
	</script>
				<link rel='stylesheet' id='hubspot-signup-form-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/hubspot-signup-form-chl.css?ver=1.0' media='all' />
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://californiahealthline.org/wp-content/mu-plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/clipboard.min.js?ver=5.3.2'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://californiahealthline.org/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script src='https://californiahealthline.org/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script>
var HubspotContacts = {"ajaxurl":"https:\/\/californiahealthline.org\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"6ed4950509","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
</script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/inc/hubspot-contacts/js/hubspot-contacts.js?ver=1.4.18'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/modernizr-formvalidation.min.js?ver=2.8.3'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/hubspot-signup-form.js?ver=1.1'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.2.0.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.0.1',blog:'161476318',post:'332664',tz:'-8',srv:'californiahealthline.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476318', '332664' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJIlBBDVhcGkAMDwFZAw==","queueTime":0,"applicationTime":226,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
