<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Listen: Control of U.S. Senate Could Hinge on Obamacare Positions | California Healthline</title>

			<meta name="description" content="KHN senior Colorado correspondent Markian Hawryluk joined KUNC’s Erin O&#039;Toole on “Colorado Edition” to discuss how the growing favorability of the Affordable Care Act could play a role in determining who wins control of the U.S. Senate this fall." />
	
	<!-- Styles -->
	<link rel="pingback" href="https://californiahealthline.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiahealthline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://californiahealthline.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-print-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=2.0.12' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C600%2C700%2C700i&#038;ver=2.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=2.0.12' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=2.0.12' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='chl-screen-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/chl.css?ver=2.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=2.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=2.0.12' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=2.0.12' id='khn-global-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=2.0.12' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://californiahealthline.org/wp-json/" /><link rel="alternate" type="application/json" href="https://californiahealthline.org/wp-json/wp/v2/posts/354945" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiahealthline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiahealthline.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/" />
<link rel='shortlink' href='https://californiahealthline.org/MzU0OTQ1' />
<link rel="alternate" type="application/json+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Flisten-control-of-u-s-senate-could-hinge-on-obamacare-positions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Flisten-control-of-u-s-senate-could-hinge-on-obamacare-positions%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<meta name="robots" content="noindex" /><link rel="amphtml" href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Listen: Control of U.S. Senate Could Hinge on Obamacare Positions" />
<meta property="og:url" content="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/" />
<meta property="og:description" content="KHN senior Colorado correspondent Markian Hawryluk joined KUNC’s Erin O&#8217;Toole on “Colorado Edition” to discuss how the growing favorability of the Affordable Care Act could play a role in det…" />
<meta property="article:published_time" content="2020-09-01T13:52:15+00:00" />
<meta property="article:modified_time" content="2020-09-01T13:54:50+00:00" />
<meta property="og:site_name" content="California Healthline" />
<meta property="og:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CalHealthline" />
<meta name="twitter:text:title" content="Listen: Control of U.S. Senate Could Hinge on Obamacare Positions" />
<meta name="twitter:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72777370-1', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-354945 single-format-standard 2017 chl">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">California Healthline <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="container">
					<div class="navbar-header">
						<div class="header-logo">
							<a href="/">
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="brand-scrolling" />
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo.svg" alt="California Healthline" title="California Healthline" class="brand" />
							</a>
							<img class="print" src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/logo-chl.png" alt="California Healthline" />
						</div>
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
							<span class="sr-only">Toggle navigation</span>
						</button>
					</div>
					<div class="collapse navbar-collapse" id="navbar-secondary">
						<div class="navbar-right">
							<ul class="nav navbar-nav navbar-share">
								<li><a href="/syndication/" class="icon-republish">Republish Our Content</a></li>
								<li><a href="/email-signup/" class="icon-email-open">Email Sign Up</a></li>
								<li><a href="/contact-us/" class="icon-contact">Contact Us</a></li>
							</ul>
							<ul class="nav navbar-nav navbar-social">
								<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
							</ul>
						</div>
					</div>
				</div>
			</nav>
			<nav class="navbar navbar-inverse navbar-global" role="navigation">
				<div class="container">
					<div class="collapse navbar-collapse" id="navbar-primary">
						<ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-241572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241572"><a href="http://californiahealthline.org/morning-briefing">Daily Edition</a></li>
<li id="menu-item-241567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241567"><a href="https://californiahealthline.org/topics/insight/">Insight</a></li>
<li id="menu-item-274023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274023"><a href="https://californiahealthline.org/topics/postcards/">Postcards</a></li>
<li id="menu-item-274022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274022"><a href="https://californiahealthline.org/topics/spotlight/">Spotlight</a></li>
<li id="menu-item-241569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241569"><a href="https://californiahealthline.org/topics/innovations/">Innovations</a></li>
<li id="menu-item-307484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307484"><a href="https://californiahealthline.org/topics/asking-never-hurts/">Asking Never Hurts</a></li>
<li id="menu-item-241584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-241584 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-241573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241573"><a href="https://californiahealthline.org/topics/aging/">Aging</a></li>
	<li id="menu-item-241574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241574"><a href="https://californiahealthline.org/topics/courts/">Courts</a></li>
	<li id="menu-item-241575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241575"><a href="https://californiahealthline.org/topics/covered-california/">Covered California</a></li>
	<li id="menu-item-241576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241576"><a href="https://californiahealthline.org/topics/health-industry/">Health Industry</a></li>
	<li id="menu-item-241577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241577"><a href="https://californiahealthline.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-241578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241578"><a href="https://californiahealthline.org/topics/medi-cal/">Medi-Cal</a></li>
	<li id="menu-item-241579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241579"><a href="https://californiahealthline.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-241580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241580"><a href="https://californiahealthline.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-241581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241581"><a href="https://californiahealthline.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-241582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241582"><a href="https://californiahealthline.org/topics/the-health-law/">The Health Law</a></li>
</ul>
</li>
</ul>						<form class="navbar-form navbar-right navbar-search" action="/">
							<input type="text" name="s" class="form-control" placeholder="Search">
							<button class="icon-search" type="submit"></button>
						</form>
					</div>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-354945" class="post-354945 post type-post status-publish format-standard has-post-thumbnail hentry category-elections category-mountain-states-bureau category-states category-the-health-law tag-colorado">
							<header class="entry-header">

		
		<div class="header">
			<h1 class="entry-title">Listen: Control of U.S. Senate Could Hinge on Obamacare Positions</h1>
					</div>

		<div class="meta">
			<p>
								<time class="posted-on" datetime="2020-09-01T06:52:15-07:00">September 1, 2020</time>			</p>
			<div class="meta-utility">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>

		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-354945" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-354945" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-354945" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-354945" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-354945" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-354945" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

	</header><!-- .entry-header -->
								<figure class="layout-lg">
								<img width="1024" height="683" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg 1350w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=150,100 150w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=300,200 300w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=768,512 768w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=1024,683 1024w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=770,513 770w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=840,560 840w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=570,380 570w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=370,247 370w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=270,180 270w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=170,113 170w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=100,67 100w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=120,80 120w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=1170,780 1170w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=500,333 500w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=200,134 200w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=315,210 315w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=630,420 630w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/KHN_On_Air.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />															</figure>
						
						<div class="entry-content entry-content-article">

														<div class="article-body">
								<div style="margin-bottom: 25px;margin-top: 25px">
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-354945-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://khn.org/wp-content/uploads/sites/2/2020/09/20200831154902-CE_083120_Final_Pod.mp3?_=1" /><a href="https://khn.org/wp-content/uploads/sites/2/2020/09/20200831154902-CE_083120_Final_Pod.mp3">https://khn.org/wp-content/uploads/sites/2/2020/09/20200831154902-CE_083120_Final_Pod.mp3</a></audio>
<p><em>Can’t see the audio player? <a href="https://khn.org/wp-content/uploads/sites/2/2020/09/20200831154902-CE_083120_Final_Pod.mp3" target="_blank" rel="noopener noreferrer">Click here to download.</a></em></p>
<p>KHN senior correspondent <a href="https://www.kunc.org/show/kuncs-colorado-edition/2020-08-31/colorado-edition-scarce-supply" target="_blank" rel="noopener noreferrer">Markian Hawryluk joined KUNC’s Erin O&#8217;Toole</a> on “<a href="https://www.kunc.org/programs/kuncs-colorado-edition#stream/0" target="_blank" rel="noopener noreferrer">Colorado Edition</a>” to discuss his <a href="https://khn.org/news/opposition-to-obamacare-becomes-political-liability-for-gop-incumbents/" target="_blank" rel="noopener noreferrer">recent story about how the Affordable Care Act</a> is affecting the close Colorado Senate race between incumbent Republican Sen. Cory Gardner and Democratic former Gov. John Hickenlooper. That race and five others involving vulnerable Republican incumbents who sought to repeal the health care law could determine which party controls the U.S. Senate in 2021.</p>
<p>Public sentiment about the health care law, also known as Obamacare, has shifted. What was a political liability in 2014 for candidates has become a selling point amid the loss of jobs and health insurance for millions of people during the coronavirus pandemic.</p>
</div>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories"><a href="https://californiahealthline.org/topics/elections/" rel="category tag">Elections</a> <a href="https://californiahealthline.org/topics/mountain-states-bureau/" rel="category tag">Mountain States Bureau</a> <a href="https://californiahealthline.org/topics/states/" rel="category tag">States</a> <a href="https://californiahealthline.org/topics/the-health-law/" rel="category tag">The Health Law</a></span>
					<span class="tags">
				<a href="https://californiahealthline.org/news/tag/colorado/" rel="tag">Colorado</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->

						
						<footer class="entry-meta">
							<!-- Share Tools Horizontal -->
							<aside class="share horizontal"><p>Share This Story:</p>	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-354945" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-354945" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-354945" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							
							
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

						</footer><!-- .entry-meta -->
					</article><!-- #post-354945 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>Listen: Control of U.S. Senate Could Hinge on Obamacare Positions</h1>				<p class="meta">
										<time class="posted-on" datetime="2020-09-01T06:52:15-07:00">September 1, 2020</time>				</p>
				<textarea id="republish-content" class="form-control" rows="5">
				<h1>Listen: Control of U.S. Senate Could Hinge on Obamacare Positions</h1>
<p><em>Can&#8217;t see the audio player? <a href="https://khn.org/wp-content/uploads/sites/2/2020/09/20200831154902-CE_083120_Final_Pod.mp3">Click here to download.</a></em></p>
<p>KHN senior correspondent <a href="https://www.kunc.org/show/kuncs-colorado-edition/2020-08-31/colorado-edition-scarce-supply">Markian Hawryluk joined KUNC&#8217;s Erin O&#8217;Toole</a> on &#8220;<a href="https://www.kunc.org/programs/kuncs-colorado-edition#stream/0">Colorado Edition</a>&#8221; to discuss his <a href="https://khn.org/news/opposition-to-obamacare-becomes-political-liability-for-gop-incumbents/">recent story about how the Affordable Care Act</a> is affecting the close Colorado Senate race between incumbent Republican Sen. Cory Gardner and Democratic former Gov. John Hickenlooper. That race and five others involving vulnerable Republican incumbents who sought to repeal the health care law could determine which party controls the U.S. Senate in 2021.</p>
<p>Public sentiment about the health care law, also known as Obamacare, has shifted. What was a political liability in 2014 for candidates has become a selling point amid the loss of jobs and health insurance for millions of people during the coronavirus pandemic.</p>

<p><a href="http://www.kaiserhealthnews.org/">Kaiser Health News</a> (KHN) is a national health policy news service. It is an editorially independent program of the <a href="http://www.kff.org/">Henry J. Kaiser Family Foundation</a> which is not affiliated with Kaiser Permanente.</p><h3>USE OUR CONTENT</h3><p>This story can be republished for free (<a href="https://californiahealthline.org/news/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions/view/republish/">details</a>).</p>				</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our californiahealthline.org site. If possible, please include the original author(s) and “California Healthline” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on californiahealthline.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>
						Have questions?						<a href="/contact-us/">Let us know.</a>
					</p>
				</div>
			</div>
		</div>
	</div>
</div>
	<!-- Mini Homepage Promos -->
	<section class="chcf-promo hidden-xs">
			<aside class="promoted-links">
		<h3 class="head-section">
			From The California Health Care Foundation		</h3>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/video-health-center-patients-benefit-under-patient-centered-payment/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/O_Clinic-Payment-Reform.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Animated Video</span>
												<a href="https://www.chcf.org/publication/video-health-center-patients-benefit-under-patient-centered-payment/" target="_blank">Modernizing Health Center Payment</a>
					</p>
					<p class="excerpt">
						Meet fictional health center patients Veronica, Michael, and Janelle. Learn how old payment rules hurt each one of them during the COVID-19 pandemic and how the switch to patient-centered payment would help.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/shortchanged-health-workforce-gaps-california/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/O_workforce-gaps-map.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Maps</span>
												<a href="https://www.chcf.org/publication/shortchanged-health-workforce-gaps-california/" target="_blank">Health Workforce Gaps</a>
					</p>
					<p class="excerpt">
						Almost one-third of Californians live in a Primary Care Professional Shortage Area, including many experiencing homelessness. What are the numbers in your region?					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/blog/pandemic-health-care-leaders-find-strength-vulnerability-connection/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/07/O_Leadership-Survey.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Clinician Interviews</span>
												<a href="https://www.chcf.org/blog/pandemic-health-care-leaders-find-strength-vulnerability-connection/" target="_blank">Leaders Speak About COVID-19 Crisis</a>
					</p>
					<p class="excerpt">
						In this pandemic, health care leaders find strength through vulnerability and connection. Watch video interviews and read highlights from the survey.					</p>
				</article>
			</div>
			</aside>
	</section>

		</div>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="https://californiahealthline.org">
				<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol.svg"
					alt="California Healthline"
					title="California Healthline"
					class="footer-logo" />
			</a>
			<p class="footer-copyright">
				&copy; California Healthline 1998-2020. All Rights Reserved.			</p>
			<p class="footer-details">
				<a href="http://californiahealthline.org/" target="_blank">California Healthline</a> is a service of the <a href="http://chcf.org/" target="_blank">California Health Care Foundation</a> produced by <a href="http://khn.org/" target="_blank">Kaiser Health News</a>, an editorially independent program of the <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=californiahealthline.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/californiahealthline.org\/news\/listen-control-of-u-s-senate-could-hinge-on-obamacare-positions\/":354945};
	</script>
				<link rel='stylesheet' id='mediaelement-css'  href='https://californiahealthline.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://californiahealthline.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/clipboard.min.js?ver=5.5.1' id='clipboard-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'161476318',post:'354945',tz:'-7',srv:'californiahealthline.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476318', '354945' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJIlBBDVhcGkAMDwFZAw==","queueTime":0,"applicationTime":162,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
