<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	New Laws Keep Pandemic-Weary California at Forefront of Health Policy Innovation | California Healthline	</title>

			<meta name="description" content="Gov. Gavin Newsom approved many consequential health care bills by his bill-signing deadline Wednesday, including a ban on the sale of menthol and other flavored tobacco products, the creation of a state generic drug label and better coverage for mental health disorders." />
	
	<!-- Styles -->
	<link rel="pingback" href="https://californiahealthline.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta name='description' content='Gov. Gavin Newsom approved many consequential health care bills by his bill-signing deadline Wednesday, including a ban on the sale of menthol and other flavored tobacco products, the creation of a state generic drug label and better coverage for mental health disorders.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiahealthline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://californiahealthline.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-print-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=2.1.14' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C600%2C700%2C700i&#038;ver=2.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=2.1.14' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=2.1.14' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='chl-screen-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/chl.css?ver=2.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=2.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=2.1.14' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=2.1.14' id='khn-global-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=2.1.14' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://californiahealthline.org/wp-json/" /><link rel="alternate" type="application/json" href="https://californiahealthline.org/wp-json/wp/v2/posts/358217" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiahealthline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiahealthline.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/" />
<link rel='shortlink' href='https://californiahealthline.org/MzU4MjE3' />
<link rel="alternate" type="application/json+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Fnew-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fnews%2Fnew-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<link rel="amphtml" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="New Laws Keep Pandemic-Weary California at Forefront of Health Policy Innovation" />
<meta property="og:url" content="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/" />
<meta property="og:description" content="Gov. Gavin Newsom approved many consequential health care bills by his bill-signing deadline Wednesday, including a ban on the sale of menthol and other flavored tobacco products, the creation of a…" />
<meta property="article:published_time" content="2020-10-01T09:00:59+00:00" />
<meta property="article:modified_time" content="2020-10-01T01:38:13+00:00" />
<meta property="og:site_name" content="California Healthline" />
<meta property="og:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CalHealthline" />
<meta name="twitter:text:title" content="New Laws Keep Pandemic-Weary California at Forefront of Health Policy Innovation" />
<meta name="twitter:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72777370-1', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body
class="post-template-default single single-post postid-358217 single-format-standard 2017 chl nav-theme--compact ">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-custom header-site--theme-compact header-site--site-chl" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row header-site--brand-logo-wrapper">
			<div class="header-site--brand-logo">
	<a href="https://californiahealthline.org">
		<img
			alt="California Healthline"
			class="brand-scrolling"
			height="auto"
			src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg"
			title="California Healthline"
			width="100px"
		/>
		<img
			alt="California Healthline"
			class="brand"
			height="auto"
			src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-solid.svg"
			title="California Healthline"
			width="300px"
		/>
	</a>
	<img
		alt="California Healthline"
		class="print"
		src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo.svg"
		style="display: none"
		width="300px"
	/>
</div>
			<div class="header-site--article-title">
				New Laws Keep Pandemic-Weary California at Forefront of Health Policy Innovation			</div>
			<div class="header-site--article-share">
				<span class="header-site--helper-text">
					Share This Story				</span>
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-358217" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-358217" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-358217" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div>			</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
<a
	class="header-site--contact-link icon-airplane"
	href="/contact-us/"
>
	<span class="header-site--helper-text">
		Contact Us	</span>
</a>
			</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
					<ul class="header-site--action-links">
				<li><a href="/syndication/" class="icon-republish">Republish Our Content</a></li>
				<li><a href="/email-signup/" class="icon-email-open">Email Sign Up</a></li>
				<li><a href="/contact-us/" class="icon-airplane">Contact Us</a></li>
			</ul>
					<ul>
						<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-main-menu" class="header-site--navigation"><li id="menu-item-241572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241572"><a href="http://californiahealthline.org/morning-briefing">Daily Edition</a></li>
<li id="menu-item-241567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241567"><a href="https://californiahealthline.org/topics/insight/">Insight</a></li>
<li id="menu-item-274023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274023"><a href="https://californiahealthline.org/topics/postcards/">Postcards</a></li>
<li id="menu-item-274022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274022"><a href="https://californiahealthline.org/topics/spotlight/">Spotlight</a></li>
<li id="menu-item-241569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241569"><a href="https://californiahealthline.org/topics/innovations/">Innovations</a></li>
<li id="menu-item-307484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307484"><a href="https://californiahealthline.org/topics/asking-never-hurts/">Asking Never Hurts</a></li>
<li id="menu-item-241584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-241584 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-241573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241573"><a href="https://californiahealthline.org/topics/aging/">Aging</a></li>
	<li id="menu-item-241574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241574"><a href="https://californiahealthline.org/topics/courts/">Courts</a></li>
	<li id="menu-item-241575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241575"><a href="https://californiahealthline.org/topics/covered-california/">Covered California</a></li>
	<li id="menu-item-241576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241576"><a href="https://californiahealthline.org/topics/health-industry/">Health Industry</a></li>
	<li id="menu-item-241577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241577"><a href="https://californiahealthline.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-241578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241578"><a href="https://californiahealthline.org/topics/medi-cal/">Medi-Cal</a></li>
	<li id="menu-item-241579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241579"><a href="https://californiahealthline.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-241580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241580"><a href="https://californiahealthline.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-241581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241581"><a href="https://californiahealthline.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-241582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241582"><a href="https://californiahealthline.org/topics/the-health-law/">The Health Law</a></li>
</ul>
</li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
							
				<div id="content" role="main" >

					<article id="post-358217" class="post-358217 post type-post status-publish format-standard has-post-thumbnail hentry category-california category-california-healthline category-health-care-costs category-health-industry category-insight category-mental-health category-pharmaceuticals category-public-health category-states tag-california-legislature tag-cost-transparency tag-coronavirus tag-diabetes tag-drug-costs tag-nursing-homes tag-prescription-drugs tag-substance-abuse tag-tobacco primary-topic-insight partners-no-partner funder-california-health-care-foundation">
							<header class="entry-header">

		
		<div class="header">
			<h1 class="entry-title">New Laws Keep Pandemic-Weary California at Forefront of Health Policy Innovation</h1>
					</div>

		<div class="meta">
			<p>
					<span class="byline">
		By <a href="https://californiahealthline.org/news/author/samantha-young/"><strong>Samantha Young</strong></a> and <a href="https://californiahealthline.org/news/author/angela-hart/"><strong>Angela Hart</strong></a>	</span>
				<time class="posted-on" datetime="2020-10-01T02:00:59-07:00">October 1, 2020</time>			</p>
			<div class="meta-utility">
				
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

							</div>
		</div>

		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-358217" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-358217" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-358217" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-358217" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-358217" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-358217" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

	</header><!-- .entry-header -->
								<figure class="layout-lg">
								<img width="1024" height="683" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg 1350w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=150,100 150w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=300,200 300w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=768,512 768w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=1024,683 1024w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=770,513 770w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=840,560 840w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=570,380 570w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=370,247 370w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=270,180 270w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=170,113 170w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=100,67 100w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=120,80 120w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=1170,780 1170w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=500,333 500w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=200,134 200w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=315,210 315w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=630,420 630w, https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/GettyImages-1209897938.jpg?resize=1200,800 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />																	<figcaption class="caption">
										California Gov. Gavin Newsom speaks during a news conference in Sacramento on April 14. (Rich Pedroncelli/AP/Bloomberg via Getty Images)									</figcaption>
																</figure>
						
						<div class="entry-content entry-content-article">

														<div class="article-body">
									<aside class="related">
					<div class="slab default-slab about category">
						<h3 class="section-header insight">
			About Insight		</h3>
		<p>Insight provides an in-depth look at health care issues in and affecting California.</p>
<p>Have a story suggestion? <a href="http://www.californiahealthline.org/contact-us" target="_blank" rel="noopener">Let us know.</a></p>
			</div>
					</aside>

<aside class="related partner-box top">
	<div class="related-content">
	<h3>Use Our Content</h3>
	<span class="republish-story">
		This story can be republished for free (<a rel="nofollow" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/view/republish/">details</a>).	</span>
			</div>
</aside>
<p>SACRAMENTO — Though COVID-19 forced California leaders to scale back their ambitious health care agenda, they still managed to enact significant new laws intended to lower consumer health care spending and expand access to health coverage.</p>
<p>When Democratic Gov. Gavin Newsom concluded the chaotic legislative year Wednesday — his deadline to sign or veto bills — what emerged wasn’t the sweeping platform he and state lawmakers had outlined at the beginning of the year. But the dozens of health care measures they approved included first-in-the-nation policies to require more comprehensive coverage of mental health and addiction, and thrusting the state into the generic drug-making business.</p>
<p>“We had less time, less money and less focus, but COVID makes the causes of expanding coverage and trying to control health care costs that much more important,” said Anthony Wright, executive director of Health Access California, a Sacramento-based consumer advocacy group.</p>
<p>The governor also signed into law a raft of COVID-related bills intended to address the biggest public health emergency in a century, such as measures to stockpile protective gear for health care workers.</p>
				<aside class="related related-slab inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>Subscribe to California Healthline&#8217;s free Daily Edition.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="6d64874c5b" /><input type="hidden" name="_wp_http_referer" value="/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="2549a1231a" /><input type="hidden" name="_wp_http_referer" value="/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[chl_daily_email]" class="hs-hidden" checked="1" default="" /> 					<span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>This year’s legislative season took place against the backdrop of an unprecedented pandemic that sparked a statewide stay-at-home order, back-to-back <a href="https://californiahealthline.org/news/in-legislative-shuffle-california-prioritizes-safety-gear-and-sick-leave-during-crisis/">emergency legislative recesses</a>, the Capitol’s first foray into remote voting and a projected <a href="https://californiahealthline.org/news/another-coronavirus-casualty-californias-budget/">$54 billion</a> budget deficit.</p>
<p>Among the most controversial changes Newsom signed into law was the largest expansion of the state’s family leave <a href="http://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB1383">program</a> since it was enacted in 2014, an upgrade opposed by the state’s business interests. The tobacco industry also took a hit when Newsom approved a measure banning retail sale of <a href="http://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB793">flavored</a> tobacco products, including menthol, with exceptions made for flavored hookah products. And Newsom bucked the powerful doctors’ lobby by granting nurse practitioners the ability to practice without physician supervision.</p>
<p>But several contentious health bills stalled in the legislature and never made it to Newsom’s desk, including measures that would have given the state attorney general more authority to reject hospital <a href="https://californiahealthline.org/news/california-ag-seeks-more-power-to-battle-merger-hungry-health-care-chains/">consolidations</a>, expanded the state’s Medicaid program, called Medi-Cal, to <a href="http://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200SB29&amp;search_keywords=status">unauthorized</a> immigrants ages 65 and up, and capped consumers’ out-of-pocket costs for <a href="http://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200AB2203">insulin</a>.</p>
<p>Among Newsom’s <a href="https://www.gov.ca.gov/wp-content/uploads/2020/09/AB-2164.pdf">vetoes</a> were a <a href="https://www.gov.ca.gov/wp-content/uploads/2020/09/AB-2360.pdf">pair</a> of bills that sought to expand telemedicine, as well as <a href="https://www.gov.ca.gov/wp-content/uploads/2020/09/SB-980.pdf">legislation to adopt</a> patient privacy protections for COVID-19 genetic testing.</p>
<p>“I think we all wish we&#8217;d had more opportunities to move more things forward,” said Assembly member Jim Wood (D-Santa Rosa), who chairs the Assembly Health Committee. “Under the circumstances, I think we did a good job.”</p>
<p>Here’s a look at some of the major health measures Newsom signed into law this year. Most will take effect on Jan. 1.</p>
<p><strong>Behavioral Health</strong></p>
<p>Lawmakers made significant changes to mental health coverage, and perhaps the most consequential is a mental health parity bill. <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200SB855">SB-855</a> requires state-regulated health insurers in California to cover all treatment deemed medically necessary for mental health and substance abuse disorders, from depression to opioid addiction. Health insurers opposed the bill, arguing it would drive up health care spending.</p>
<p>Mental health parity is already enshrined in state and federal law, but advocates say insurers regularly <a href="https://californiahealthline.org/news/despite-quick-fixes-kaiser-permanente-mental-health-care-still-lags/">don’t cover the critical care</a> that patients need.</p>
<p>Julie Snyder, a lobbyist for the Sacramento-based Steinberg Institute, which advocates for mental health care policy changes, called the new law a model for the rest of the country.</p>
<p>“There’s no other state that has anything this comprehensive,” Snyder said.</p>
<p>Another bill, <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB803">SB-803</a>, will allow <a href="https://californiahealthline.org/news/state-lawmakers-eye-federal-dollars-to-boost-mental-health-counseling-by-peers/">peer providers</a> — people with their own histories of mental illness or substance abuse who help other Californians navigate behavioral health issues — to be certified by the state. Once certified, they can bill Medi-Cal for their services.</p>
<p><strong>Scope of Practice</strong></p>
<p>Newsom gave nurse practitioners, who are nurses with advanced training and degrees, the power to practice independently, after <a href="https://californiahealthline.org/news/long-fought-nurse-practitioner-independence-bill-heads-to-newsom/">years of failed attempts</a> and despite major opposition from the California Medical Association, which represents doctors. Supporters say <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200AB890">AB-890</a> will help address health care provider shortages, especially in rural and underserved communities.</p>
<p>Certified nurse-midwives will also be allowed to attend low-risk pregnancies in both hospital and home settings without a physician&#8217;s supervision under <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200SB1237">SB-1237</a>.</p>
<p><strong>Cutting Health Care Costs</strong></p>
<p>California will enter the highly competitive generic drug market as a result of <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB852">SB-852</a>, a first-in-the-nation law that will put the state government in direct competition with private drug manufacturers.</p>
<p>“The cost of health care is way too high,” Newsom said in a statement upon signing the bill.</p>
<p>By January, California must forge partnerships with one or more drug companies to <a href="https://californiahealthline.org/news/california-rx-state-may-dive-into-generic-drug-market/">make or distribute a broad range of generic and biosimilar drugs</a> that are cheaper than brand-name products. The bill specifically calls for the production of the diabetes medicine insulin, because makers have hiked prices sharply in recent years.</p>
<p>Newsom also approved an under-the-radar <a href="https://oshpd.ca.gov/data-and-reports/cost-transparency/healthcare-payments/">health care transparency measure</a> requiring the state to collect data on the amount state-regulated health insurers pay for specific medical services, from knee replacements to asthma treatments. The data could help policymakers identify excessive spending on certain treatments and provide fodder for proposals to control health care costs.</p>
<p>“While the examination of cost has slowed down, it hasn’t ended,” said state Sen. Richard Pan (D-Sacramento), who chairs the Senate Health Committee.</p>
<p>Newsom also signed legislation cementing into state law key provisions in the Affordable Care Act, a move guaranteeing Californians will not lose coverage protections should the U.S. Supreme Court strike down the law.</p>
<p><a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200SB406">SB-406</a> will ban health insurers in California from imposing annual or lifetime limits on coverage, and also requires health insurers to cover a range of preventive care services, from cholesterol and blood pressure screenings to immunizations, without charging patients copays or deductibles.</p>
<p><strong>COVID-19</strong></p>
<p>As California continues to grapple with the highest COVID-19 case counts in the country, lawmakers approved a suite of bills in response to the pandemic, largely intended to protect essential workers.</p>
<p>Employers will have to provide written notice within one business day to employees who may have been exposed to the COVID-19 virus at their worksite. They must also report the details of <a href="https://www.cdph.ca.gov/Programs/CID/DCDC/Pages/COVID-19/Workplace-Outbreak-Employer-Guidance.aspx">workplace outbreaks</a> to local public health authorities within 48 hours. <a href="http://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200AB685">AB-685</a> was prompted by major outbreaks this year at food-processing plants.</p>
<p>Newsom also signed legislation making it easier for firefighters, health care workers and other front-line workers infected with the coronavirus to get workers’ compensation. <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB1159">SB-1159</a> took effect Sept. 17, the day the governor signed it.</p>
<p>State law now presumes these front-line workers were infected with the virus on the job unless their employers prove otherwise.</p>
<p>Certain employees who have been exposed to the virus will also have more paid sick leave time. Under <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200AB1867">AB-1867</a>, food-processing companies with at least 500 workers must provide two weeks of paid sick leave to workers who have been exposed to COVID-19 or have been advised to quarantine.</p>
<p>The law also grants health care workers and emergency responders two weeks of paid sick leave, closing a loophole in a COVID-relief bill Congress approved this spring.</p>
<p>Two new laws will address another major challenge exposed by the coronavirus pandemic: the lack of adequate personal protective gear for health care workers. <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200AB2537">AB-2537</a> will require hospitals to stockpile a three-month supply of protective gear by April, while <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB275">SB-275</a> mandates that the California Department of Public Health establish an additional stockpile for health and other essential workers to last 90 days during a pandemic.</p>
<p>Nursing homes, which have been at the epicenter of COVID-19 deaths, will be required to have a full-time “infection preventionist” on staff to help stem the spread of disease. The bill, <a href="http://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200AB2644">AB-2644</a>, also will require nursing homes to report deaths from a communicable disease to the state within 24 hours during an emergency related to that disease.</p>
<p>And California’s roughly 40,000 licensed pharmacists will be allowed to administer COVID-19 vaccines that have been approved by the Food and Drug Administration under <a href="http://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200AB1710">AB-1710</a>.</p>
	<aside class="meta-authors meta">
									<p>
											<span class="author-name">Samantha Young: </span>
																<a href="mailto:syoung@kff.org">syoung@kff.org</a>,											<a href="http://twitter.com/youngsamantha" target="_blank">
							@youngsamantha</a>
									</p>
												<p>
											<span class="author-name">Angela Hart: </span>
																<a href="mailto:ahart@kff.org">ahart@kff.org</a>,											<a href="http://twitter.com/ahartreports" target="_blank">
							@ahartreports</a>
									</p>
						</aside>
	<section class="meta-tags">
		<h3>Related Topics</h3>
					<span class="categories"><a href="https://californiahealthline.org/topics/california/" rel="category tag">California</a> <a href="https://californiahealthline.org/topics/california-healthline/" rel="category tag">California Healthline</a> <a href="https://californiahealthline.org/topics/health-care-costs/" rel="category tag">Health Care Costs</a> <a href="https://californiahealthline.org/topics/health-industry/" rel="category tag">Health Industry</a> <a href="https://californiahealthline.org/topics/insight/" rel="category tag">Insight</a> <a href="https://californiahealthline.org/topics/mental-health/" rel="category tag">Mental Health</a> <a href="https://californiahealthline.org/topics/pharmaceuticals/" rel="category tag">Pharmaceuticals</a> <a href="https://californiahealthline.org/topics/public-health/" rel="category tag">Public Health</a> <a href="https://californiahealthline.org/topics/states/" rel="category tag">States</a></span>
					<span class="tags">
				<a href="https://californiahealthline.org/news/tag/california-legislature/" rel="tag">California Legislature</a> <a href="https://californiahealthline.org/news/tag/cost-transparency/" rel="tag">Cost Transparency</a> <a href="https://californiahealthline.org/news/tag/coronavirus/" rel="tag">COVID-19</a> <a href="https://californiahealthline.org/news/tag/diabetes/" rel="tag">Diabetes</a> <a href="https://californiahealthline.org/news/tag/drug-costs/" rel="tag">Drug Costs</a> <a href="https://californiahealthline.org/news/tag/nursing-homes/" rel="tag">Nursing Homes</a> <a href="https://californiahealthline.org/news/tag/prescription-drugs/" rel="tag">Prescription Drugs</a> <a href="https://californiahealthline.org/news/tag/substance-abuse/" rel="tag">Substance Abuse</a> <a href="https://californiahealthline.org/news/tag/tobacco/" rel="tag">Tobacco</a>			</span>
			</section>
								</div>

													</div><!-- .entry-content -->

						
						<footer class="entry-meta">
							<!-- Share Tools Horizontal -->
							<aside class="share horizontal"><p>Share This Story:</p>	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-358217" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-358217" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-358217" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>

							
							
<p class="republish">
	<a rel="nofollow"
		class="btn-republish btn"
		href="https://californiahealthline.org/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/view/republish/"
		title="Click to share" >
			<span>Republish This Story</span>
	</a>
</p>

						</footer><!-- .entry-meta -->
					</article><!-- #post-358217 -->

				</div><!-- #content -->

				
		</div><!-- #primary wrapper -->

	</div><!-- .row wrapper -->

	<!--Republish Modal-->
<div class="modal fade" id="republishModal" tabindex="-1" role="dialog" aria-labelledby="republishModalLabel">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h3 class="modal-title">Copy And Paste To Republish This Story</h3>
			</div>
			<div class="modal-body">
				<h1>New Laws Keep Pandemic-Weary California at Forefront of Health Policy Innovation</h1>				<p class="meta">
						<span class="byline">
		By <a href="https://californiahealthline.org/news/author/samantha-young/"><strong>Samantha Young</strong></a> and <a href="https://californiahealthline.org/news/author/angela-hart/"><strong>Angela Hart</strong></a>	</span>
					<time class="posted-on" datetime="2020-10-01T02:00:59-07:00">October 1, 2020</time>				</p>
				<textarea id="republish-content" class="form-control" rows="5">
				<h1>New Laws Keep Pandemic-Weary California at Forefront of Health Policy Innovation</h1>	<span class="byline">
		By <a href="https://californiahealthline.org/news/author/samantha-young/"><strong>Samantha Young</strong></a> and <a href="https://californiahealthline.org/news/author/angela-hart/"><strong>Angela Hart</strong></a>	</span>
<p>SACRAMENTO — Though COVID-19 forced California leaders to scale back their ambitious health care agenda, they still managed to enact significant new laws intended to lower consumer health care spending and expand access to health coverage.</p>
<p>When Democratic Gov. Gavin Newsom concluded the chaotic legislative year Wednesday — his deadline to sign or veto bills — what emerged wasn&#8217;t the sweeping platform he and state lawmakers had outlined at the beginning of the year. But the dozens of health care measures they approved included first-in-the-nation policies to require more comprehensive coverage of mental health and addiction, and thrusting the state into the generic drug-making business.</p>
<p>&#8220;We had less time, less money and less focus, but COVID makes the causes of expanding coverage and trying to control health care costs that much more important,&#8221; said Anthony Wright, executive director of Health Access California, a Sacramento-based consumer advocacy group.</p>
<p>The governor also signed into law a raft of COVID-related bills intended to address the biggest public health emergency in a century, such as measures to stockpile protective gear for health care workers.</p>
				<aside class="related related-slab inline">
											<div class="slab email-slab ">
												<div class="email-signup">
	<div class="signup-text">
			<h3>
		Email Sign-Up	</h3>
	<div class="slab-content">
		<p>SACRAMENTO — Though COVID-19 forced California leaders to scale back their ambitious health care agenda, they still managed to enact significant new laws intended to lower consumer health care spending and expand access to health coverage.</p>
<p>When Democratic Gov. Gavin Newsom concluded the chaotic legislative year Wednesday — his deadline to sign or veto bills — what emerged wasn&#8217;t the sweeping platform he and state lawmakers had outlined at the beginning of the year. But the dozens of health care measures they approved included first-in-the-nation policies to require more comprehensive coverage of mental health and addiction, and thrusting the state into the generic drug-making business.</p>
<p>&#8220;We had less time, less money and less focus, but COVID makes the causes of expanding coverage and trying to control health care costs that much more important,&#8221; said Anthony Wright, executive director of Health Access California, a Sacramento-based consumer advocacy group.</p>
<p>The governor also signed into law a raft of COVID-related bills intended to address the biggest public health emergency in a century, such as measures to stockpile protective gear for health care workers.</p>

<p>This year&#8217;s legislative season took place against the backdrop of an unprecedented pandemic that sparked a statewide stay-at-home order, back-to-back <a href="https://californiahealthline.org/news/in-legislative-shuffle-california-prioritizes-safety-gear-and-sick-leave-during-crisis/">emergency legislative recesses</a>, the Capitol&#8217;s first foray into remote voting and a projected <a href="https://californiahealthline.org/news/another-coronavirus-casualty-californias-budget/">$54 billion</a> budget deficit.</p>
<p>Among the most controversial changes Newsom signed into law was the largest expansion of the state&#8217;s family leave <a href="http://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB1383">program</a> since it was enacted in 2014, an upgrade opposed by the state&#8217;s business interests. The tobacco industry also took a hit when Newsom approved a measure banning retail sale of <a href="http://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB793">flavored</a> tobacco products, including menthol, with exceptions made for flavored hookah products. And Newsom bucked the powerful doctors&#8217; lobby by granting nurse practitioners the ability to practice without physician supervision.</p>
<p>But several contentious health bills stalled in the legislature and never made it to Newsom&#8217;s desk, including measures that would have given the state attorney general more authority to reject hospital <a href="https://californiahealthline.org/news/california-ag-seeks-more-power-to-battle-merger-hungry-health-care-chains/">consolidations</a>, expanded the state&#8217;s Medicaid program, called Medi-Cal, to <a href="http://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200SB29&amp;search_keywords=status">unauthorized</a> immigrants ages 65 and up, and capped consumers&#8217; out-of-pocket costs for <a href="http://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200AB2203">insulin</a>.</p>
<p>Among Newsom&#8217;s <a href="https://www.gov.ca.gov/wp-content/uploads/2020/09/AB-2164.pdf">vetoes</a> were a <a href="https://www.gov.ca.gov/wp-content/uploads/2020/09/AB-2360.pdf">pair</a> of bills that sought to expand telemedicine, as well as <a href="https://www.gov.ca.gov/wp-content/uploads/2020/09/SB-980.pdf">legislation to adopt</a> patient privacy protections for COVID-19 genetic testing.</p>
<p>&#8220;I think we all wish we&#8217;d had more opportunities to move more things forward,&#8221; said Assembly member Jim Wood (D-Santa Rosa), who chairs the Assembly Health Committee. &#8220;Under the circumstances, I think we did a good job.&#8221;</p>
<p>Here&#8217;s a look at some of the major health measures Newsom signed into law this year. Most will take effect on Jan. 1.</p>
<p><strong>Behavioral Health</strong></p>
<p>Lawmakers made significant changes to mental health coverage, and perhaps the most consequential is a mental health parity bill. <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200SB855">SB-855</a> requires state-regulated health insurers in California to cover all treatment deemed medically necessary for mental health and substance abuse disorders, from depression to opioid addiction. Health insurers opposed the bill, arguing it would drive up health care spending.</p>
<p>Mental health parity is already enshrined in state and federal law, but advocates say insurers regularly <a href="https://californiahealthline.org/news/despite-quick-fixes-kaiser-permanente-mental-health-care-still-lags/">don&#8217;t cover the critical care</a> that patients need.</p>
<p>Julie Snyder, a lobbyist for the Sacramento-based Steinberg Institute, which advocates for mental health care policy changes, called the new law a model for the rest of the country.</p>
<p>&#8220;There&#8217;s no other state that has anything this comprehensive,&#8221; Snyder said.</p>
<p>Another bill, <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB803">SB-803</a>, will allow <a href="https://californiahealthline.org/news/state-lawmakers-eye-federal-dollars-to-boost-mental-health-counseling-by-peers/">peer providers</a> — people with their own histories of mental illness or substance abuse who help other Californians navigate behavioral health issues — to be certified by the state. Once certified, they can bill Medi-Cal for their services.</p>
<p><strong>Scope of Practice</strong></p>
<p>Newsom gave nurse practitioners, who are nurses with advanced training and degrees, the power to practice independently, after <a href="https://californiahealthline.org/news/long-fought-nurse-practitioner-independence-bill-heads-to-newsom/">years of failed attempts</a> and despite major opposition from the California Medical Association, which represents doctors. Supporters say <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200AB890">AB-890</a> will help address health care provider shortages, especially in rural and underserved communities.</p>
<p>Certified nurse-midwives will also be allowed to attend low-risk pregnancies in both hospital and home settings without a physician&#8217;s supervision under <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200SB1237">SB-1237</a>.</p>
<p><strong>Cutting Health Care Costs</strong></p>
<p>California will enter the highly competitive generic drug market as a result of <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB852">SB-852</a>, a first-in-the-nation law that will put the state government in direct competition with private drug manufacturers.</p>
<p>&#8220;The cost of health care is way too high,&#8221; Newsom said in a statement upon signing the bill.</p>
<p>By January, California must forge partnerships with one or more drug companies to <a href="https://californiahealthline.org/news/california-rx-state-may-dive-into-generic-drug-market/">make or distribute a broad range of generic and biosimilar drugs</a> that are cheaper than brand-name products. The bill specifically calls for the production of the diabetes medicine insulin, because makers have hiked prices sharply in recent years.</p>
<p>Newsom also approved an under-the-radar <a href="https://oshpd.ca.gov/data-and-reports/cost-transparency/healthcare-payments/">health care transparency measure</a> requiring the state to collect data on the amount state-regulated health insurers pay for specific medical services, from knee replacements to asthma treatments. The data could help policymakers identify excessive spending on certain treatments and provide fodder for proposals to control health care costs.</p>
<p>&#8220;While the examination of cost has slowed down, it hasn&#8217;t ended,&#8221; said state Sen. Richard Pan (D-Sacramento), who chairs the Senate Health Committee.</p>
<p>Newsom also signed legislation cementing into state law key provisions in the Affordable Care Act, a move guaranteeing Californians will not lose coverage protections should the U.S. Supreme Court strike down the law.</p>
<p><a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200SB406">SB-406</a> will ban health insurers in California from imposing annual or lifetime limits on coverage, and also requires health insurers to cover a range of preventive care services, from cholesterol and blood pressure screenings to immunizations, without charging patients copays or deductibles.</p>
<p><strong>COVID-19</strong></p>
<p>As California continues to grapple with the highest COVID-19 case counts in the country, lawmakers approved a suite of bills in response to the pandemic, largely intended to protect essential workers.</p>
<p>Employers will have to provide written notice within one business day to employees who may have been exposed to the COVID-19 virus at their worksite. They must also report the details of <a href="https://www.cdph.ca.gov/Programs/CID/DCDC/Pages/COVID-19/Workplace-Outbreak-Employer-Guidance.aspx">workplace outbreaks</a> to local public health authorities within 48 hours. <a href="http://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200AB685">AB-685</a> was prompted by major outbreaks this year at food-processing plants.</p>
<p>Newsom also signed legislation making it easier for firefighters, health care workers and other front-line workers infected with the coronavirus to get workers&#8217; compensation. <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB1159">SB-1159</a> took effect Sept. 17, the day the governor signed it.</p>
<p>State law now presumes these front-line workers were infected with the virus on the job unless their employers prove otherwise.</p>
<p>Certain employees who have been exposed to the virus will also have more paid sick leave time. Under <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200AB1867">AB-1867</a>, food-processing companies with at least 500 workers must provide two weeks of paid sick leave to workers who have been exposed to COVID-19 or have been advised to quarantine.</p>
<p>The law also grants health care workers and emergency responders two weeks of paid sick leave, closing a loophole in a COVID-relief bill Congress approved this spring.</p>
<p>Two new laws will address another major challenge exposed by the coronavirus pandemic: the lack of adequate personal protective gear for health care workers. <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200AB2537">AB-2537</a> will require hospitals to stockpile a three-month supply of protective gear by April, while <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB275">SB-275</a> mandates that the California Department of Public Health establish an additional stockpile for health and other essential workers to last 90 days during a pandemic.</p>
<p>Nursing homes, which have been at the epicenter of COVID-19 deaths, will be required to have a full-time &#8220;infection preventionist&#8221; on staff to help stem the spread of disease. The bill, <a href="http://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200AB2644">AB-2644</a>, also will require nursing homes to report deaths from a communicable disease to the state within 24 hours during an emergency related to that disease.</p>
<p>And California&#8217;s roughly 40,000 licensed pharmacists will be allowed to administer COVID-19 vaccines that have been approved by the Food and Drug Administration under <a href="http://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200AB1710">AB-1710</a>.</p>
	</div>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="6d64874c5b" /><input type="hidden" name="_wp_http_referer" value="/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="2549a1231a" /><input type="hidden" name="_wp_http_referer" value="/news/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[chl_daily_email]" class="hs-hidden" checked="1" default="" /> 					<span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
						</div>
									</aside>
				
<p>This year&#8217;s legislative season took place against the backdrop of an unprecedented pandemic that sparked a statewide stay-at-home order, back-to-back <a href="https://californiahealthline.org/news/in-legislative-shuffle-california-prioritizes-safety-gear-and-sick-leave-during-crisis/">emergency legislative recesses</a>, the Capitol&#8217;s first foray into remote voting and a projected <a href="https://californiahealthline.org/news/another-coronavirus-casualty-californias-budget/">$54 billion</a> budget deficit.</p>
<p>Among the most controversial changes Newsom signed into law was the largest expansion of the state&#8217;s family leave <a href="http://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB1383">program</a> since it was enacted in 2014, an upgrade opposed by the state&#8217;s business interests. The tobacco industry also took a hit when Newsom approved a measure banning retail sale of <a href="http://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB793">flavored</a> tobacco products, including menthol, with exceptions made for flavored hookah products. And Newsom bucked the powerful doctors&#8217; lobby by granting nurse practitioners the ability to practice without physician supervision.</p>
<p>But several contentious health bills stalled in the legislature and never made it to Newsom&#8217;s desk, including measures that would have given the state attorney general more authority to reject hospital <a href="https://californiahealthline.org/news/california-ag-seeks-more-power-to-battle-merger-hungry-health-care-chains/">consolidations</a>, expanded the state&#8217;s Medicaid program, called Medi-Cal, to <a href="http://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200SB29&amp;search_keywords=status">unauthorized</a> immigrants ages 65 and up, and capped consumers&#8217; out-of-pocket costs for <a href="http://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200AB2203">insulin</a>.</p>
<p>Among Newsom&#8217;s <a href="https://www.gov.ca.gov/wp-content/uploads/2020/09/AB-2164.pdf">vetoes</a> were a <a href="https://www.gov.ca.gov/wp-content/uploads/2020/09/AB-2360.pdf">pair</a> of bills that sought to expand telemedicine, as well as <a href="https://www.gov.ca.gov/wp-content/uploads/2020/09/SB-980.pdf">legislation to adopt</a> patient privacy protections for COVID-19 genetic testing.</p>
<p>&#8220;I think we all wish we&#8217;d had more opportunities to move more things forward,&#8221; said Assembly member Jim Wood (D-Santa Rosa), who chairs the Assembly Health Committee. &#8220;Under the circumstances, I think we did a good job.&#8221;</p>
<p>Here&#8217;s a look at some of the major health measures Newsom signed into law this year. Most will take effect on Jan. 1.</p>
<p><strong>Behavioral Health</strong></p>
<p>Lawmakers made significant changes to mental health coverage, and perhaps the most consequential is a mental health parity bill. <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200SB855">SB-855</a> requires state-regulated health insurers in California to cover all treatment deemed medically necessary for mental health and substance abuse disorders, from depression to opioid addiction. Health insurers opposed the bill, arguing it would drive up health care spending.</p>
<p>Mental health parity is already enshrined in state and federal law, but advocates say insurers regularly <a href="https://californiahealthline.org/news/despite-quick-fixes-kaiser-permanente-mental-health-care-still-lags/">don&#8217;t cover the critical care</a> that patients need.</p>
<p>Julie Snyder, a lobbyist for the Sacramento-based Steinberg Institute, which advocates for mental health care policy changes, called the new law a model for the rest of the country.</p>
<p>&#8220;There&#8217;s no other state that has anything this comprehensive,&#8221; Snyder said.</p>
<p>Another bill, <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB803">SB-803</a>, will allow <a href="https://californiahealthline.org/news/state-lawmakers-eye-federal-dollars-to-boost-mental-health-counseling-by-peers/">peer providers</a> — people with their own histories of mental illness or substance abuse who help other Californians navigate behavioral health issues — to be certified by the state. Once certified, they can bill Medi-Cal for their services.</p>
<p><strong>Scope of Practice</strong></p>
<p>Newsom gave nurse practitioners, who are nurses with advanced training and degrees, the power to practice independently, after <a href="https://californiahealthline.org/news/long-fought-nurse-practitioner-independence-bill-heads-to-newsom/">years of failed attempts</a> and despite major opposition from the California Medical Association, which represents doctors. Supporters say <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200AB890">AB-890</a> will help address health care provider shortages, especially in rural and underserved communities.</p>
<p>Certified nurse-midwives will also be allowed to attend low-risk pregnancies in both hospital and home settings without a physician&#8217;s supervision under <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200SB1237">SB-1237</a>.</p>
<p><strong>Cutting Health Care Costs</strong></p>
<p>California will enter the highly competitive generic drug market as a result of <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB852">SB-852</a>, a first-in-the-nation law that will put the state government in direct competition with private drug manufacturers.</p>
<p>&#8220;The cost of health care is way too high,&#8221; Newsom said in a statement upon signing the bill.</p>
<p>By January, California must forge partnerships with one or more drug companies to <a href="https://californiahealthline.org/news/california-rx-state-may-dive-into-generic-drug-market/">make or distribute a broad range of generic and biosimilar drugs</a> that are cheaper than brand-name products. The bill specifically calls for the production of the diabetes medicine insulin, because makers have hiked prices sharply in recent years.</p>
<p>Newsom also approved an under-the-radar <a href="https://oshpd.ca.gov/data-and-reports/cost-transparency/healthcare-payments/">health care transparency measure</a> requiring the state to collect data on the amount state-regulated health insurers pay for specific medical services, from knee replacements to asthma treatments. The data could help policymakers identify excessive spending on certain treatments and provide fodder for proposals to control health care costs.</p>
<p>&#8220;While the examination of cost has slowed down, it hasn&#8217;t ended,&#8221; said state Sen. Richard Pan (D-Sacramento), who chairs the Senate Health Committee.</p>
<p>Newsom also signed legislation cementing into state law key provisions in the Affordable Care Act, a move guaranteeing Californians will not lose coverage protections should the U.S. Supreme Court strike down the law.</p>
<p><a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200SB406">SB-406</a> will ban health insurers in California from imposing annual or lifetime limits on coverage, and also requires health insurers to cover a range of preventive care services, from cholesterol and blood pressure screenings to immunizations, without charging patients copays or deductibles.</p>
<p><strong>COVID-19</strong></p>
<p>As California continues to grapple with the highest COVID-19 case counts in the country, lawmakers approved a suite of bills in response to the pandemic, largely intended to protect essential workers.</p>
<p>Employers will have to provide written notice within one business day to employees who may have been exposed to the COVID-19 virus at their worksite. They must also report the details of <a href="https://www.cdph.ca.gov/Programs/CID/DCDC/Pages/COVID-19/Workplace-Outbreak-Employer-Guidance.aspx">workplace outbreaks</a> to local public health authorities within 48 hours. <a href="http://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200AB685">AB-685</a> was prompted by major outbreaks this year at food-processing plants.</p>
<p>Newsom also signed legislation making it easier for firefighters, health care workers and other front-line workers infected with the coronavirus to get workers&#8217; compensation. <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB1159">SB-1159</a> took effect Sept. 17, the day the governor signed it.</p>
<p>State law now presumes these front-line workers were infected with the virus on the job unless their employers prove otherwise.</p>
<p>Certain employees who have been exposed to the virus will also have more paid sick leave time. Under <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200AB1867">AB-1867</a>, food-processing companies with at least 500 workers must provide two weeks of paid sick leave to workers who have been exposed to COVID-19 or have been advised to quarantine.</p>
<p>The law also grants health care workers and emergency responders two weeks of paid sick leave, closing a loophole in a COVID-relief bill Congress approved this spring.</p>
<p>Two new laws will address another major challenge exposed by the coronavirus pandemic: the lack of adequate personal protective gear for health care workers. <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200AB2537">AB-2537</a> will require hospitals to stockpile a three-month supply of protective gear by April, while <a href="https://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201920200SB275">SB-275</a> mandates that the California Department of Public Health establish an additional stockpile for health and other essential workers to last 90 days during a pandemic.</p>
<p>Nursing homes, which have been at the epicenter of COVID-19 deaths, will be required to have a full-time &#8220;infection preventionist&#8221; on staff to help stem the spread of disease. The bill, <a href="http://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200AB2644">AB-2644</a>, also will require nursing homes to report deaths from a communicable disease to the state within 24 hours during an emergency related to that disease.</p>
<p>And California&#8217;s roughly 40,000 licensed pharmacists will be allowed to administer COVID-19 vaccines that have been approved by the Food and Drug Administration under <a href="http://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200AB1710">AB-1710</a>.</p>
				</textarea>
				<button type="button" class="btn btn-secondary btn-sm copy-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				<div class="modal-details">
					<p>We encourage organizations to republish our content, free of charge. Here’s what we ask:</p>
					<p>You must credit us as the original publisher, with a hyperlink to our californiahealthline.org site. If possible, please include the original author(s) and “California Healthline” in the byline. Please preserve the hyperlinks in the story.</p>
					<p>It’s important to note, not everything on californiahealthline.org is available for republishing. If a story is labeled “All Rights Reserved,” we cannot grant permission to republish that item.</p>
					<p>
						Have questions?						<a href="/contact-us/">Let us know.</a>
					</p>
				</div>
			</div>
		</div>
	</div>
</div>
	<!-- Mini Homepage Promos -->
	<section class="chcf-promo hidden-xs">
			<aside class="promoted-links">
		<h3 class="head-section">
			From The California Health Care Foundation		</h3>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/blog/covid-19-tracking-poll-one-five-californians-know-someone-who-died-covid-19/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/O_COVID-19-Test.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Health Care Survey</span>
												<a href="https://www.chcf.org/blog/covid-19-tracking-poll-one-five-californians-know-someone-who-died-covid-19/" target="_blank">COVID-19 in California</a>
					</p>
					<p class="excerpt">
						One in five Californians knows someone who died of COVID-19. Get the results from CHCF’s latest COVID-19 tracking poll.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/how-medi-cal-expanded-substance-use-treatment-access-care/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/O_Field-at-Sunset.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Medi-Cal</span>
												<a href="https://www.chcf.org/publication/how-medi-cal-expanded-substance-use-treatment-access-care/" target="_blank">Expanded Substance Use Treatment</a>
					</p>
					<p class="excerpt">
						Take a look at Drug Medi-Cal Organized Delivery System pilots in nine counties across California.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/collection/homelessness-covid-19/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/09/O_COVID-Screening-San-Diego.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Collection</span>
												<a href="https://www.chcf.org/collection/homelessness-covid-19/" target="_blank">Homelessness &amp; COVID-19</a>
					</p>
					<p class="excerpt">
						This ongoing series looks at how the health care needs of people experiencing homelessness are being addressed during this pandemic.					</p>
				</article>
			</div>
			</aside>
	</section>

		</div>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="https://californiahealthline.org">
				<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol.svg"
					alt="California Healthline"
					title="California Healthline"
					class="footer-logo" />
			</a>
			<p class="footer-copyright">
				&copy; California Healthline 1998-2020. All Rights Reserved.			</p>
			<p class="footer-details">
				<a href="http://californiahealthline.org/" target="_blank">California Healthline</a> is a service of the <a href="http://chcf.org/" target="_blank">California Health Care Foundation</a> produced by <a href="http://khn.org/" target="_blank">Kaiser Health News</a>, an editorially independent program of the <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=californiahealthline.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/californiahealthline.org\/news\/new-health-policy-laws-keep-california-at-forefront-of-innovation-despite-pandemic\/":358217};
	</script>
				<link rel='stylesheet' id='hubspot-signup-form-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/hubspot-signup-form-chl.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/clipboard.min.js?ver=5.5.1' id='clipboard-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='hubspot-contacts-ajax-js-extra'>
/* <![CDATA[ */
var HubspotContacts = {"ajaxurl":"https:\/\/californiahealthline.org\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"403ffaefdb","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/inc/hubspot-contacts/js/hubspot-contacts.js?ver=2.1.14' id='hubspot-contacts-ajax-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/modernizr-formvalidation.min.js?ver=2.8.3' id='modernizr-formvalidation-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/hubspot-signup-form.js?ver=1.1' id='hubspot-signup-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'161476318',post:'358217',tz:'-7',srv:'californiahealthline.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476318', '358217' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJIlBBDVhcGkAMDwFZAw==","queueTime":0,"applicationTime":266,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
