<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Monday, March 9, 2020 | California Healthline</title>

	
	<!-- Styles -->
	<link rel="pingback" href="https://californiahealthline.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiahealthline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://californiahealthline.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-print-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=1.4.19' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700%2C700i&#038;ver=1.4.19' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=1.4.19' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=1.4.19' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='chl-screen-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/chl.css?ver=1.4.19' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=1.4.19' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.3' media='all' />
<script src='https://californiahealthline.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
</script>
<script>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=1.4.19'></script>
<script>
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
</script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=1.4.19'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=1.4.19'></script>
<link rel='https://api.w.org/' href='https://californiahealthline.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiahealthline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiahealthline.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://californiahealthline.org/morning-briefing/monday-march-9-2020/" />
<link rel='shortlink' href='https://californiahealthline.org/MzM0MTcw' />
<link rel="alternate" type="application/json+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fmorning-briefing%2Fmonday-march-9-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fmorning-briefing%2Fmonday-march-9-2020%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Monday, March 9, 2020" />
<meta property="og:url" content="https://californiahealthline.org/morning-briefing/monday-march-9-2020/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2020-03-09T13:49:28+00:00" />
<meta property="article:modified_time" content="2020-03-09T13:49:28+00:00" />
<meta property="og:site_name" content="California Healthline" />
<meta property="og:image" content="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/placeholder.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CalHealthline" />
<meta name="twitter:text:title" content="Monday, March 9, 2020" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72777370-1', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="daily-report-template-default single single-daily-report postid-334170 2017 chl">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">California Healthline <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="container">
					<div class="navbar-header">
						<div class="header-logo">
							<a href="/">
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="brand-scrolling" />
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo.svg" alt="California Healthline" title="California Healthline" class="brand" />
							</a>
							<img class="print" src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/logo-chl.png" alt="California Healthline" />
						</div>
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
							<span class="sr-only">Toggle navigation</span>
						</button>
					</div>
					<div class="collapse navbar-collapse" id="navbar-secondary">
						<div class="navbar-right">
							<ul class="nav navbar-nav navbar-share">
								<li><a href="/syndication/" class="icon-republish">Republish Our Content</a></li>
								<li><a href="/email-signup/" class="icon-email-open">Email Sign Up</a></li>
								<li><a href="/contact-us/" class="icon-contact">Contact Us</a></li>
							</ul>
							<ul class="nav navbar-nav navbar-social">
								<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
							</ul>
						</div>
					</div>
				</div>
			</nav>
			<nav class="navbar navbar-inverse navbar-global" role="navigation">
				<div class="container">
					<div class="collapse navbar-collapse" id="navbar-primary">
						<ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-241572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241572"><a href="http://californiahealthline.org/morning-briefing">Daily Edition</a></li>
<li id="menu-item-241567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241567"><a href="https://californiahealthline.org/topics/insight/">Insight</a></li>
<li id="menu-item-274023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274023"><a href="https://californiahealthline.org/topics/postcards/">Postcards</a></li>
<li id="menu-item-274022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274022"><a href="https://californiahealthline.org/topics/spotlight/">Spotlight</a></li>
<li id="menu-item-241569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241569"><a href="https://californiahealthline.org/topics/innovations/">Innovations</a></li>
<li id="menu-item-307484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307484"><a href="https://californiahealthline.org/topics/asking-never-hurts/">Asking Never Hurts</a></li>
<li id="menu-item-241584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-241584 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-241573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241573"><a href="https://californiahealthline.org/topics/aging/">Aging</a></li>
	<li id="menu-item-241574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241574"><a href="https://californiahealthline.org/topics/courts/">Courts</a></li>
	<li id="menu-item-241575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241575"><a href="https://californiahealthline.org/topics/covered-california/">Covered California</a></li>
	<li id="menu-item-241576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241576"><a href="https://californiahealthline.org/topics/health-industry/">Health Industry</a></li>
	<li id="menu-item-241577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241577"><a href="https://californiahealthline.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-241578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241578"><a href="https://californiahealthline.org/topics/medi-cal/">Medi-Cal</a></li>
	<li id="menu-item-241579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241579"><a href="https://californiahealthline.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-241580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241580"><a href="https://californiahealthline.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-241581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241581"><a href="https://californiahealthline.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-241582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241582"><a href="https://californiahealthline.org/topics/the-health-law/">The Health Law</a></li>
</ul>
</li>
</ul>						<form class="navbar-form navbar-right navbar-search" action="/">
							<input type="text" name="s" class="form-control" placeholder="Search">
							<button class="icon-search" type="submit"></button>
						</form>
					</div>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container">
	<div class="row">
		<div id="primary">
			<div id="content" role="main">

			
				<article id="post-334170" class="newsletters daily-edition post-334170 daily-report type-daily-report status-publish hentry">
					<header class="header-section">
	<div class="header-wrapper">
		<h2>
			<a href="https://californiahealthline.org/morning-briefing/tuesday-march-10-2020/">
				California Healthline Daily Edition			</a>
		</h2>
		<h3 class="subhead">
			Summaries of health policy coverage from major news organizations		</h3>
		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-334170" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/morning-briefing/monday-march-9-2020/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-334170" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/morning-briefing/monday-march-9-2020/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-334170" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/morning-briefing/monday-march-9-2020/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/morning-briefing/monday-march-9-2020/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-334170" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/morning-briefing/monday-march-9-2020/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-334170" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/morning-briefing/monday-march-9-2020/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-334170" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/morning-briefing/monday-march-9-2020/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/morning-briefing/monday-march-9-2020/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
	</div>

</header>

					<div class="entry-content content-article">
						<div class="row">
							<div class="left-sidebar-wrapper">
								<div class="left-sidebar col-md-4 col-lg-3" data-spy="affix">
									<div class="date-callout">
	<time>
		<span class="publish-date">
			Monday, Mar 9 2020		</span>
		<span class="publish-time">
				</span>
	</time>
</div>
									<section class="article-list">
			<ul >
			<li class="header">
				<a href="#section-originals" >
					California Healthline Original Stories				</a>
									<span class="article-count">1</span>
							</li>
								<li class="headline">
						<a href="#original-1" >
														Surging Health Care Worker Quarantines Raise Concerns As Coronavirus Spreads</a>
					</li>
									</ul>
			<ul >
			<li class="header">
				<a href="#section-note" >
										News Of The Day				</a>
			</li>
		</ul>
		<ul >
		<li class="header">
			<a href="#section-coronavirus-public-health" >
				Coronavirus: Public Health</a>
									<span class="article-count">5</span>
						</li>
	</ul>
		<ul >
		<li class="header">
			<a href="#section-coronavirus-patients" >
				Coronavirus: Patients</a>
									<span class="article-count">5</span>
						</li>
	</ul>
		<ul >
		<li class="header">
			<a href="#section-coronavirus-disruptions" >
				Coronavirus: Disruptions</a>
									<span class="article-count">5</span>
						</li>
	</ul>
		<ul >
		<li class="header">
			<a href="#section-homeless-crisis" >
				Homeless Crisis</a>
									<span class="article-count">2</span>
						</li>
	</ul>
	</section>
								</div>
							</div>

							<div class="newsletter-body col-md-8 col-lg-9">
								
																			<h2>Latest From California Healthline:</h2>

										<section class="article-list-details originals" >
	<p class="header" >
		<a name="section-originals"></a>
		California Healthline Original Stories	</p>
				<article>
				<p class="headline">
					<a href="https://californiahealthline.org/news/surging-health-care-worker-quarantines-raise-concerns-as-coronavirus-spreads/" name="original-1" >
												Surging Health Care Worker Quarantines Raise Concerns As Coronavirus Spreads</a>
				</p>
				<p>
					The number of U.S. health care workers who have been ordered to self-quarantine because of potential exposure to the new coronavirus is rising at an exponential pace. Many experts say something has to change.											(Jenny Gold,
							3/9)
									</p>
			</article>
			</section>
									
										<div class="note article-list-details">
		<div class="header" >
			<a name="section-note"></a>
			News Of The Day		</div>
		<div>
			<p><a href="https://www.sacbee.com/news/politics-government/capitol-alert/article241014876.html"><strong>As Cruise Passengers Prepare To Disembark, Newsom Warns California Should Be Braced For Uptick In Cases</strong></a>: California should expect the number of coronavirus cases to keep rising statewide, Gov. Gavin Newsom said Sunday as the state prepared to receive a cruise ship bearing some passengers and crew with the disease. He made the remarks in Oakland on Sunday, where a cruise ship carrying at least 21 infected people is scheduled to dock sometime Monday. The Democratic governor detailed a protocol for evacuating, treating and quarantining the thousands of passengers on board, and warned the state does not have the capacity to handle many more cruise ship outbreaks like this one. Newsom also said he would meet with school superintendents from across the state on Monday to try to “ratchet up our guidance” to them about possible school closures.</p>
<p>The state said approximately a dozen passengers on the Grand Princess cruise that traveled to Mexico and returned to San Francisco on Feb. 21 had tested positive for the new coronavirus. As of Saturday, local officials reported four cases in Placer County, two in Contra Costa County, two in Sonoma County and one each in Santa Cruz, Ventura, Madera and Alameda counties. “As we ramp up our testing, we expect to identify more cases. But there is still a lot we can do to slow down the spread and protect our most vulnerable,” said Dr. Ori Tzvieli, the acting Contra Costa County public health officer.</p>
<p>Read more from <a href="https://www.sacbee.com/news/politics-government/capitol-alert/article241014876.html">Sophia Bollag of the Sacramento Bee</a>; <a href="https://www.latimes.com/california/story/2020-03-08/coronavirus-is-already-overwhelming-california-health-officials">Taryn Luna and Melody Gutierrez of the Los Angeles Times</a>; and <a href="https://www.sfchronicle.com/bayarea/article/10-new-virus-cases-in-Bay-Area-Santa-Clara-total-15115732.php">Lauren Hernandez and John King of the San Francisco Chronicle</a>.</p>
<p><strong>In related news from the San Francisco Chronicle</strong>: <a href="https://www.sfchronicle.com/nation/article/Schaaf-says-docking-ship-in-Oakland-poses-no-15115114.php#">Stricken Cruise Ship To Dock In Oakland; Governor, Mayor Defend Decision; Others Wary</a></p>
<p><a href="https://www.sacbee.com/news/local/health-and-medicine/article240933291.html"><strong>Are California Hospitals Equipped To Handle A Surge Of Coronavirus Patients?</strong></a>: Emergency rooms would likely be swamped, overflowing into “surge tents” outside. Intensive care units might fill to capacity. Test kits and masks could run low. And medical personnel would almost certainly get overwhelmed. A coronavirus pandemic would strain California’s ability to quickly and effectively contain the disease. Although the state has confirmed less than 100 cases and a single death from COVID-19, experts are worried the state’s health care system couldn’t keep up. A coronavirus pandemic would strain California’s ability to quickly and effectively contain the disease. Although the state has confirmed less than 100 cases and a single death from COVID-19, experts are worried the state’s health care system couldn’t keep up.  <a href="https://www.sacbee.com/news/local/health-and-medicine/article240933291.html">Read more from the Sacramento Bee</a>.</p>
<p><i>Below, check out the full round-up of California Healthline original stories, state coverage and the best of the rest of the national news for the day.</i></p>
		</div>
	</div>
	
									<div class="slab email-slab">
	<div class="email-signup">
	<div class="signup-text">
			<h3>
		Sign up to get the daily edition in your inbox	</h3>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="fa742d3c23" /><input type="hidden" name="_wp_http_referer" value="/morning-briefing/monday-march-9-2020/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="ed2d5ef123" /><input type="hidden" name="_wp_http_referer" value="/morning-briefing/monday-march-9-2020/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[chl_daily_email]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
</div>

																			<h2>More News From Across The State</h2>

											<section class="article-list-details">
		<p class="header" >
			<a name="section-coronavirus-public-health"></a>
			Coronavirus: Public Health		</p>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/bayarea/article/Coronavirus-testing-bottleneck-frustrates-Bay-15112198.php" target="_blank" >
														San Francisco Chronicle:
							Coronavirus Testing Bottleneck Frustrates Bay Area Health Officials 						</a>
						<br>
						Even with a flood of coronavirus testing kits that arrived in California this week, most parts of the state still don’t have nearly enough resources to test everyone who needs it and determine how widespread the virus is, say public health officials and doctors. But relief may be on the way, with more public and private labs expected to come on line next week that could allow for testing of hundreds or even thousands of people a day in the Bay Area. (Allday and Ho, 3/6)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sacbee.com/news/local/health-and-medicine/article241018106.html" target="_blank" >
														Sacramento Bee:
							Sacramento County: Coronavirus Test Capacity In CA To Expand 						</a>
						<br>
						The leader of Sacramento County’s Department of Health Services said Sunday that physicians in the Sacramento region will have greater access to testing for COVID-19 starting Monday because LabCorp and Quest Diagnostics will have approval to do the analyses locally. Dr. Peter Beilenson said the local laboratory has been constrained because it hasn’t been able to get more testing kits from the U.S. Centers for Disease Control and Prevention. (Anderson and Moleski, 3/9)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/health/article/Coronavirus-may-have-been-circulating-in-15114035.php" target="_blank" >
														San Francisco Chronicle:
							Coronavirus May Have Been Circulating In California Since Early February 						</a>
						<br>
						A Placer County man who died last week from coronavirus almost certainly became infected before he boarded a cruise ship from San Francisco to Mexico on Feb. 11, suggesting that he was exposed to the virus in the community and it has been circulating in parts of California for longer than previously reported, according to a cruise ship doctor. Dr. Grant Tarling, chief medical officer for Carnival Corporation, which operates the Grand Princess cruise ship on which the Placer County resident had traveled, said that the man was seen by a ship doctor on Feb. 20 for serious respiratory problems. The man told the doctor that he had been feeling unwell for six or seven days, Tarling said. (Allday, 3/7)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.kqed.org/news/11805713/the-disease-detectives-tracing-the-spread-of-the-coronavirus" target="_blank" >
														KQED:
							The &#039;Disease Detectives&#039; Tracing The Spread Of The Coronavirus 						</a>
						<br>
						The first known case of community-contracted Covid-19 in the United States was in Solano County last month. When someone does show symptoms, public health officials go through a lengthy process to figure out who they&#039;ve had contact with.It&#039;s something these epidemiologists have trained for. But the sheer scale of this outbreak is what&#039;s new. Dr. Bela Matyas is one of these people tracing the path of the new coronavirus from Solano County. (Katayama, Venton, Guevarra and Montecillo, 3/9)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sacbee.com/news/california/article240962761.html" target="_blank" >
														Sacramento Bee:
							California Jails, Prisons On Alert For Coronavirus Spread 						</a>
						<br>
						Hundreds of people confined to a single space every day. People — many with existing health problems — come and go, bringing untold illness and viruses inside. Scores of inmates and staff sharing chow halls and recreation yards, cell blocks and bathrooms.Jails and prisons are petri dishes. (Pohl, 3/6)					</p>
							</article>
			</section>
		<section class="article-list-details">
		<p class="header" >
			<a name="section-coronavirus-patients"></a>
			Coronavirus: Patients		</p>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.fresnobee.com/news/local/article240988876.html" target="_blank" >
														Fresno Bee:
							Madera County CA Confirms Its First Case Of Coronavirus 						</a>
						<br>
						A Madera County resident has been confirmed as the region’s first case of the fast-spreading coronavirus, following the resident’s return from a recent Princess Cruise trip. The patient, whose identity and gender have not been released, has been isolated and is reported to be in stable condition after being hospitalized briefly this week, according to a statement by Dr. Simon Paul, Madera County’s public health officer. Officials did not say where the couple had traveled to. (Sheehan, 3/7)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.fresnobee.com/news/local/article241008801.html" target="_blank" >
														Fresno Bee:
							Fresno County CA Elderly Man Recovering From The Coronavirus 						</a>
						<br>
						An elderly Fresno County man who tested positive for the coronavirus is recovering as officials monitor him and the potential for the spread of the disease. The man traveled on a Grand Princess cruise ship in late February before coming forward this month to be tested by health officials for the virus, also called COVID-19, according to Rais Vohra, the interim health officer for Fresno County Department of Public Health. (Miller, 3/8)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sacbee.com/news/california/article241018436.html" target="_blank" >
														Sacramento Bee:
							Coronavirus: Shasta County CA Reports First COVID-19 Case						</a>
						<br>
						Shasta County health officials on Sunday reported the first “presumptive diagnosis” of coronavirus in a resident of the Northern California county. “A man in his 50s is the first Shasta County resident to receive a presumptive diagnosis of COVID-19, the novel Coronavirus,” the county said in a news release. “The patient is recovering in isolation at home. The Shasta County Public Health Laboratory ran the first tests, which were positive, and they will be sent to the CDC for confirmation.” (Lillis, 3/8)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sacbee.com/news/local/article240958076.html" target="_blank" >
														Sacramento Bee:
							Sacramento CA Schools Announce Coronavirus Exposure Link						</a>
						<br>
						At least two Sacramento City Unified schools announced to families and staff that school community members were potentially exposed to COVID-19 and were in self-quarantine. Both campuses had been deep cleaned. Community members at Leonardo da Vinci School and C.K. McClatchy High School were potentially exposed to the virus, according to statements sent out to families. (Morrar, 3/6)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.mercurynews.com/as-virus-stricken-ship-prepares-to-dock-in-oakland-officials-warn-residents-not-to-panic" target="_blank" >
														Bay Area News Group:
							Coronavirus: Oakland Won&#039;t Get It From Princess Cruise Ship						</a>
						<br>
						As thousands of passengers on the coronavirus-stricken cruise ship Grand Princess prepared to finally begin disembarking Monday at the Port of Oakland, public officials and infectious disease experts were trying to ease concerns of Bay Area residents. At a joint press conference Sunday, Oakland Mayor Libby Schaaf and Governor Gavin Newsom emphasized that all people aboard the ship will be carefully contained as they come ashore and are sent to various locations outside the city to be quarantined, tested — and in some cases treated — for the COVID-19 virus. (Angst and Toledo, 3/9)					</p>
							</article>
			</section>
		<section class="article-list-details">
		<p class="header" >
			<a name="section-coronavirus-disruptions"></a>
			Coronavirus: Disruptions		</p>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/bayarea/article/Coronavirus-order-in-SF-All-large-gatherings-15114336.php" target="_blank" >
														San Francisco Chronicle:
							Coronavirus Order In SF: All Large Gatherings Banned In City-Owned Buildings 						</a>
						<br>
						The city of San Francisco has banned all non-essential group activities in city-owned facilities for a two-week period in an effort to contain the rapid spread of the coronavirus, according to an order issued by the Department of Public Health on Saturday, March 7. The order effects events in the following buildings that are owned by the City: City Hall, Moscone Center, Bill Graham Civic Auditorium, New Conservatory Theatre (25 Van Ness Ave.), War Memorial &amp; Performing Arts Center, the Palace of Fine Arts Theatre, the San Francisco Public Library, Pier 27 and Pier 35. (Johnson and Vaziri, 3/8)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="http://www.capradio.org/articles/2020/03/08/coronavirus-travel-restrictions-disrupting-pilgrimage-trips-for-muslim-americans/" target="_blank" >
														Capital Public Radio:
							Coronavirus Travel Restrictions Disrupting Pilgrimage Trips For Muslim Americans 						</a>
						<br>
						Saudi Arabia has halted all international travel into the country due to concerns over the spread of the coronavirus, which has meant that access to Muslim holy sites in the cities of Mecca and Medina has been limited. About 12 million Muslims across the world make pilgrimages to Mecca every year and for Muslims in the United States, the travel restrictions have meant cancellations of trips that are extremely important to their faith. (Mizes-Tan, 3/8)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sacbee.com/news/local/article241009211.html" target="_blank" >
														Sacramento Bee:
							Will More California School Districts Close For Coronavirus? 						</a>
						<br>
						Did Elk Grove school officials overreact in deciding to close all their schools this week after discovering a student’s family has come into contact with the coronavirus? Sacramento County’s health chief and other leaders are stopping short of saying so, but are urging schools to keep the doors open unless students or staff test positive with the COVID-19 virus. They are also calling on other institutions and event organizers not to take disruptive measures without due consideration. (Bizjak and Morrar, 3/8)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sacbee.com/community/elk-grove/article240994046.html" target="_blank" >
														Sacramento Bee:
							Coronavirus: Elk Grove CA District Schools To Close For Week 						</a>
						<br>
						A playoff basketball game has been postponed until further notice, as has a prom. Inflexible spring break plans now mean missing school. And working parents will have to find childcare on short notice. Elk Grove Unified School District, the largest in Northern California, announced Saturday it will close all schools for the next week after a family whose child attends one of its schools was under a quarantine order by the Sacramento County Public Health Department, the district said in a letter to parents on Saturday. (Egel, Morrar, Anderson and Bizjak, 3/7)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.mercurynews.com/event-cancellations-across-bay-area-continue-amid-coronavirus-fears" target="_blank" >
														Bay Area News Group:
							Event Cancellations Across Bay Area Continue Amid Coronavirus Fears						</a>
						<br>
						An East Bay retirement community with over 9,000 residents and the California Pops Orchestra were among the latest organizations to cancel or postpone gatherings and events Sunday in an ongoing effort to contain the spread of COVID-19. The orchestra followed in the footsteps of the San Francisco Symphony — which on Saturday canceled performances scheduled through March 20 — by canceling a scheduled Sunday show, the first cancellation for the Pops in its entire 32-year history. (Toledo and Angst, 3/9)					</p>
							</article>
			</section>
		<section class="article-list-details">
		<p class="header" >
			<a name="section-homeless-crisis"></a>
			Homeless Crisis		</p>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.mercurynews.com/when-it-comes-to-the-homeless-the-bay-areas-compassion-has-a-limit" target="_blank" >
														Bay Area News Group:
							Bay Area Homelessness: New Poll Reveals Depth Of Concern						</a>
						<br>
						Bay Area residents have come to believe that homelessness is the region’s biggest problem — extending far beyond the borders of its major cities — and that it’s only getting worse. But their compassion toward their homeless neighbors only goes so far. In a new five-county poll of registered voters, conducted for this news organization and the Silicon Valley Leadership Group, 89% of residents say homelessness is an extremely or very serious problem — up from 79% the year before. But while most voters support progressive solutions like tiny homes, a majority balk at certain proposals that would bring the unhoused into their communities, allow them to camp in public spaces like parks and sidewalks, or let them park on local streets. (Kendall, 3/8)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/bayarea/heatherknight/article/If-I-stay-here-I-m-going-to-die-As-one-15112752.php" target="_blank" >
														San Francisco Chronicle:
							‘If I Stay Here, I&#039;m Going To Die’: As One Man Overdosed, A Tenderloin Church Offered A Sacred Death 						</a>
						<br>
						The man ambled into St. Boniface Catholic Church in the Tenderloin one morning last month, sat in the front pew, hunched over deeply, rocked in his seat and began turning blue. Roy Butler remembers the morning of Feb. 4 with the vividness of witnessing any horrific scene. He’s the site coordinator for the Gubbio Project, the nonprofit that oversees homeless people sleeping in the church’s pews each weekday, and he knew immediately the man was overdosing on opioids. Butler administered a dose of Narcan into the man’s nose, but it didn’t revive him. The man’s hands were ice cold. (Knight, 3/7)					</p>
							</article>
			</section>
																																	</div>

							<div class="right-sidebar col-lg-2 col-md-8">
								<aside class="slab daily-report-slab">
										<h3>Recent Daily Editions</h3>
	<ul class="list-callout">
					<li>
				<a href="https://californiahealthline.org/morning-briefing/tuesday-march-10-2020/">
					Today, March 10				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/monday-march-9-2020/">
					Monday, March 9				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/friday-march-6-2020/">
					Friday, March 6				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/thursday-march-5-2020/">
					Thursday, March 5				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/wednesday-march-4-2020/">
					Wednesday, March 4				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/tuesday-march-3-2020/">
					Tuesday, March 3				</a>
			</li>
			</ul>
	<div class="view-all">
		<a href="https://californiahealthline.org/morning-briefing/" class="btn">View More</a>
	</div>
								</aside>
							</div>
						</div>
					</div><!-- .entry-content -->

					<footer class="entry-meta">
						<!-- Feedback -->
											</footer><!-- .entry-meta -->
				</article><!-- #post-334170 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

	</div><!-- .row -->
	<!-- Mini Homepage Promos -->
	<section class="chcf-promo hidden-xs">
			<aside class="promoted-links">
		<h3 class="head-section">
			From The California Health Care Foundation		</h3>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/mental-health-tops-californians-health-care-priorities-in-statewide-survey/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/People-Talking-Multi_CHL-Square.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Behavioral Health</span>
												<a href="https://www.chcf.org/publication/mental-health-tops-californians-health-care-priorities-in-statewide-survey/" target="_blank">Survey of Californians’ Health Care Priorities</a>
					</p>
					<p class="excerpt">
						New survey offers detailed insight into Californians’ views on a range of critical health issues, including health care affordability and access, perceptions on homelessness, the health care workforce, Medi-Cal, and the experiences of the uninsured.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/getting-affordability-spending-trends-waste/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/O_DartBoard.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Health Care Costs</span>
												<a href="https://www.chcf.org/publication/getting-affordability-spending-trends-waste/" target="_blank">Spending Trends And Waste</a>
					</p>
					<p class="excerpt">
						This report focuses on the landscape of health care spending and a framework for understanding cost containment approaches in California.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/collection/expanding-role-nurse-practitioners/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/02/O_providertalkingtofamily.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Collection</span>
												<a href="https://www.chcf.org/collection/expanding-role-nurse-practitioners/" target="_blank">Expanding The Role Of Nurse Practitioners</a>
					</p>
					<p class="excerpt">
						Maximizing the role of nurse practitioners and expanding their practice authority is one recommended strategy to help address California’s health workforce shortage.					</p>
				</article>
			</div>
			</aside>
	</section>

		</div>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="https://californiahealthline.org">
				<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol.svg"
					alt="California Healthline"
					title="California Healthline"
					class="footer-logo" />
			</a>
			<p class="footer-copyright">
				&copy; California Healthline 1998-2020. All Rights Reserved.			</p>
			<p class="footer-details">
				<a href="http://californiahealthline.org/" target="_blank">California Healthline</a> is a service of the <a href="http://chcf.org/" target="_blank">California Health Care Foundation</a> produced by <a href="http://khn.org/" target="_blank">Kaiser Health News</a>, an editorially independent program of the <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=californiahealthline.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

		<div style="display:none">
	</div>
		<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/californiahealthline.org\/morning-briefing\/monday-march-9-2020\/":334170};
	</script>
				<link rel='stylesheet' id='hubspot-signup-form-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/hubspot-signup-form-chl.css?ver=1.0' media='all' />
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://californiahealthline.org/wp-content/mu-plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/clipboard.min.js?ver=5.3.2'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://californiahealthline.org/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script src='https://californiahealthline.org/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script>
var HubspotContacts = {"ajaxurl":"https:\/\/californiahealthline.org\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"71dbb83e6a","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
</script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/inc/hubspot-contacts/js/hubspot-contacts.js?ver=1.4.19'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/modernizr-formvalidation.min.js?ver=2.8.3'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/hubspot-signup-form.js?ver=1.1'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'161476318',post:'334170',tz:'-7',srv:'californiahealthline.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476318', '334170' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJIlBBDVhcGkAMDwFZA05XVA1bSxhBABEJRxI=","queueTime":0,"applicationTime":246,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
