<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Thursday, May 21, 2020 | California Healthline</title>

	
	<!-- Styles -->
	<link rel="pingback" href="https://californiahealthline.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiahealthline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://californiahealthline.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-print-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=2.0.5' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700%2C700i&#038;ver=2.0.5' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=2.0.5' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=2.0.5' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.4.1' media='all' />
<link rel='stylesheet' id='chl-screen-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/chl.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.5' media='all' />
<script>
var recaptchaVars = {"siteKeyHubspot":"6Lee2AoUAAAAAIWyydtpdH6EYqeW9FFO_EXUBTp0","widgetIdHubspot":"hubspot-recaptcha","siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
</script>
<script>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdHubspot) ) { grecaptcha.render( recaptchaVars.widgetIdHubspot, {'sitekey': recaptchaVars.siteKeyHubspot, 'size': 'compact'}) }if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=2.0.5'></script>
<script>
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
</script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=2.0.5'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=2.0.5'></script>
<link rel='https://api.w.org/' href='https://californiahealthline.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiahealthline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiahealthline.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://californiahealthline.org/morning-briefing/thursday-may-21-2020/" />
<link rel='shortlink' href='https://californiahealthline.org/MzQzODIz' />
<link rel="alternate" type="application/json+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fmorning-briefing%2Fthursday-may-21-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fmorning-briefing%2Fthursday-may-21-2020%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Thursday, May 21, 2020" />
<meta property="og:url" content="https://californiahealthline.org/morning-briefing/thursday-may-21-2020/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2020-05-21T14:06:21+00:00" />
<meta property="article:modified_time" content="2020-05-21T14:06:21+00:00" />
<meta property="og:site_name" content="California Healthline" />
<meta property="og:image" content="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/placeholder.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CalHealthline" />
<meta name="twitter:text:title" content="Thursday, May 21, 2020" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72777370-1', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="daily-report-template-default single single-daily-report postid-343823 2017 chl">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">California Healthline <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="container">
					<div class="navbar-header">
						<div class="header-logo">
							<a href="/">
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="brand-scrolling" />
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo.svg" alt="California Healthline" title="California Healthline" class="brand" />
							</a>
							<img class="print" src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/logo-chl.png" alt="California Healthline" />
						</div>
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
							<span class="sr-only">Toggle navigation</span>
						</button>
					</div>
					<div class="collapse navbar-collapse" id="navbar-secondary">
						<div class="navbar-right">
							<ul class="nav navbar-nav navbar-share">
								<li><a href="/syndication/" class="icon-republish">Republish Our Content</a></li>
								<li><a href="/email-signup/" class="icon-email-open">Email Sign Up</a></li>
								<li><a href="/contact-us/" class="icon-contact">Contact Us</a></li>
							</ul>
							<ul class="nav navbar-nav navbar-social">
								<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
							</ul>
						</div>
					</div>
				</div>
			</nav>
			<nav class="navbar navbar-inverse navbar-global" role="navigation">
				<div class="container">
					<div class="collapse navbar-collapse" id="navbar-primary">
						<ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-241572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241572"><a href="http://californiahealthline.org/morning-briefing">Daily Edition</a></li>
<li id="menu-item-241567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241567"><a href="https://californiahealthline.org/topics/insight/">Insight</a></li>
<li id="menu-item-274023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274023"><a href="https://californiahealthline.org/topics/postcards/">Postcards</a></li>
<li id="menu-item-274022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274022"><a href="https://californiahealthline.org/topics/spotlight/">Spotlight</a></li>
<li id="menu-item-241569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241569"><a href="https://californiahealthline.org/topics/innovations/">Innovations</a></li>
<li id="menu-item-307484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307484"><a href="https://californiahealthline.org/topics/asking-never-hurts/">Asking Never Hurts</a></li>
<li id="menu-item-241584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-241584 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-241573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241573"><a href="https://californiahealthline.org/topics/aging/">Aging</a></li>
	<li id="menu-item-241574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241574"><a href="https://californiahealthline.org/topics/courts/">Courts</a></li>
	<li id="menu-item-241575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241575"><a href="https://californiahealthline.org/topics/covered-california/">Covered California</a></li>
	<li id="menu-item-241576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241576"><a href="https://californiahealthline.org/topics/health-industry/">Health Industry</a></li>
	<li id="menu-item-241577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241577"><a href="https://californiahealthline.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-241578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241578"><a href="https://californiahealthline.org/topics/medi-cal/">Medi-Cal</a></li>
	<li id="menu-item-241579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241579"><a href="https://californiahealthline.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-241580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241580"><a href="https://californiahealthline.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-241581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241581"><a href="https://californiahealthline.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-241582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241582"><a href="https://californiahealthline.org/topics/the-health-law/">The Health Law</a></li>
</ul>
</li>
</ul>						<form class="navbar-form navbar-right navbar-search" action="/">
							<input type="text" name="s" class="form-control" placeholder="Search">
							<button class="icon-search" type="submit"></button>
						</form>
					</div>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container">
	<div class="row">
		<div id="primary">
			<div id="content" role="main">

			
				<article id="post-343823" class="newsletters daily-edition post-343823 daily-report type-daily-report status-publish hentry">
					<header class="header-section">
	<div class="header-wrapper">
		<h2>
			<a href="https://californiahealthline.org/morning-briefing/thursday-may-21-2020/">
				California Healthline Daily Edition			</a>
		</h2>
		<h3 class="subhead">
			Summaries of health policy coverage from major news organizations		</h3>
		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-343823" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/morning-briefing/thursday-may-21-2020/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-343823" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/morning-briefing/thursday-may-21-2020/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-343823" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/morning-briefing/thursday-may-21-2020/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/morning-briefing/thursday-may-21-2020/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-343823" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/morning-briefing/thursday-may-21-2020/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-343823" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/morning-briefing/thursday-may-21-2020/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-343823" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/morning-briefing/thursday-may-21-2020/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/morning-briefing/thursday-may-21-2020/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
	</div>

</header>

					<div class="entry-content content-article">
						<div class="row">
							<div class="left-sidebar-wrapper">
								<div class="left-sidebar col-md-4 col-lg-3" data-spy="affix">
									<div class="date-callout">
	<time>
		<span class="publish-date">
			Thursday, May 21 2020		</span>
		<span class="publish-time">
		7:06 AM		</span>
	</time>
</div>
									<section class="article-list">
			<ul >
			<li class="header">
				<a href="#section-originals" >
					California Healthline Original Stories				</a>
									<span class="article-count">1</span>
							</li>
								<li class="headline">
						<a href="#original-1" >
														Coronavirus Tests The Value Of Artificial Intelligence In Medicine</a>
					</li>
									</ul>
			<ul >
			<li class="header">
				<a href="#section-note" >
										News Of The Day				</a>
			</li>
		</ul>
		<ul >
		<li class="header">
			<a href="#section-coronavirus" >
				Coronavirus</a>
									<span class="article-count">18</span>
						</li>
	</ul>
	</section>
								</div>
							</div>

							<div class="newsletter-body col-md-8 col-lg-9">
								
																			<h2>Latest From California Healthline:</h2>

										<section class="article-list-details originals" >
	<p class="header" >
		<a name="section-originals"></a>
		California Healthline Original Stories	</p>
				<article>
				<p class="headline">
					<a href="https://californiahealthline.org/news/coronavirus-tests-the-value-of-artificial-intelligence-in-medicine/" name="original-1" >
												Coronavirus Tests The Value Of Artificial Intelligence In Medicine</a>
				</p>
				<p>
					The pandemic offers an opportunity to use artificial intelligence programs to help doctors in COVID-19 diagnosis. But some leading hospital systems have shelved their AI technology because it wasn’t ready to roll.											(Ashley Gold,
							5/21)
									</p>
			</article>
			</section>
									
										<div class="note article-list-details">
		<div class="header" >
			<a name="section-note"></a>
			News Of The Day		</div>
		<div>
			<p><a href="https://www.sfchronicle.com/health/article/Nearly-124-000-sign-up-through-Covered-15284402.php"><strong>Nearly 124,000 People Have Signed Up For Covered California Plans During Crisis</strong></a>: According to the state health care marketplace, 123,810 people have sought insurance during Covered California’s special open-enrollment period. The exchange is generally open from Oct. 15 to Jan. 31, but it extended the period amid the crisis. “When the worst is happening in people’s personal economic lives, we want to make sure that Californians know they can have the peace of mind that comes with quality health care coverage,” Covered California Executive Director Peter Lee said in a statement. Californians previously could sign up for health insurance through the marketplace outside of the annual open-enrollment period because of a “qualifying life event,” such as losing coverage, moving, getting married or having a baby. The special enrollment period, which extends through the end of June, is available to people who were unaware of available premium subsidies or the new state penalty for not having health insurance. Read more from <a href="https://www.sfchronicle.com/health/article/Nearly-124-000-sign-up-through-Covered-15284402.php">Rusty Simmons of the San Francisco Chronicle</a>.</p>
<p><a href="https://www.sfchronicle.com/health/article/Hunting-for-coronavirus-clusters-in-Bay-Area-15284857.php"><strong>Contact Tracing, Once An Obscure Public Health Strategy, Now Takes Center Stage</strong></a>: In Chicago it was a funeral, followed by a family birthday party. In Washington state, it was a choir rehearsal. In California, it was a nail salon. Before the United States shut down its economy and everyone sheltered in place, those were some of the earliest documented spots of coronavirus transmission. As the country emerges from its collective isolation and people begin to interact again, quickly identifying those sources — and halting further spread — will be key to preventing future large outbreaks. That work known as contact tracing will require balancing the needs of public health with individual privacy. Read more from <a href="https://www.sfchronicle.com/health/article/Hunting-for-coronavirus-clusters-in-Bay-Area-15284857.php">Erin Allday of the San Francisco Chronicle</a>.</p>
<p><a href="https://www.latimes.com/california/story/2020-05-21/as-california-reopens-shops-will-see-if-customers-feel-confident-or-cautious"><strong>If You Open, Will They Come?</strong></a>: After Gov. Gavin Newsom eased the criteria for reopening retail businesses and restaurants, many smaller counties are already turning on the “open” signs while larger counties like Orange and San Diego hope to join them in the coming days. So far, most of California’s 58 counties have applied to move further into the second phase of Newsom’s reopening plan, which allows retail shopping and restaurants to serve in-person patrons. Yet the experiences of counties that reopened in recent weeks has been sobering. Read more from <a href="https://www.latimes.com/california/story/2020-05-21/as-california-reopens-shops-will-see-if-customers-feel-confident-or-cautious">Leila Miller, Maura Dolan and Cindy Carcamo of the Los Angeles Times</a>.</p>
<p><i>Below, check out the full round-up of California Healthline original stories, state coverage and the best of the rest of the national news for the day.</i></p>
		</div>
	</div>
	
									<div class="slab email-slab">
	<div class="email-signup">
	<div class="signup-text">
			<h3>
		Sign up to get the daily edition in your inbox	</h3>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="675acd083e" /><input type="hidden" name="_wp_http_referer" value="/morning-briefing/thursday-may-21-2020/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="efc03590db" /><input type="hidden" name="_wp_http_referer" value="/morning-briefing/thursday-may-21-2020/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[chl_daily_email]" class="hs-hidden" checked="1" default="" /> 					<div id="hubspot-recaptcha"></div><span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
</div>

																			<h2>More News From Across The State</h2>

											<section class="article-list-details">
		<p class="header" >
			<a name="section-coronavirus"></a>
			Coronavirus		</p>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/bayarea/article/Other-side-of-the-curve-Chart-shows-change-in-15285085.php" target="_blank" >
														San Francisco Chronicle:
							Other Side Of The Curve? Chart Shows Change In Bay Area Coronavirus Cases Vs. Other Metro Areas 						</a>
						<br>
						While the Bay Area has made significant progress in curbing the coronavirus’ spread, the daily number of new cases has remained steady. How does that trajectory compare with what other metro areas have seen, including those that weren’t as quick to flatten the curve? (Hwang and Massa, 5/20)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.latimes.com/california/story/2020-05-20/california-school-opening-update" target="_blank" >
														Los Angeles Times:
							Most California Schools Reopening In August, September						</a>
						<br>
						Most public school districts in California are planning to reopen campuses on their regular start dates in late August and September — but the new normal amid the coronavirus outbreak will likely include masks, daily school sanitation and smaller class sizes to maintain six feet of distance, state Supt. of Instruction Tony Thurmond said Wednesday. Also, some school districts will likely offer a combination of in-person and distance learning, something parents have asked for, Thurmond said. (Kohli, 5/20)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://calmatters.org/children-and-youth/2020/05/budget-cuts-california-preschool-child-care-children-kids/" target="_blank" >
														CalMatters:
							Big Cuts Loom For California Preschool, Child Care Programs						</a>
						<br>
						Even the littlest Californians have not been spared in the governor’s big proposal to cut a budget decimated by the COVID-19 pandemic. Gov. Gavin Newsom’s ambitious plans to expand free preschool for low-income children and increase state support for child care now are on the chopping block. He also has proposed cuts to existing, early childhood funding that advocates worry could force child care providers to reduce the number of kids they serve, or even close their businesses. (Aguilera, 5/21)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://calmatters.org/california-divide/2020/05/undocumented-immigrants-state-disaster-aid-unreachable/" target="_blank" >
														CalMatters:
							Despair Among Immigrants: With Phone Lines Swamped, State Pandemic Aid Is Out Of Reach 						</a>
						<br>
						For two days, thousands of undocumented immigrants in California have been unable to reach the non-profit organizations that distribute $500 in aid from the state’s new disaster relief fund... In April, Gov. Gavin Newsom announced a $75 million Disaster Relief Assistance for Immigrants fund that will support about 150,000 immigrants affected by loss of income during the coronavirus pandemic. Monday was the first official day for undocumented immigrants to call the 12 nonprofits that the state chose to distribute the aid. (Ortega, 5/20)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://calmatters.org/economy/2020/05/pandemic-immigrant-women-unemployment-job-loss/" target="_blank" >
														CalMatters:
							Pandemic Steals Most From Immigrant Working Women 						</a>
						<br>
						Early estimates indicate that the coronavirus pandemic has stolen jobs from non-citizen workers — including immigrants who have green cards, work visas or are undocumented — in California at higher rates than citizens. And women have suffered greater job loss than men. But it’s the Californians at that intersection, women who aren’t citizens, who have experienced the most devastating job losses, according to a study published Wednesday by UC Merced Community and Labor Center researchers. (Botts, 5/21)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.latimes.com/california/story/2020-05-20/defying-state-order-thousands-of-pastors-say-they-plan-to-hold-in-person-services-for-the-pentecost" target="_blank" >
														Los Angeles Times:
							Defying State Coronavirus Order, A Thousand Pastors Plan To Hold In-Person Services For Pentecost						</a>
						<br>
						More than 1,200 pastors have vowed to hold in-person services on May 31, Pentecost Sunday, defying a state moratorium on religious gatherings that Gov. Gavin Newsom imposed to slow the spread of the novel coronavirus. In a letter to Newsom, Robert H. Tyler, an attorney representing a Lodi church that has challenged the governor’s order in court, said more than 1,200 pastors have signed a “Declaration of Essentiality,” asserting their churches are as essential as any grocery or hardware store and should be allowed to reopen. (Ormseth, 5/20)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sacbee.com/news/local/article242874211.html" target="_blank" >
														Sacramento Bee:
							California Churches Plan To Reopen May 31 In COVID Defiance 						</a>
						<br>
						Buoyed by a letter from the U.S. Justice Department to Gov. Gavin Newsom that emphasizes the right to worship, a lawyer for a church suing over California’s coronavirus ban on in-person services says he expects thousands of congregations to return to their churches a week from Sunday. The move comes as the fight over whether the state has the right to prohibit church services for now has moved to the 9th U.S. Circuit Court of Appeals, where a Lodi church is seeking an emergency injunction against the ban, and as hundreds of pastors have signed a petition declaring that their services are “essential.” (Stanton, 5/20)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.fresnobee.com/news/local/article242874796.html" target="_blank" >
														Fresno Bee:
							Cornerstone Church In Fresno Plans To Reopen At The End Of May 						</a>
						<br>
						Fresno’s Cornerstone Church pastor on Wednesday announced church leaders will move forward with plans to reopen May 31, following civil rights concerns raised by the U.S. Department of Justice on places of worship during the coronavirus pandemic. Pastor Jim Franklin, in a brief statement, said the Department of Justice’s stance on the issue “confirms” the local church’s beliefs. “This is what we predicted would happen all along,” Franklin said in the statement. “We stated from the beginning that our Constitutional rights were being violated and that we were not being treated fairly... This gives us more reason to continue with our reopening.” (Amaro, 5/20)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sacbee.com/food-drink/wine/article242880951.html" target="_blank" >
														Sacramento Bee:
							Napa County CA Asks Newsom To Lift Restrictions On Wineries 						</a>
						<br>
						Napa County, home of more than 130,000 Californians, has a unique request in its application to the governor to reopen: let wineries open sooner rather than later. While restaurants across the state have been permitted to slowly reopen under certain guidelines to keep coronavirus numbers down, wineries in Napa Valley still remain shuttered, excluded from Gov. Gavin Newsom’s Phase 2 of reopening, said Rex Stults, vice president of industry relations for the Napa Valley Vintners, which represents from than 550 wineries. “The logic makes no sense,” he said in an interview with The Sacramento Bee. “You can have guests come to your winery if you have a full meal service, but you can’t just pour a tasting?” (Sullivan, 5/20)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/bayarea/article/Inside-a-storefront-Oakland-clinic-on-the-front-15283807.php" target="_blank" >
														San Francisco Chronicle:
							Inside A Storefront Oakland Clinic On The Front Lines Of The Coronavirus Battle 						</a>
						<br>
						On the sidewalk on Oakland’s International Boulevard, Marlen Valencia swayed softly from foot to foot as her 2-year-old daughter Sara slept on her shoulder. A stomachache that had lingered for the past month had made the little girl stop eating, and she was losing weight. The 38-year-old Fremont mother waited for hours this Tuesday morning in May, standing and occasionally sitting at a spot marked with orange tape, keeping a 6-foot distance from two dozen others lined up with her, all desperate to see a doctor many of the region’s uninsured come to see. (Gafni, 5/21)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/bayarea/article/Coronavirus-cases-soar-in-SF-s-residential-15284625.php" target="_blank" >
														San Francisco Chronicle:
							Coronavirus Cases Soar In SF’s Residential Hotels As Supervisors Move To Protect Residents 						</a>
						<br>
						San Francisco supervisors passed an emergency ordinance Tuesday aimed at protecting residents of single-room occupancy hotels from further spread of the potentially deadly coronavirus as cases spike in the hotels’ close quarters. The ordinance, passed unanimously, would create guidelines for isolating SRO residents who test positive, tracing their contacts, testing others in the building and reporting case counts to the public. (Bauman, 5/20)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.fresnobee.com/news/local/article242872016.html" target="_blank" >
														Fresno Bee:
							Masks Urged At Fresno County CA Businesses Starting May 22 						</a>
						<br>
						Fresno County’s interim health officer is urging all residents to wear a face covering while indoors at work, visiting a business or when coming into close contact with someone who isn’t family beginning Friday. The new requirement was handed down in a new County Health Officer order signed by Dr. Rais Vohra. The new order is posted to Fresno County’s website. While the original version of the health order made the new rule a requirement using the word “shall,” county officials quickly updated the order making the changes a recommendation, instead using the word “should.” (Calix, 5/20)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.fresnobee.com/news/local/article242884936.html" target="_blank" >
														Fresno Bee:
							Fresno Is Not Flattening The Curve, Health Officer Says 						</a>
						<br>
						While San Joaquin Valley counties to the north and south are getting state approval to move further into Stage 2 of reopening their economies, Fresno County is not flattening its curve, according to Interim Health Officer Dr. Rais Vohra. Kern, Kings, Madera and Merced counties all received state approval to move forward with reopening. Tulare County supervisors voted to flout the state guidelines and reopen without approval. Fresno County’s application was submitted Tuesday afternoon... It’s unclear when state officials will make a decision on the application. (Calix, 5/20)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.fresnobee.com/news/coronavirus/article242883106.html" target="_blank" >
														Fresno Bee:
							California To Take Back Fresno Coronavirus Hospital Beds 						</a>
						<br>
						Fresno’s makeshift coronavirus hospital at the convention center will go into a “warm shutdown,” state officials announced Wednesday. The 250-bed site, which was set up by state and county officials to treat a potential surge in COVID-19 cases at regional hospitals, had not yet been used. Anticipating no future use for it, state officials said they would pick up their remaining supplies in the coming weeks. (Tobias, 5/20)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sacbee.com/news/coronavirus/article242866301.html" target="_blank" >
														Sacramento Bee:
							Sacramento Loosens COVID-19 Restrictions In Time For Memorial Day 						</a>
						<br>
						In a pandemic-stricken society, holiday observances have become something of a challenge, while others have been a breaking point. Coronavirus-prompted shutdowns began right around St. Patrick’s Day, forcing the cancellation of celebrations in Sacramento and the Bay Area in mid-March, a few days before Gov. Gavin Newsom ordered the entire state to stay home for all but essential purposes... But this holiday weekend may look different from previous ones under COVID-19, as Sacramento County on Friday is expected to take the next step in gradually reopening for business. County health chief Dr. Peter Beilenson said Tuesday that the state has given the OK for dine-in restaurants and in-store retail shopping to resume for the county of about 1.5 million people. (McGough, 5/20)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sacbee.com/news/local/article242886321.html" target="_blank" >
														Sacramento Bee:
							Yolo County CA Can Open More Business From COVID-19 Lockdown 						</a>
						<br>
						Yolo County got the all-clear from state health officials to reopen restaurants for dine-in service and shopping malls with modifications Wednesday evening. Yolo County is the last county in the six-county Sacramento region to get the green light to move fully into Phase 2 of Gov. Gavin Newsom’s plan to slowly lift the statewide stay-at-home order meant to slow the coronavirus spread. A total of 37 of the state’s 58 counties have been given that approval. (Yoon-Hendricks, 5/20)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.fresnobee.com/news/coronavirus/article242889161.html" target="_blank" >
														Fresno Bee:
							Coronavirus Outbreak At Avenal State Prison 						</a>
						<br>
						There is a outbreak of the coronavirus at the Avenal State Prison, the Kings County Department of Public Health announced late Wednesday. The health department reported 41 positive tests of COVID-19 in the county with 27 confirmed cases related to the outbreak in the prison. The Avenal prison has had 25 inmates and seven staff members tested positive and are now isolated. (Galaviz, 5/20)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sacbee.com/news/local/health-and-medicine/article242874376.html" target="_blank" >
														Sacramento Bee:
							Sharp Drop In CA Heart Attacks After COVID-19, Study Finds 						</a>
						<br>
						For years it’s been one of the leading causes of death, a critical condition plaguing nearly every corner of the country. Every hour, seven people die from heart disease in the state but since the new coronavirus pandemic, some Northern California hospitals are admitting less heart attack patients than before. The trend, an unexpected by-product of COVID-19, is one of the main findings in a new study by researchers at Kaiser Permanente who measured the change in hospital admissions for heart attacks. (Finch II, 5/21)					</p>
							</article>
			</section>
																																	</div>

							<div class="right-sidebar col-lg-2 col-md-8">
								<aside class="slab daily-report-slab">
										<h3>Recent Daily Editions</h3>
	<ul class="list-callout">
					<li>
				<a href="https://californiahealthline.org/morning-briefing/thursday-may-21-2020/">
					Today, May 21				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/wednesday-may-20-2020/">
					Wednesday, May 20				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/tuesday-may-19-2020/">
					Tuesday, May 19				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/monday-may-18-2020/">
					Monday, May 18				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/friday-may-15-2020/">
					Friday, May 15				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/thursday-may-14-2020/">
					Thursday, May 14				</a>
			</li>
			</ul>
	<div class="view-all">
		<a href="https://californiahealthline.org/morning-briefing/" class="btn">View More</a>
	</div>
								</aside>
							</div>
						</div>
					</div><!-- .entry-content -->

					<footer class="entry-meta">
						<!-- Feedback -->
											</footer><!-- .entry-meta -->
				</article><!-- #post-343823 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

	</div><!-- .row -->
	<!-- Mini Homepage Promos -->
	<section class="chcf-promo hidden-xs">
			<aside class="promoted-links">
		<h3 class="head-section">
			From The California Health Care Foundation		</h3>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/collection/covid-19-california-tracking-polls/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/04/O_COVID-19-Test.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Health Care Survey</span>
												<a href="https://www.chcf.org/collection/covid-19-california-tracking-polls/" target="_blank">COVID-19 in California</a>
					</p>
					<p class="excerpt">
						During the course of this pandemic, we’re talking to Californians about access to health care services, and to physicians about availability of testing, ICU beds, ventilators, and hospital staffing.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/the-state-of-telehealth-in-medi-cal-managed-care/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/04/O_Telehealth-Visit.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Snapshot</span>
												<a href="https://www.chcf.org/publication/the-state-of-telehealth-in-medi-cal-managed-care/" target="_blank">Telehealth in Medi-Cal Managed Care</a>
					</p>
					<p class="excerpt">
						Telehealth helps patients get the care they need when they need it, especially during the COVID-19 pandemic. This report provides a first look at the telehealth landscape among Medi-Cal managed care plans, including a snapshot of use in 2019.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/examining-authority-californias-attorney-general-health-care-mergers/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/04/O_Attorney-General-CA-Seal.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Health Care Costs</span>
												<a href="https://www.chcf.org/publication/examining-authority-californias-attorney-general-health-care-mergers/" target="_blank">Merger Oversight and the Attorney General</a>
					</p>
					<p class="excerpt">
						The health care industry has recently experienced horizontal, vertical, and cross-market consolidation unprecedented in scale and scope. This report examines the California attorney general&#039;s existing merger oversight authority.					</p>
				</article>
			</div>
			</aside>
	</section>

		</div>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="https://californiahealthline.org">
				<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol.svg"
					alt="California Healthline"
					title="California Healthline"
					class="footer-logo" />
			</a>
			<p class="footer-copyright">
				&copy; California Healthline 1998-2020. All Rights Reserved.			</p>
			<p class="footer-details">
				<a href="http://californiahealthline.org/" target="_blank">California Healthline</a> is a service of the <a href="http://chcf.org/" target="_blank">California Health Care Foundation</a> produced by <a href="http://khn.org/" target="_blank">Kaiser Health News</a>, an editorially independent program of the <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=californiahealthline.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/californiahealthline.org\/morning-briefing\/thursday-may-21-2020\/":343823};
	</script>
				<link rel='stylesheet' id='hubspot-signup-form-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/hubspot-signup-form-chl.css?ver=1.0' media='all' />
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/clipboard.min.js?ver=5.4.1'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://californiahealthline.org/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script src='https://californiahealthline.org/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script>
var HubspotContacts = {"ajaxurl":"https:\/\/californiahealthline.org\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"70ff372f77","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
</script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/inc/hubspot-contacts/js/hubspot-contacts.js?ver=2.0.5'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/modernizr-formvalidation.min.js?ver=2.8.3'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/hubspot-signup-form.js?ver=1.1'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'161476318',post:'343823',tz:'-7',srv:'californiahealthline.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476318', '343823' ]);
</script>
</body>
</html>
