<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>
	Thursday, July 7, 2022 | California Healthline	</title>

			<meta name="description" content="Thursday&#039;s roundup covers covid infections, variants, vaccine mandates, mental health, dialysis, monkeypox, water safety, and more." />
	
	<!-- Styles -->
	<link rel="pingback" href="https://californiahealthline.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/favicon.ico" />

	<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiahealthline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://californiahealthline.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://californiahealthline.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://californiahealthline.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kaiser-hubspot-style-css'  href='https://californiahealthline.org/wp-content/plugins/kaiser-hubspot/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='khn-print-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=b648212eaf43d21f590803c08fd0ce7541f0eb20' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C600%2C700%2C700i&#038;ver=b648212eaf43d21f590803c08fd0ce7541f0eb20' type='text/css' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=b648212eaf43d21f590803c08fd0ce7541f0eb20' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=b648212eaf43d21f590803c08fd0ce7541f0eb20' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='chl-screen-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/chl.css?ver=b648212eaf43d21f590803c08fd0ce7541f0eb20' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack-10.9/_inc/social-logos/social-logos.min.css?ver=10.9' type='text/css' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=b648212eaf43d21f590803c08fd0ce7541f0eb20' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack-10.9/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' id='google-recaptcha-api-js-extra'>
/* <![CDATA[ */
var recaptchaVars = {"siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
/* ]]> */
</script>
<script type='text/javascript' id='google-recaptcha-api-js-before'>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer id='google-recaptcha-api-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=b648212eaf43d21f590803c08fd0ce7541f0eb20' id='khn-bootstrap3-js'></script>
<script type='text/javascript' id='khn-global-js-extra'>
/* <![CDATA[ */
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=b648212eaf43d21f590803c08fd0ce7541f0eb20' id='khn-global-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=b648212eaf43d21f590803c08fd0ce7541f0eb20' id='khn-global-js-js'></script>
<link rel="https://api.w.org/" href="https://californiahealthline.org/wp-json/" /><link rel="alternate" type="application/json" href="https://californiahealthline.org/wp-json/wp/v2/daily-report/422586" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiahealthline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiahealthline.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://californiahealthline.org/morning-briefing/thursday-july-7-2022/" />
<link rel='shortlink' href='https://californiahealthline.org/NDIyNTg2' />
<link rel="alternate" type="application/json+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fmorning-briefing%2Fthursday-july-7-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fmorning-briefing%2Fthursday-july-7-2022%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->
<!-- There is no amphtml version available for this URL. -->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Thursday, July 7, 2022" />
<meta property="og:url" content="https://californiahealthline.org/morning-briefing/thursday-july-7-2022/" />
<meta property="og:description" content="Thursday&#8217;s roundup covers covid infections, variants, vaccine mandates, mental health, dialysis, monkeypox, water safety, and more." />
<meta property="article:published_time" content="2022-07-07T13:48:53+00:00" />
<meta property="article:modified_time" content="2022-07-07T13:58:39+00:00" />
<meta property="og:site_name" content="California Healthline" />
<meta property="og:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2018/03/chlnewsletterpromo2018.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CalHealthline" />
<meta name="twitter:text:title" content="Thursday, July 7, 2022" />
<meta name="twitter:image" content="https://californiahealthline.org/wp-content/uploads/sites/3/2018/03/chlnewsletterpromo2018.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72777370-1', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<!-- GA4 Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HK49MJ25CB"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-HK49MJ25CB');
</script>

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="daily-report-template-default single single-daily-report postid-422586 2017 chl nav-theme--none ">
	<a class="skip-to-content screen-reader-text" href="#primary">
  Skip to content</a><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<header class="header-site header-site--theme-default header-site--site-chl" id="header-site">
	<div class="header-site--container">
		<div class="header-site--container-row">
			<div class="header-site--brand-logo">
	<a href="https://californiahealthline.org">
		<img
			alt="California Healthline"
			class="brand-scrolling"
			height="auto"
			src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg"
			title="California Healthline"
			width="100px"
		/>
		<img
			alt="California Healthline"
			class="brand"
			height="auto"
			src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo.svg"
			title="California Healthline"
			width="300px"
		/>
	</a>
	<img
		alt="California Healthline"
		class="print"
		src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo.svg"
		style="display: none"
		width="300px"
	/>
</div>
		</div>
		<nav class="header-site--container-row header-site--utility-wrapper" role="navigation">
			<div class="header-site--utility">
				<button
	class="header-site--flyout-toggle"
	data-target=".header-site--collapsible"
	data-toggle="collapse"
	type="button"
>
	<span class="sr-only">
		Toggle navigation	</span>
</button>
							</div>
			<div
	class="header-site--collapsible collapse"
	id="navbar-secondary"
>
	<div class="header-site--utility-tools">
					<ul class="header-site--action-links">
				<li><a href="/syndication/" class="icon-republish">Republish Our Content</a></li>
				<li><a href="/email-signup/" class="icon-email-open">Email Sign Up</a></li>
				<li><a href="/contact-us/" class="icon-airplane">Contact Us</a></li>
			</ul>
					<ul>
						<li class="header-site--helper-text">
				Connect With Us:			</li>
			<li>
				<a
					class="icon-email"
					href="/contact-us/"
					title="Contact"
				>
					<span class="sr-only">
						Contact					</span>
				</a>
			</li>
			<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
		</ul>
	</div>
</div>
		</nav>
		<div class="header-site--navigation-wrapper">
	<nav
		class="header-site--collapsible collapse"
		role="navigation"
	>
		<div class="header-site--inner">
			<ul id="menu-main-menu" class="header-site--navigation"><li id="menu-item-241572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241572"><a href="http://californiahealthline.org/morning-briefing">Daily Edition</a></li>
<li id="menu-item-397692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397692"><a href="https://californiahealthline.org/topics/coronavirus/">Covid</a></li>
<li id="menu-item-398546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-398546 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Special Reports</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-397691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397691"><a href="https://californiahealthline.org/news/tag/public-health-watch/">Public Health Watch</a></li>
	<li id="menu-item-397693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397693"><a href="https://californiahealthline.org/news/tag/medi-cal-makeover/">Medi-Cal Makeover</a></li>
	<li id="menu-item-398549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398549"><a href="https://californiahealthline.org/news/tag/homeless/">Homeless Crisis</a></li>
	<li id="menu-item-399200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399200"><a href="https://californiahealthline.org/news/tag/industry-influence/">Industry Influence</a></li>
	<li id="menu-item-399165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399165"><a href="https://californiahealthline.org/news/article/podcast-new-doctor-into-the-covid-icu/">‘Into the Covid ICU’</a></li>
</ul>
</li>
<li id="menu-item-397694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397694"><a href="https://californiahealthline.org/multimedia/">Data Visualized</a></li>
<li id="menu-item-398548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398548"><a href="https://californiahealthline.org/topics/noticias-en-espanol/">Noticias En Español</a></li>
<li id="menu-item-241584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-241584 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">More Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-241573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241573"><a href="https://californiahealthline.org/topics/aging/">Aging</a></li>
	<li id="menu-item-307484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307484"><a href="https://californiahealthline.org/topics/asking-never-hurts/">Asking Never Hurts</a></li>
	<li id="menu-item-241576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241576"><a href="https://californiahealthline.org/topics/health-industry/">Health Industry</a></li>
	<li id="menu-item-241577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241577"><a href="https://californiahealthline.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-241578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241578"><a href="https://californiahealthline.org/topics/medi-cal/">Medi-Cal</a></li>
	<li id="menu-item-241579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241579"><a href="https://californiahealthline.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-241580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241580"><a href="https://californiahealthline.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-274022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274022"><a href="https://californiahealthline.org/topics/spotlight/">Spotlight</a></li>
</ul>
</li>
</ul>			<form
				action="/"
				class="header-site--search"
			>
				<input
					class="form-control header-site--form-control"
					name="s"
					placeholder="Search"
					type="text"
				>
				<button class="icon-search" type="submit"></button>
			</form>
		</div>
	</nav>
</div>
	</div>
</header>
	<!--Main Page Content-->
	<main class="content-main">
				<div class="container ">
	<div class="row">
		<div id="primary">
			<div id="content" role="main">

			
				<article id="post-422586" class="newsletters daily-edition post-422586 daily-report type-daily-report status-publish has-post-thumbnail hentry">
					<header class="header-section">
	<div class="header-wrapper">
		<h2>
			<a href="https://californiahealthline.org/morning-briefing/tuesday-august-2-2022/">
				California Healthline Daily Edition			</a>
		</h2>
		<h3 class="subhead">
			Summaries of health policy coverage from major news organizations		</h3>
			</div>

</header>

					<div class="entry-content content-article">
						<div class="row">
							<div class="left-sidebar-wrapper">
								<div class="left-sidebar col-md-4 col-lg-3" data-spy="affix">
									<div class="date-callout">
	<time>
		<span class="publish-date">
			Thursday, Jul 7 2022		</span>
		<span class="publish-time">
				</span>
	</time>
</div>
									<section class="article-list">
			<ul >
			<li class="header">
				<a href="#section-originals" >
					California Healthline Original Stories				</a>
									<span class="article-count">1</span>
							</li>
								<li class="headline">
						<a href="#original-1" >
														Digital Mental Health Companies Draw Scrutiny and Growing Concerns</a>
					</li>
									</ul>
			<ul >
			<li class="header">
				<a href="#section-note" >
										News Of The Day				</a>
			</li>
		</ul>
		<ul >
		<li class="header">
			<a href="#section-coronavirus" >
				Coronavirus</a>
									<span class="article-count">5</span>
						</li>
	</ul>
		<ul >
		<li class="header">
			<a href="#section-vaccine-rollout" >
				Vaccine Rollout</a>
									<span class="article-count">4</span>
						</li>
	</ul>
		<ul >
		<li class="header">
			<a href="#section-covid-treatments" >
				Covid Treatments</a>
									<span class="article-count">3</span>
						</li>
	</ul>
		<ul >
		<li class="header">
			<a href="#section-sacramento-watch" >
				Sacramento Watch</a>
									<span class="article-count">2</span>
						</li>
	</ul>
		<ul >
		<li class="header">
			<a href="#section-health-care-industry" >
				Health Care Industry</a>
									<span class="article-count">2</span>
						</li>
	</ul>
		<ul >
		<li class="header">
			<a href="#section-monkeypox" >
				Monkeypox</a>
									<span class="article-count">4</span>
						</li>
	</ul>
		<ul >
		<li class="header">
			<a href="#section-around-california" >
				Around California</a>
									<span class="article-count">4</span>
						</li>
	</ul>
		<ul >
		<li class="header">
			<a href="#section-public-health" >
				Public Health</a>
									<span class="article-count">2</span>
						</li>
	</ul>
	</section>
								</div>
							</div>

							<div class="newsletter-body col-md-8 col-lg-9">
								
																			<h2>Latest From California Healthline:</h2>

											<section
		class="article-list-details originals" >
		<p class="header" >
			<a id="section-originals" name="section-originals"></a>
			California Healthline Original Stories		</p>
						<article>
					<p class="headline">
						<a
															href="https://californiahealthline.org/news/article/digital-mental-health-companies-scrutiny-concerns/"
								name="original-1"
														id="original-1"
							>
														Digital Mental Health Companies Draw Scrutiny and Growing Concerns</a>
					</p>
					<p>
						Consumers who have trouble getting in to see a therapist are turning to online behavioral health providers that offer quick access. But there’s limited research on their effectiveness.													(Harris Meyer,
									<time class="posted-on" datetime="2022-07-07T06:48:53-07:00">
			8/2		</time>
		)
											</p>
				</article>
						</section>
									
										<div class="note article-list-details">
					<div class="header" >
				<a id="section-note"></a>
				News Of The Day			</div>
				<div>
			<p><a href="https://calmatters.org/california-divide/ca-divide-workplace/2022/07/food-farm-workers-covid/"><strong>State Failed To Keep Farmworkers Safe From Covid, Report Finds:</strong></a> Many of California’s food employers endangered essential farm and food production workers during the pandemic, violating Cal/OSHA guidelines more often than most industries, a new report said. Employers routinely failed to provide workers with masks, enforce physical distancing, or notify workers of outbreaks, the report said. Read more from <a href="https://calmatters.org/california-divide/ca-divide-workplace/2022/07/food-farm-workers-covid/">CalMatters</a> and the <a href="https://cirsinc.org/wp-content/uploads/2022/07/FoodProductionEmployers_EnglishDataBrief.pdf">California Institute for Rural Studies</a>.</p>
<p><a href="https://www.latimes.com/california/story/2022-07-06/judge-strikes-down-lausd-student-vaccine-mandate"><strong>Judge Says LAUSD’s Vaccine Mandate Is Unlawful:</strong></a> An L.A. County Superior Court judge on Tuesday struck down the Los Angeles Unified School District's student covid-19 vaccine mandate, ruling that the school district exceeded its authority and that the power to require children to be vaccinated to attend school lies with the state. Read more from the <a href="https://www.latimes.com/california/story/2022-07-06/judge-strikes-down-lausd-student-vaccine-mandate">Los Angeles Times</a> and <a href="https://www.dailynews.com/2022/07/06/judge-reverses-himself-on-lausd-covid-vaccine-mandate/">LA Daily News</a>. <em>Scroll down for more vaccine mandate news. </em></p>
<p><em>Below, check out the roundup of California Healthline’s coverage. For today's national health news, read KHN's </em><a href="https://khn.org/latest-morning-briefing/"><em>Morning Briefing</em></a><em>.</em></p>
		</div>
	</div>
	
									<div class="slab email-slab">
	
<form
	action="/email-signup/"
	class="kaiser-hubspot-mini-signup-form"
	method="post"
>
	<input type="hidden" id="kaiser_hubspot_nonce" name="kaiser_hubspot_nonce" value="96e6b7c509" /><input type="hidden" name="_wp_http_referer" value="/morning-briefing/thursday-july-7-2022/" />			<input
			name="kaiser_hubspot_list"
			type="hidden"
			value="chl_daily_email"
		/>
				<div class="kaiser-hubspot-mini-signup-form__heading">
			Sign up to get the daily edition in your inbox		</div>
			<label
		class="kaiser-hubspot-mini-signup-form__label--email"
		for="kaiser-hubspot-mini-signup-form-email"
	>
		<span class="screen-reader-text">
			Your Email Address		</span>
		<input
			autocomplete="email"
			class="kaiser-hubspot-mini-signup-form__input--email"
			id="kaiser-hubspot-mini-signup-form-email"
			name="kaiser_hubspot_email"
			type="email"
							placeholder="Your email address"
					/>
	</label>
	<button class="kaiser-hubspot-mini-signup-form__submit">
		Sign Up	</button>
</form>
</div>

																			<h2>More News From Across The State</h2>

											<section class="article-list-details">
		<p class="header" >
			<a id="section-coronavirus" name="section-coronavirus"></a>
			Coronavirus		</p>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.pressdemocrat.com/article/news/californias-covid-19-positivity-nears-a-record-as-variants-spike-infection/" target="_blank" >
														Sacramento Bee:
							California’s COVID-19 Positivity Nears A Record As Variants Spike Infections						</a>
						<br>
						California’s COVID-19 positivity rate continues to soar, reaching levels rivaling the January omicron surge that brought record cases to the state. (Davidson, 7/6)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.modbee.com/health-wellness/article263199663.html" target="_blank" >
														Modesto Bee:
							COVID-19 Cases Continue To Rise In Stanislaus County						</a>
						<br>
						The rate of COVID-19 transmission in Stanislaus County remains high as health officials urge continued precautions against the virus. In an update posted on its Facebook page Tuesday, Stanislaus County Health Services Agency said the county has 86 patients hospitalized with coronavirus, with 15 of them in the intensive care unit. Test positivity stood at 17.08 percent. Last week, hospitalizations stood at 88 with six in the ICU. The test positivity rate late week was 14.28 percent. (7/6)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/health/article/COVID-California-17286131.php" target="_blank" >
														San Francisco Chronicle:
							COVID In California: New Variants More Resistant To Three-Shot Vaccine Dose						</a>
						<br>
						In a laboratory study, the scientists found that the highly transmissible BA.4 and BA.5 sublineages of the virus, which are now dominant in the U.S., were at least four times more resistant to three doses of vaccine — the original shots plus one booster — than was the earlier BA.2. (The study group didn’t include people with two booster shots.) (Vaziri, 7/6)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/bayarea/article/covid-outside-transmission-17288676.php" target="_blank" >
														San Francisco Chronicle:
							Have New Variants Changed The Risk Of Getting COVID Outdoors?						</a>
						<br>
						Summer in the Bay Area means outdoor parties, weddings and music festivals, where people can worry a little bit less about catching COVID-19. But will fast-spreading offshoots of the omicron coronavirus variant change the equation this year? The highly infectious and immune-evasive BA.4 and BA.5 sub-lineages of omicron are now the dominant strains in Northern California, according to data published by the Centers for Disease Control and Prevention. COVID infections are up across the state as the test-positivity rate nears record levels, meaning the risk is higher in nearly all settings. (Vaziri, 7/7)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.latimes.com/science/newsletter/2022-07-05/coronavirus-today-catching-covid-on-purpose-coronavirus-today" target="_blank" >
														Los Angeles Times:
							Coronavirus Today: Getting Sick On Purpose						</a>
						<br>
						As a piece of advertising, it was certainly effective. The ad pictured attractive young adults with backpacks and earbuds. In a sign of the times, they wore face masks and stood apart from one another. Instead of selling a product, they were making an appeal: “Help us fight COVID-19.” (Kaplan, 7/5)					</p>
							</article>
			</section>
		<section class="article-list-details">
		<p class="header" >
			<a id="section-vaccine-rollout" name="section-vaccine-rollout"></a>
			Vaccine Rollout		</p>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.eastbaytimes.com/2022/07/06/judge-issues-narrow-injunction-in-challenge-to-santa-clara-countys-employee-vaccine-order/" target="_blank" >
														Bay Area News Group:
							Judge Issues Narrow Injunction In Challenge To Santa Clara County’s Employee Vaccine Order 						</a>
						<br>
						In a partial victory for workers challenging Santa Clara County’s vaccination mandate, a federal judge has ruled that the county must treat employees with religious exemptions the same as those with medical or disability exemptions when reassigning them to less risky roles. (Greschler, 7/6)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sandiegouniontribune.com/news/public-safety/story/2022-07-06/dozens-of-san-diego-city-workers-face-termination-for-failing-to-comply-with-covid-19-testing-requirement" target="_blank" >
														San Diego Union-Tribune:
							Dozens Of San Diego City Workers Face Termination For Failing To Comply With COVID-19 Testing Requirement						</a>
						<br>
						Dozens of city of San Diego employees who agreed to undergo weekly COVID-19 testing instead of getting vaccinated could be fired for failing to comply with the testing requirement, city officials said. (Hernandez, 7/6)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.bakersfield.com/news/adventist-health-mobile-vaccination-unit-pretty-much-goes-everywhere/article_1b4b4c46-fd7f-11ec-8df6-7f54f0217d82.html" target="_blank" >
														The Bakersfield Californian:
							Adventist Health Mobile Vaccination Unit Pretty Much Goes Everywhere 						</a>
						<br>
						The Adventist Health children&#039;s mobile immunization unit — a vaccination clinic on wheels — can be found in south Bakersfield on Monday, outside Walmart in the Fashion Plaza parking lot a few days later, at the McFarland Learning Center on July 19, at New Life Church on Stine Road on the 27th and all the way out to Lost Hills the following day. (Mayer, 7/6)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.cidrap.umn.edu/news-perspective/2022/07/news-scan-jul-06-2022" target="_blank" >
														CIDRAP:
							Fourth Vaccine Dose Protects Against Omicron In Nursing Home Residents						</a>
						<br>
						A study in Ontario suggests that, compared with a third dose of mRNA COVID vaccine, a fourth dose improved protection against infection and severe outcomes among long-term care residents during the Omicron wave. The study was published today in The BMJ. (7/6)					</p>
							</article>
			</section>
		<section class="article-list-details">
		<p class="header" >
			<a id="section-covid-treatments" name="section-covid-treatments"></a>
			Covid Treatments		</p>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.bloomberg.com/news/articles/2022-07-06/pharmacists-can-prescribe-pfizer-s-covid-pill-under-fda-order" target="_blank" >
														Bloomberg:
							Pharmacists Can Prescribe Pfizer’s Covid Pill Under FDA Order						</a>
						<br>
						Pharmacists will be permitted to prescribe Pfizer Inc.’s Paxlovid under a move by US regulators aimed at providing prompt access to the widely used Covid treatment. State-licensed pharmacists can prescribe Paxlovid to eligible patients, subject to certain limitations to assure appropriate treatment, the Food and Drug Administration said Wednesday in a statement. (Langreth, 7/6)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.statnews.com/2022/07/07/paxlovid-prescribing-covid19-rebounds-data/" target="_blank" >
														Stat:
							Doctors Are Clamoring For More Clarity On Paxlovid Prescribing						</a>
						<br>
						Six months after regulators issued an emergency use authorization for Paxlovid, physicians say they still have significant questions about prescribing guidelines for the leading treatment for high-risk Covid patients. (Chen, 7/7)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.cbsnews.com/news/cancer-drug-sabizabulin-covid-19/" target="_blank" >
														CBS News:
							Newly Published Study Shows Cancer Drug Cuts Risk Of Death For Hospitalized High-Risk COVID-19 Patients						</a>
						<br>
						A drug initially developed in hopes of treating cancer patients could significantly cut the risk of death among hospitalized COVID-19 patients who are at high risk of severe disease, results published on Wednesday suggest. The findings on the drug, called sabizabulin, were first announced in early April by drugmaker Veru, which submitted an emergency use authorization request last month. If the Food and Drug Administration signs off, it could add another option to the stable of drugs doctors turn to for treating hospitalized cases. (Tin, 7/6)					</p>
							</article>
			</section>
		<section class="article-list-details">
		<p class="header" >
			<a id="section-sacramento-watch" name="section-sacramento-watch"></a>
			Sacramento Watch		</p>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.ocregister.com/2022/07/06/oc-board-of-ed-challenges-newsom-over-covid-19-emergency-act-again" target="_blank" >
														Orange County Register:
							OC Board Of Ed Challenges Newsom Over COVID-19 Emergency Act Again						</a>
						<br>
						A freshly-emboldened Orange County Board of Education once again took aim at Gov. Gavin Newsom’s ongoing COVID-19 powers, filing new legal action Wednesday to end the statewide state of emergency. Board members, along with a national organization that opposes vaccine mandates, filed an amended motion to a November lawsuit in an attempt to require Newsom to terminate the statewide state of emergency he enacted in March 2020. (Kopetman, 7/6)
					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/bayarea/article/California-voters-will-weigh-in-on-dialysis-17288116.php" target="_blank" >
														San Francisco Chronicle:
							California Voters Will Weigh In On Dialysis Clinics For The Third Time In Four Years. Here’s What’s Different This Time						</a>
						<br>
						A nearly identical version of Prop. 29 appeared on the state’s 2020 ballot and failed. Voters also rejected Prop. 8, a related measure, in 2018. All three were filed by the Service Employees International Union-United Healthcare Workers West (SEIU-UHW), an Oakland-based union that represents medical workers. (Pak, 7/6)					</p>
							</article>
			</section>
		<section class="article-list-details">
		<p class="header" >
			<a id="section-health-care-industry" name="section-health-care-industry"></a>
			Health Care Industry		</p>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/bayarea/article/S-F-will-try-removing-police-from-low-level-911-17288394.php" target="_blank" >
														San Francisco Chronicle:
							S.F. Will Try Removing Police From Low-Level 911 Calls About Homelessness						</a>
						<br>
						San Francisco plans to create a six-month pilot program to have community workers instead of police respond to low-level emergency calls about homelessness — a year after supervisors set aside $3 million for the initiative. But the program is still up to a year away from launching, officials said. (Moench, 7/6)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://inewsource.org/2022/07/07/help-conservatorships-reporting/" target="_blank" >
														inewsource:
							LPS Conservatorships, Mental Health Courts And 5150s: Contact Us If You Need Help						</a>
						<br>
						Reporters at inewsource are working on stories about what it’s like to manage serious mental illness in San Diego and Imperial counties. We’re going to examine mental health conservatorships, mental health courts and psychiatric holds known as 5150s and tell stories about when these processes have helped or hurt people. We know there are relatives who have been struggling to get their loved one help — even if that person, because of their mental illness, doesn’t realize or accept they need it. And the longer an illness goes untreated, the worse it can get. (Bowman, 7/7)					</p>
							</article>
			</section>
		<section class="article-list-details">
		<p class="header" >
			<a id="section-monkeypox" name="section-monkeypox"></a>
			Monkeypox		</p>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.eastbaytimes.com/2022/07/07/second-probable-monkeypox-case-found-in-santa-cruz-county/" target="_blank" >
														East Bay Times:
							Second Probable Monkeypox Case Found In Santa Cruz County						</a>
						<br>
						For the second time in one week, a probable case of the monkeypox virus has been identified in Santa Cruz County. (Hattis, 7/7)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.desertsun.com/story/news/health/2022/07/06/cdc-confirms-first-monkeypox-case-riverside-county-patient-coachella-valley/7822482001/" target="_blank" >
														Palm Springs Desert Sun:
							CDC Confirms First Monkeypox Case In Riverside County; Patient From Coachella Valley						</a>
						<br>
						The Centers for Disease Control and Prevention confirmed the first case of monkeypox from an eastern Riverside County resident, county spokesperson Jose Arballo Jr. said on Twitter. (Sasic, 7/6)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.nbcnews.com/nbc-out/out-health-and-wellness/lesions-headaches-debilitating-pain-gay-men-monkeypox-share-stories-rcna36789" target="_blank" >
														NBC News:
							Lesions, Headaches, Debilitating Pain: Gay Men With Monkeypox Share Their Stories						</a>
						<br>
						“The thought of a full three-week quarantine is pretty scary,” said John, 32, a New York City tech worker who believes he contracted monkeypox from a guy he hooked up with during a recent trip to Los Angeles for the city’s Pride events. “I’m just feeling disappointed and bummed out. It was a bummer to miss celebrating Pride” in New York. (Ryan, 7/6)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.cidrap.umn.edu/news-perspective/2022/07/global-monkeypox-cases-top-6000-who-says" target="_blank" >
														CIDRAP:
							Global Monkeypox Cases Top 6,000, WHO Says						</a>
						<br>
						The World Health Organization (WHO) confirmed the global outbreak of monkeypox has grown to more than 6,000 cases, with 80% in European countries. ... &quot;Testing remains a challenge, and it&#039;s highly probable that there are a significant number of cases not being picked up,&quot; WHO Director-General Tedros Adhanom Ghebreyesus warned during a speech. (Soucheray, 7/6)					</p>
							</article>
			</section>
		<section class="article-list-details">
		<p class="header" >
			<a id="section-around-california" name="section-around-california"></a>
			Around California		</p>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.nytimes.com/2022/07/06/technology/tiktok-blackout-challenge-deaths.html" target="_blank" >
														The New York Times:
							Parents Sue TikTok, Saying Children Died After Viewing ‘Blackout Challenge’ 						</a>
						<br>
						The parents of two girls who said their children died as a result of a “blackout challenge” on TikTok are suing the company, claiming its algorithm intentionally served the children dangerous content that led to their deaths. The girls were 8 and 9 when they died last year after viewing the challenge, which encouraged users to choke themselves until they passed out, according to the lawsuit, which was filed on Thursday in Superior Court in Los Angeles County. (Levenson and Rubin, 7/6)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sandiegouniontribune.com/news/health/story/2022-07-06/residents-complain-san-diego-drinking-water-is-stinky-and-smells-like-mold" target="_blank" >
														San Diego Union-Tribune:
							Residents Complain San Diego Drinking Water Is &#039;Stinky&#039; And &#039;Smells Like Mold&#039; 						</a>
						<br>
						Earthy, musty smelling water coming out of faucets in some San Diego neighborhoods will be around for a couple more days — but city officials say it presents no safety issues. (Kucher, 7/6)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://oaklandside.org/2022/07/06/emerald-new-deal-cannabis-tax-ballot-measure-faces-skepticism/" target="_blank" >
														Oaklandside:
							‘Emerald New Deal’ Cannabis Tax Ballot Measure Faces Skepticism						</a>
						<br>
						A plan to dedicate cannabis tax revenue to programs intended to repair harms caused by the war on drugs ran up against more criticism Tuesday at the Oakland City Council meeting. A final vote on the proposal was pushed to July 11. (Rodas, 7/6)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://apnews.com/article/health-california-san-diego-cancer-embezzlement-7c8a0639b717d002c364a5590348e047" target="_blank" >
														AP:
							California Woman Fakes Cancer, Forges Notes To Avoid Prison 						</a>
						<br>
						One note submitted to the federal judge sentencing a 38-year-old California woman for embezzlement claimed that a biopsy had revealed “cancerous cells” in her uterus. Another indicated that she was undergoing a surgical procedure, and her cancer had spread to the cervix. Yet another letter warned she “cannot be exposed to COVID-19” because of her fragile state. But federal officials say the notes and cancer were all fake, and now Ashleigh Lynn Chavez is headed to prison for three times as long. The court this week added an additional two years to her initial, one-year prison sentence. (7/6)					</p>
							</article>
			</section>
		<section class="article-list-details">
		<p class="header" >
			<a id="section-public-health" name="section-public-health"></a>
			Public Health		</p>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.wsj.com/articles/fda-will-allow-overseas-formula-makers-to-keep-selling-in-u-s-past-shortages-11657130408" target="_blank" >
														The Wall Street Journal:
							FDA Will Help Overseas Baby-Formula Makers Keep Selling In U.S. Beyond Shortages 						</a>
						<br>
						Federal health regulators are devising plans that would let overseas baby formula makers market their products in the U.S. long term beyond the current baby formula shortage. To ease shortages of baby formula, the Food and Drug Administration has been temporarily allowing foreign manufacturers to ship their products to the U.S. (Armour, 7/6)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.axios.com/2022/07/07/truth-is-good-for-mental-physical-health-lying-psychology" target="_blank" >
														Axios:
							Truth Is Good For Health						</a>
						<br>
						The average American tells 11 lies a week. Lying less actually improves our mental and physical health. That&#039;s according to a recent study by researchers at Notre Dame. (Pandey, 7/7)					</p>
							</article>
			</section>
																																	</div>

							<div class="right-sidebar col-lg-2 col-md-8">
								<aside class="slab daily-report-slab">
										<h3>Recent Daily Editions</h3>
	<ul class="list-callout">
					<li>
				<a href="https://californiahealthline.org/morning-briefing/tuesday-august-2-2022/">
					Today, August 2				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/monday-august-1-2022/">
					Monday, August 1				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/friday-july-29-2022/">
					Friday, July 29				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/thursday-july-28-2022/">
					Thursday, July 28				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/wednesday-july-27-2022/">
					Wednesday, July 27				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/tuesday-july-26-2022/">
					Tuesday, July 26				</a>
			</li>
			</ul>
	<div class="view-all">
		<a href="https://californiahealthline.org/morning-briefing/" class="btn">View More</a>
	</div>
								</aside>
							</div>
						</div>
					</div><!-- .entry-content -->

					<footer class="entry-meta">
						<!-- Feedback -->
											</footer><!-- .entry-meta -->
				</article><!-- #post-422586 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

	</div><!-- .row -->
	<!-- Mini Homepage Promos -->
	<section class="chcf-promo hidden-xs">
			<aside class="promoted-links">
		<h3 class="head-section">
			From The California Health Care Foundation		</h3>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story" aria-hidden="true">
						<a href="https://www.chcf.org/publication/2022-chcf-california-health-policy-survey/" target="_blank" tabindex="-1"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2022/04/Poll_IG-copy.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Health Care Survey</span>
												<a href="https://www.chcf.org/publication/2022-chcf-california-health-policy-survey/" target="_blank">The 2022 CHCF California Health Policy Survey</a>
					</p>
					<p class="excerpt">
						This recent statewide survey found that one in four Californians had trouble paying a medical bill in the last 12 months. The survey also captures Californians&#039; health care priorities for the governor and legislature to address.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story" aria-hidden="true">
						<a href="https://www.chcf.org/publication/in-their-own-words-black-californians-racism-health-care/" target="_blank" tabindex="-1"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2022/01/Listening-to-Black-Californians_IG.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Listening to Black Californians</span>
												<a href="https://www.chcf.org/publication/in-their-own-words-black-californians-racism-health-care/" target="_blank">Black Californians on Racism and Health Care</a>
					</p>
					<p class="excerpt">
						CHCF commissioned interviews with 100 Black Californians to understand their views on health and well-being, their perceptions of discrimination and bias in the health care system, and their views on what a quality health care system looks like.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story" aria-hidden="true">
						<a href="https://www.chcf.org/publication/cost-commissions-eight-states-address-cost-growth/" target="_blank" tabindex="-1"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2022/05/Rising-Costs-03.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" loading="lazy" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Health Care Costs</span>
												<a href="https://www.chcf.org/publication/cost-commissions-eight-states-address-cost-growth/" target="_blank">How Eight States Address Health Care Cost Growth</a>
					</p>
					<p class="excerpt">
						This issue brief documents efforts in eight states that have established new independent commissions or increased the authority of an existing regulatory body to monitor and limit unnecessary growth in health spending.					</p>
				</article>
			</div>
			</aside>
	</section>

		</div>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="https://californiahealthline.org">
				<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol.svg"
					alt="California Healthline"
					title="California Healthline"
					class="footer-logo" />
			</a>
			<p class="footer-copyright">
				&copy; California Healthline 1998-2022. All Rights Reserved.			</p>
			<p class="footer-details">
				<a href="http://californiahealthline.org/" target="_blank">California Healthline</a> is a service of the <a href="http://chcf.org/" target="_blank">California Health Care Foundation</a> produced by <a href="http://khn.org/" target="_blank">Kaiser Health News</a>, an editorially independent program of the <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=californiahealthline.org" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>			</p>
		</div>
	</footer>

	
<!-- Start of Async HubSpot Analytics Code -->
<script type="text/javascript">
	(function(d,s,i,r) {
		if (d.getElementById(i)){return;}
		var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
		n.id=i;n.src='//js.hubspot.com/analytics/'+(Math.ceil(new Date()/r)*r)+'/292449.js';
		e.parentNode.insertBefore(n, e);
	})(document,"script","hs-analytics",300000);
</script>
<!-- End of Async HubSpot Analytics Code -->
<script type='text/javascript' src='https://californiahealthline.org/wp-content/plugins/kaiser-hubspot/assets/js/form.js?ver=1.0.0' id='kaiser-hubspot-form-script-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/clipboard.min.js?ver=2.0.10' id='clipboard-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://californiahealthline.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'161476318',post:'422586',tz:'-7',srv:'californiahealthline.org',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '161476318', '422586' ]);
</script>
</body>
</html>
