<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Tuesday, June 16, 2020 | California Healthline</title>

	
	<!-- Styles -->
	<link rel="pingback" href="https://californiahealthline.org/xmlrpc.php" />
	<link rel="shortcut icon" href="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/favicon.ico" />

	<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/californiahealthline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://californiahealthline.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='khn-print-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/print.css?ver=2.0.6' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='khn-font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700%2C700i&#038;ver=2.0.6' media='all' />
<link rel='stylesheet' id='khn-fontawesome-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/font-awesome.min.css?ver=2.0.6' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='khn-ie8-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/ie8.css?ver=2.0.6' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='chl-screen-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/chl.css?ver=2.0.6' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' media='all' />
<link rel='stylesheet' id='khn-sharedaddy-custom-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/sharedaddy.css?ver=2.0.6' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://californiahealthline.org/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.6.1' media='all' />
<script>
var recaptchaVars = {"siteKeyJetpack":"6LcikhkTAAAAAJeIj7Vt5BVZiGabeTbKToc1ok2y","widgetIdJetpack":"jetpack-recaptcha"};
</script>
<script>
var recaptchaOnloadCallback = function() {
					// This log is intentional and this function is required to prevent race conditions.
					console.log( 'grecaptcha is ready' ); if ( document.getElementById(recaptchaVars.widgetIdJetpack) ) { grecaptcha.render( recaptchaVars.widgetIdJetpack, {'sitekey': recaptchaVars.siteKeyJetpack, 'size': 'compact'}) } }
</script>
<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&#038;render=explicit&#038;hl=en_US&#038;ver=2' async defer></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/bootstrap.min.js?ver=2.0.6'></script>
<script>
var orphan_drugs_strings = {"approved_for_mass_market":"Approved for mass market in","approved_as_orphan":"Approved as orphan in","exclusivity":"Exclusivity","approved":"Approved","mass_market_first":"* Drug was mass market first and had multiple approvals.","orphan_use_approved":"Orphan use approved in","tbd":"TBD"};
</script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.js?ver=2.0.6'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/global.bundle.min.js?ver=2.0.6'></script>
<link rel='https://api.w.org/' href='https://californiahealthline.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://californiahealthline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://californiahealthline.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://californiahealthline.org/morning-briefing/tuesday-june-16-2020/" />
<link rel='shortlink' href='https://californiahealthline.org/MzQ2NDI0' />
<link rel="alternate" type="application/json+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fmorning-briefing%2Ftuesday-june-16-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://californiahealthline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcaliforniahealthline.org%2Fmorning-briefing%2Ftuesday-june-16-2020%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X9J43B');</script>
<!-- End Google Tag Manager -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tuesday, June 16, 2020" />
<meta property="og:url" content="https://californiahealthline.org/morning-briefing/tuesday-june-16-2020/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2020-06-16T14:25:04+00:00" />
<meta property="article:modified_time" content="2020-06-16T14:25:04+00:00" />
<meta property="og:site_name" content="California Healthline" />
<meta property="og:image" content="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/placeholder.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CalHealthline" />
<meta name="twitter:text:title" content="Tuesday, June 16, 2020" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72777370-1', 'auto');
ga('require', 'linkid', 'linkid.js');
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

	<!-- HTML5 Shim IE8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<![endif]-->
</head>
<body class="daily-report-template-default single single-daily-report postid-346424 2017 chl">
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X9J43B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!--Site Header-->
	<header class="header-site" id="header-site">
		<nav class="navbar navbar-default navbar-special" role="navigation">
			<p class="navbar-text navbar-left"><a href="/">California Healthline <i class="fa fa-home" aria-hidden="true"></i></a></p>
			<a href="/"><img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="header-logo-special" /></a>
			<p class="navbar-text navbar-right"><a href="/contact-us/">Connect With Us <i class="fa fa-envelope" aria-hidden="true"></i></a></p>
		</nav>
		<div class="container">
			<nav class="navbar navbar-default navbar-utility" role="navigation">
				<div class="container">
					<div class="navbar-header">
						<div class="header-logo">
							<a href="/">
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol-reversed.svg" alt="California Healthline" title="California Healthline" class="brand-scrolling" />
								<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo.svg" alt="California Healthline" title="California Healthline" class="brand" />
							</a>
							<img class="print" src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/logo-chl.png" alt="California Healthline" />
						</div>
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
							<span class="sr-only">Toggle navigation</span>
						</button>
					</div>
					<div class="collapse navbar-collapse" id="navbar-secondary">
						<div class="navbar-right">
							<ul class="nav navbar-nav navbar-share">
								<li><a href="/syndication/" class="icon-republish">Republish Our Content</a></li>
								<li><a href="/email-signup/" class="icon-email-open">Email Sign Up</a></li>
								<li><a href="/contact-us/" class="icon-contact">Contact Us</a></li>
							</ul>
							<ul class="nav navbar-nav navbar-social">
								<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
							</ul>
						</div>
					</div>
				</div>
			</nav>
			<nav class="navbar navbar-inverse navbar-global" role="navigation">
				<div class="container">
					<div class="collapse navbar-collapse" id="navbar-primary">
						<ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-241572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241572"><a href="http://californiahealthline.org/morning-briefing">Daily Edition</a></li>
<li id="menu-item-241567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241567"><a href="https://californiahealthline.org/topics/insight/">Insight</a></li>
<li id="menu-item-274023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274023"><a href="https://californiahealthline.org/topics/postcards/">Postcards</a></li>
<li id="menu-item-274022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274022"><a href="https://californiahealthline.org/topics/spotlight/">Spotlight</a></li>
<li id="menu-item-241569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241569"><a href="https://californiahealthline.org/topics/innovations/">Innovations</a></li>
<li id="menu-item-307484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307484"><a href="https://californiahealthline.org/topics/asking-never-hurts/">Asking Never Hurts</a></li>
<li id="menu-item-241584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-241584 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-expanded="false">Topics</a>
<ul role="menu" class="dropdown-menu">
	<li id="menu-item-241573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241573"><a href="https://californiahealthline.org/topics/aging/">Aging</a></li>
	<li id="menu-item-241574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241574"><a href="https://californiahealthline.org/topics/courts/">Courts</a></li>
	<li id="menu-item-241575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241575"><a href="https://californiahealthline.org/topics/covered-california/">Covered California</a></li>
	<li id="menu-item-241576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241576"><a href="https://californiahealthline.org/topics/health-industry/">Health Industry</a></li>
	<li id="menu-item-241577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241577"><a href="https://californiahealthline.org/topics/insurance/">Insurance</a></li>
	<li id="menu-item-241578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241578"><a href="https://californiahealthline.org/topics/medi-cal/">Medi-Cal</a></li>
	<li id="menu-item-241579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241579"><a href="https://californiahealthline.org/topics/medicare/">Medicare</a></li>
	<li id="menu-item-241580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241580"><a href="https://californiahealthline.org/topics/mental-health/">Mental Health</a></li>
	<li id="menu-item-241581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241581"><a href="https://californiahealthline.org/topics/public-health/">Public Health</a></li>
	<li id="menu-item-241582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241582"><a href="https://californiahealthline.org/topics/the-health-law/">The Health Law</a></li>
</ul>
</li>
</ul>						<form class="navbar-form navbar-right navbar-search" action="/">
							<input type="text" name="s" class="form-control" placeholder="Search">
							<button class="icon-search" type="submit"></button>
						</form>
					</div>
				</div>
			</nav>
		</div>
	</header>

	<!--Main Page Content-->
	<main class="content-main">
				<div class="container">
	<div class="row">
		<div id="primary">
			<div id="content" role="main">

			
				<article id="post-346424" class="newsletters daily-edition post-346424 daily-report type-daily-report status-publish hentry">
					<header class="header-section">
	<div class="header-wrapper">
		<h2>
			<a href="https://californiahealthline.org/morning-briefing/tuesday-june-16-2020/">
				California Healthline Daily Edition			</a>
		</h2>
		<h3 class="subhead">
			Summaries of health policy coverage from major news organizations		</h3>
		<aside class="share vertical">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-346424" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/morning-briefing/tuesday-june-16-2020/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-346424" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/morning-briefing/tuesday-june-16-2020/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-346424" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/morning-briefing/tuesday-june-16-2020/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/morning-briefing/tuesday-june-16-2020/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
<aside class="share mobile">	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-346424" class="share-twitter sd-button no-icon" href="https://californiahealthline.org/morning-briefing/tuesday-june-16-2020/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-346424" class="share-facebook sd-button no-icon" href="https://californiahealthline.org/morning-briefing/tuesday-june-16-2020/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-346424" class="share-linkedin sd-button no-icon" href="https://californiahealthline.org/morning-briefing/tuesday-june-16-2020/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://californiahealthline.org/morning-briefing/tuesday-june-16-2020/#print" target="_blank" title="Click to print"><span>Print</span></a></li></ul></div></div></div></aside>
	</div>

</header>

					<div class="entry-content content-article">
						<div class="row">
							<div class="left-sidebar-wrapper">
								<div class="left-sidebar col-md-4 col-lg-3" data-spy="affix">
									<div class="date-callout">
	<time>
		<span class="publish-date">
			Tuesday, Jun 16 2020		</span>
		<span class="publish-time">
				</span>
	</time>
</div>
									<section class="article-list">
			<ul >
			<li class="header">
				<a href="#section-originals" >
					California Healthline Original Stories				</a>
									<span class="article-count">1</span>
							</li>
								<li class="headline">
						<a href="#original-1" >
														California Hits Up Libraries And Tax Offices To Recruit 20,000 New Disease Detectives</a>
					</li>
									</ul>
			<ul >
			<li class="header">
				<a href="#section-note" >
										News Of The Day				</a>
			</li>
		</ul>
		<ul >
		<li class="header">
			<a href="#section-coronavirus" >
				Coronavirus</a>
									<span class="article-count">17</span>
						</li>
	</ul>
		<ul >
		<li class="header">
			<a href="#section-police-violence" >
				Police Violence</a>
									<span class="article-count">5</span>
						</li>
	</ul>
		<ul >
		<li class="header">
			<a href="#section-more-health-news" >
				More Health News</a>
									<span class="article-count">3</span>
						</li>
	</ul>
	</section>
								</div>
							</div>

							<div class="newsletter-body col-md-8 col-lg-9">
								
																			<h2>Latest From California Healthline:</h2>

										<section class="article-list-details originals" >
	<p class="header" >
		<a id="section-originals"></a>
		California Healthline Original Stories	</p>
				<article>
				<p class="headline">
					<a href="https://californiahealthline.org/news/california-taps-libraries-and-tax-offices-to-recruit-20000-new-disease-detectives/" id="original-1" >
												California Hits Up Libraries And Tax Offices To Recruit 20,000 New Disease Detectives</a>
				</p>
				<p>
					As California begins one of the largest contact-tracing training programs in the country, many of the new recruits will be librarians: who are known to be curious, tech-savvy and really good at getting people they barely know to open up.											(April Dembosky, KQED,
							6/16)
									</p>
			</article>
			</section>
									
										<div class="note article-list-details">
		<div class="header" >
			<a id="section-note"></a>
			News Of The Day		</div>
		<div>
			<p><strong><a href="https://www.latimes.com/california/story/2020-06-15/newsom-defends-california-reopening-rules-coronavirus-cases-rise">Gov. Gavin Newsom Defends Reopening Of California, Says COVID-19 Has Stabilized Despite Spikes In Some Counties</a>: </strong>As COVID-19 cases in California continue to climb, and the death toll tops 5,000, Gov. Gavin Newsom on Monday defended his administration’s decision to allow counties to ease the stay-at-home order and other restrictions. Newsom said COVID-19 hospitalizations in the state remain stable weeks after restrictions started to be modified, during a period that included the busy Memorial Day weekend, and maintained that the safeguards in place continue to effectively slow the spread of the novel coronavirus. The governor said requiring residents to remain isolated would threaten their overall well-being, including physical and mental health and finances. Read more from <a href="https://www.latimes.com/california/story/2020-06-15/newsom-defends-california-reopening-rules-coronavirus-cases-rise">Phil Willon of the Los Angeles Times</a>, <a href="https://www.mercurynews.com/2020/06/15/california-moves-full-steam-ahead-with-reopening-despite-increase-in-cases-deaths/">Maggie Angst and Joseph Geha of the Bay Area News Group</a>, <a href="https://www.sacbee.com/news/coronavirus/article243551927.html">Andrew Sheeler and Alexandra Yoon-Hendricks of The Sacramento Bee,</a> and <a href="https://www.sfchronicle.com/politics/article/California-has-firm-handle-on-coronavirus-15341909.php#photo-19550095">Dustin Gardiner of the San Francisco Chronicle</a>.</p>
<p>In related news from the Los Angeles Times —</p>
<p><strong><a href="https://www.latimes.com/california/story/2020-06-15/california-coronavirus-cases-top-150-000-and-thats-not-counting-anyone-from-the-protests">Health Inspectors Say Half Of The Restaurants They Recently Visited Weren’t Following Coronavirus Guidelines</a>: </strong>Officials visited roughly 2,000 restaurants over the weekend and found that half of them were not in compliance with the county’s guidelines. Health officials expressed alarm at the findings. Read more from <a href="https://www.latimes.com/california/story/2020-06-15/california-coronavirus-cases-top-150-000-and-thats-not-counting-anyone-from-the-protests">Colleen Shalby and Alex Wigglesworth</a>.</p>
<p><strong><a href="https://apnews.com/266eb04659efe0a86a7a26849237733c">California Legislature Approves Spending Plan, But Negotiations Continue</a>:</strong> Facing an estimated $54.3 billion budget deficit because of the coronavirus, California lawmakers on Monday approved a state spending plan that rejects most of Gov. Gavin Newsom’s proposed cuts to public education and health care with the hope that Congress will send the state more money by Oct. 1 to cover the shortfall. But the budget likely won’t become law because it does not have the backing of Newsom, who has the power to sign, veto or alter whatever the Legislature sends him. Lawmakers passed a budget anyway to make sure they met a constitutional deadline and will continue to be paid. Legislative leaders will continue to negotiate with the Newsom administration to reach an agreement before the start of the new fiscal year on July 1. Read more from <a href="https://apnews.com/266eb04659efe0a86a7a26849237733c">Adam Beam of The Associated Press</a>, <a href="https://www.sfchronicle.com/politics/article/California-Legislature-OKs-placeholder-budget-as-15342231.php">Alexei Koseff of the San Francisco Chronicle</a>, and <a href="https://www.latimes.com/california/story/2020-06-15/california-budget-newsom-lawmakers-deadline">John Myers of the Los Angeles Times</a>.</p>
<p><i>Below, check out the full round-up of California Healthline original stories, state coverage and the best of the rest of the national news for the day.</i></p>
		</div>
	</div>
	
									<div class="slab email-slab">
	<div class="email-signup">
	<div class="signup-text">
			<h3>
		Sign up to get the daily edition in your inbox	</h3>
	</div>

	<div class="slab-container">
		
		<div class="hubspot-contacts">

			<form class="signup confirmation" method="post" data-hubspot-ajax-action="hubspot_contacts_signup">
				<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="27107fe8e2" /><input type="hidden" name="_wp_http_referer" value="/morning-briefing/tuesday-june-16-2020/" />				<div class="signup-form-wrapper">
					<span></span> <input type="text" name="hubspot_contact[email]" class="form-control email-address" placeholder="Your email address" default="" />				</div>
				<button type="submit" class="email-submit">
					Sign Up				</button>
			</form>

			
			<div class="messages in-context hs-hidden">
							</div>

			
				
				<form class="single-signup hs-hidden" method="post" data-hubspot-ajax-action="hubspot_contacts_update">

					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="d079fc3ed6" /><input type="hidden" name="_wp_http_referer" value="/morning-briefing/tuesday-june-16-2020/" /><span></span> <input type="text" name="hubspot_contact[email]" class="hs-hidden" default="" />
					<label>
						Please confirm your email address below:						<input type="email" class="form-control" name="repeat_email" required="required"/>
					</label>

					<input type="checkbox" value="1" name="hubspot_contact[chl_daily_email]" class="hs-hidden" checked="1" default="" /> 					<span id="recaptcha-validate"></span>					<button id="hubspot-submit" type="submit">
						Sign Up					</button>
				</form>
					</div>
	</div><!--/.slab-container -->
</div><!--/.email-signup -->
</div>

																			<h2>More News From Across The State</h2>

											<section class="article-list-details">
		<p class="header" >
			<a id="section-coronavirus"></a>
			Coronavirus		</p>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.mercurynews.com/age-of-covid-19-cases-dropping-in-california" target="_blank" >
														Bay Area News Group:
							California&#039;s COVID-19 Cases Are Getting Younger						</a>
						<br>
						As California’s economy opens up, coronavirus cases are getting younger and younger. A new analysis reveals that more than 44% of new diagnoses are in people age 34 or younger, up from 29% a month ago. There’s a corresponding drop in cases among older people. The proportion of COVID-19 cases among Californians older than 50 has plummeted from 46% to 30.5% in the past month.Cases among middle-aged Californians – ages 35 to 49 – have plateaued, neither rising nor falling. (Krieger, 6/16)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/bayarea/article/Why-some-people-get-coronavirus-symptoms-but-15342542.php" target="_blank" >
														San Francisco Chronicle:
							Why Some People Get Coronavirus Symptoms, But Still Test Negative						</a>
						<br>
						The first symptoms Brian Wilkes noticed were his loss of smell and taste. They popped up on March 23, five days after the 39-year-old and his 9-year-old son flew into Hawaii and one week after Bay Area counties ordered a shelter-in-place. The pandemic was still nascent, but Wilkes, a general contractor who lives in Oakland, tried to be as diligent as he could about safety on the plane: sanitizing everything they touched, wearing masks, and even upgrading their seats to first class so they’d have more room. But after noticing his senses weren’t working well, other symptoms began to crop up: he was light-headed, lethargic, and started feeling short of breath and chest tightness just from light conversation. When he got diarrhea, he decided to go into a nearby clinic in Hawaii, where he tested negative for the flu. (Vainshtein, 6/16)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://calmatters.org/health/coronavirus/2020/06/nursing-homes-coronavirus-deaths-infections-inspections-violations-kingston-california/" target="_blank" >
														CalMatters:
							Nursing Homes Under Less Scrutiny As Coronavirus Threatens 						</a>
						<br>
						Long before the coronavirus began sickening Kingston Healthcare Center’s residents and staff, state and federal officials knew the Bakersfield nursing home had serious problems. During multiple visits last year, state inspectors identified 85 violations at the home, including failure to provide dental care to a resident with rotten teeth, allowing pressure sores to develop in another resident and serving whole hot dogs to a resident at risk of choking, according to one inspection report posted on Nursing Home Compare, Medicare’s consumer website. (Wiener, 6/15)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://calmatters.org/health/coronavirus/2020/06/public-health-officers-quitting-california-threats-coronavirus-pandemic/" target="_blank" >
														CalMatters:
							&#039;Things Have Gotten Ugly&#039;: California Health Officers Quitting 						</a>
						<br>
						Local public health officers haven’t been this important in a century. They’re also being second-guessed, harassed and threatened by residents angry about pandemic precautions. (Feder Ostrov, 6/16)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.fresnobee.com/news/coronavirus/article243551477.html" target="_blank" >
														Fresno Bee:
							California Nursing Home Covid Deaths, Cases Rise In Valley 						</a>
						<br>
						A Fresno nursing home and one in Visalia each now have the most COVID-19 patient deaths at a skilled nursing facility in California. Dycora Transitional Health &amp; Living-Fresno and Redwood Springs Healthcare Center each have 29 coronavirus patient deaths, according to state data. (George, 6/15)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/health/article/Kaiser-Permanente-computer-system-down-for-five-15341823.php" target="_blank" >
														San Francisco Chronicle:
							Kaiser Permanente Computer System Down For Five Hours During Coronavirus Pandemic						</a>
						<br>
						Kaiser Permanente’s computer system, which serves 4.5 million members in Northern California, was down for five hours on Sunday, limiting how patients could connect to doctors during a health crisis. Members experienced intermittent errors while attempting to access features on the website and mobile app, but were still able to communicate with representatives by phone, a spokesman said. The company did not explain what caused the outage. “Doctors and nurses had access to all of the information they needed to care for our members,” the spokesman said. “Our emergency departments and medical facilities were not affected by the website outage - they are open and are safe places to receive care.” (Moench, 6/15)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sacbee.com/news/local/health-and-medicine/article243555772.html" target="_blank" >
														Sacramento Bee:
							Kaiser Permanente Requires Face Masks At All Facilities 						</a>
						<br>
						Whether you’re an employee at a Kaiser Permanente facility or a visitor, you’ll need a face mask to be on the premises. Patricia Rodriguez, an executive with the health care giant, told The Sacramento Bee on Monday that Kaiser Permanente will be requiring all staff and visitors wear masks in all of its facilities, including its South Sacramento medical center, where a nurse launched an online petition last week to push for the change. (Anderson, 6/16)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.latimes.com/california/story/2020-06-16/on-the-road-to-a-reawakening-las-vegas-a-california-desert-town-starts-to-come-to-life" target="_blank" >
														Los Angeles Times:
							As Las Vegas Reawakens From Coronavirus Shutdown, A California Town Comes Alive						</a>
						<br>
						Lazarus Dabour used to arrive at the Mad Greek Cafe before the sun rose above the desert sky. He’d scan the 24-hour restaurant’s parking lot, clean the bathrooms, monitor the cash register, and prep fan-favorite breakfast items such as strawberry shakes or La Bomba breakfast burritos. On a busy day, the restaurant’s 29-year-old general manager could serve as many as 1,200 customers before straggling off after a 16-hour shift. But this was not a normal day. (Lai, 6/16)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.mercurynews.com/renee-lertzman-climate-change-coronavirus-grief" target="_blank" >
														Marin Independent Journal:
							How To Get Through Coronavirus And Climate Change Grief						</a>
						<br>
						Even before the brutal murder of George Floyd unleashed global unrest and a demand for social justice, many Americans were feeling overwhelmed, anxious and full of grief. The coronavirus pandemic shut down everything we knew as normal and quickly transformed a health crisis into an economic one. We’ve lost loved ones, jobs, the rituals of life, a sense of security. For Renée Lertzman, how we’ve been reacting to it was both expected and unexpected. (Larson, 6/16)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sacbee.com/news/coronavirus/article243555117.html" target="_blank" >
														Sacramento Bee:
							Butte County CA Church Thwarted COVID-19 Contact Tracing						</a>
						<br>
						Last month, a Butte County church defied Gov. Gavin Newsom’s statewide order and opened its doors for services, despite warnings that people without symptoms could unwittingly spread the disease to others in crowded spaces. When health officials discovered that one of the parishioners had indeed tested positive for COVID-19, potentially exposing more than 160 people at the church, they dispatched a team to track and contain the disease. They didn’t get far. The county’s efforts were stymied almost immediately because the church and most of its members refused to share information with health officials, a Sacramento Bee review of county emails and interviews with officials show. (Sabalow and Bizjak, 6/16)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sacbee.com/news/local/article243525392.html" target="_blank" >
														Sacramento Bee:
							Sacramento Catholic Church Opens Amid Coronavirus Spread						</a>
						<br>
						Dozens of catholic worshipers held out their hands to take Holy Communion from Father Michael O’Reilly and seven Eucharistic ministers Sunday morning at Cathedral of the Blessed Sacrament in Sacramento. Priests and parishioners have performed this ritual for ages beneath soaring 110-foot ceilings and massive stained-glass windows in the magnificent downtown cathedral, which was constructed in 1887. However, this was the first time the congregation gathered since early spring when the coronavirus pandemic closed churches and prompted health officials to issue stay-at-home orders across much of the world. (Anderson, 6/14)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/restaurants/article/Salad-robots-smoothie-robots-and-vertical-farms-15342273.php" target="_blank" >
														San Francisco Chronicle:
							Salad Robots, Smoothie Robots And Vertical Farms: Bay Area Food Automation Goes From Niche To Necessity During Pandemic						</a>
						<br>
						Before the coronavirus pandemic, Chowbotic’s salad-making robot named Sally was mostly seen in the food world as a quirky, non-essential gadget capable of stealing headlines for any business using one. But in a new dining landscape shaped by social distancing and increased sanitation practices, Sally is a necessity. The same can be said for a Bay Area robot called Chef B, which makes more than three dozen 12-ounce smoothies in an hour without human assistance. Similarly, a state-of-the-art indoor farming startup is gaining traction in San Jose, and a San Francisco burger restaurant is making waves for serving takeout orders through a pressurized transfer chamber, which incorporates a miniature conveyor belt. It’s the first of its kind in the city. (Phillips, 6/16)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.mercurynews.com/coronavirus-workers-at-hotel-project-near-google-hq-test-positive" target="_blank" >
														Bay Area News Group:
							Coronavirus: Workers At Hotel Project Near Google HQ Test Positive						</a>
						<br>
						A boutique hotel project being built blocks from Google’s headquarters in Mountain View has been shut down since early June after 10 construction workers tested positive for coronavirus. The five-story Shashi Hotel project on the 1600 block of N. Shoreline Blvd. is the largest construction site in Santa Clara County to be shut down by public health and city officials. (Hansen, 6/15)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/business/article/San-Francisco-retailers-begin-allowing-customers-15341940.php" target="_blank" >
														San Francisco Chronicle:
							San Francisco Retailers Begin Allowing Customers Indoors, But Shoppers Are Still Sparse 						</a>
						<br>
						San Francisco’s retailers reopened their doors, literally, on Monday — allowing customers inside for the first time in three months. But shoppers remained sparse, as people continued to stay home as broader shelter-in-place orders remain in place. (Narayan, 6/15)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/local-politics/article/SF-could-reopen-businesses-faster-with-state-s-15342244.php" target="_blank" >
														San Francisco Chronicle:
							SF Could Reopen Businesses Faster With State’s Permission Under Proposal 						</a>
						<br>
						San Francisco officials may ask Gov. Gavin Newsom for permission to restart certain parts of the city’s economy — like fully opening restaurants, bars and salons — faster than the state’s current timeline for lifting coronavirus-related restrictions. The Board of Supervisors will vote Tuesday whether Dr. Tomás Aragón, the city’s public health officer, may apply for the local control. If the state grants the request, San Francisco will be able to set its own timetable for lifting restrictions, rather than wait for a green light from the state. (Thadani, 6/15)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sfchronicle.com/bayarea/article/Sutro-Baths-more-parks-reopen-around-SF-today-15342086.php" target="_blank" >
														San Francisco Chronicle:
							Sutro Baths, More Parks Reopen Around Bay Area Today 						</a>
						<br>
						A wave of reopenings Monday to outdoor recreation sites features parking and access to the San Francisco coast, including at the Sutro Baths ruins and the Coastal Trail. In Marin, the Golden Gate National Recreation Area reopened Conzelman Road for access to Battery Spencer and Hawk Hill for its spectacular views of the Golden Gate Bridge and the mouth of the bay. The GGNRA is at the center of the openings in both San Francisco and the Marin Headlands.In the East Bay hills, San Pablo and Lafayette reservoirs reopened for trout fishing, though no boat rentals are available. (Stienstra, 6/15)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.fresnobee.com/news/coronavirus/article243544442.html" target="_blank" >
														Fresno Bee:
							Traveling During Coronavirus? Expert Tips On What To Bring 						</a>
						<br>
						If you plan to take a road trip or flight during the coronavirus pandemic, health experts suggest putting certain items on your packing list. These items may help keep you from getting sick or navigate potential closures on your trip, according to the Centers for Disease Control and Prevention. Before leaving the house, you should research to find out how widespread the virus is in your community and at your destination, the CDC says. (Jasper, 6/15)					</p>
							</article>
			</section>
		<section class="article-list-details">
		<p class="header" >
			<a id="section-police-violence"></a>
			Police Violence		</p>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.kqed.org/news/11824453/state-attorney-general-calls-for-a-way-to-ban-problem-cops-other-police-reforms" target="_blank" >
														KQED:
							State Attorney General Calls For A Way To Ban Problem Cops, Other Police Reforms						</a>
						<br>
						California&#039;s attorney general threw his weight behind a long list of police reforms Monday, saying legislation is needed to create a system that would prevent bad cops from staying on the force. Attorney General Xavier Becerra said he will support legislation to create some sort of certification system for police officers — so that officers who commit serious misconduct can be decertified, instead of being hired by another police agency. While most other states license peace officers and can revoke that certification, California does not certify officers at the state level. (Lagos, 6/15)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.latimes.com/california/story/2020-06-15/la-sheriff-to-address-hanging-death-of-robert-fuller-in-palmdale" target="_blank" >
														Los Angeles Times:
							Attorney General, FBI To Monitor Inquiry Into Robert Fuller’s Hanging Death						</a>
						<br>
						Authorities said Monday that the cause of death of Robert Fuller, who was found hanging from a tree in Palmdale, has been deferred pending further investigation as the state attorney general sends investigators to assist in determining whether the young Black man died by suicide or was the victim of foul play. Sheriff’s homicide investigators plan to survey the area for surveillance video, conduct a forensic analysis of the rope used in the man’s death and research his medical history locally, as well as in Arizona and Nevada, where he had lived in the past, Capt. Kent Wegener said. (Money, Tchekmedyian and Chabria, 6/15)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.latimes.com/california/story/2020-06-15/black-lives-matter-lapd-spending-peoples-budget-los-angeles-city-council" target="_blank" >
														Los Angeles Times:
							L.A. Activists Present &#039;People&#039;s Budget&#039; To City Council						</a>
						<br>
						In an extraordinary face-to-face meeting, a coalition of activists led by Black Lives Matter-Los Angeles urged members of the City Council on Monday to end the city’s reliance on police officers and embrace new strategies for keeping neighborhoods safe. Seated in the council chamber at City Hall, activists told council members they have an opening to move money away from the L.A. Police Department and into mental health counselors, gang intervention workers and other public employees who can address trauma and prevent violence from breaking out. (Zahniser and Smith, 6/15)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sacbee.com/news/local/article243555567.html" target="_blank" >
														Sacramento Bee:
							John Sutter Statue Removed Outside Sacramento CA Hospital						</a>
						<br>
						The statue of white settler and colonizer John Sutter outside the hospital that bears his name was removed Monday, as protests against police brutality have reignited calls to tear down monuments that honor controversial, racist and unsavory figures. On Monday afternoon, a half-dozen workers chiseled and drilled into the rock pedestal propping up the statue outside Sutter Health Medical Center that memorializes John Sutter, one of the first white settlers and colonizers in the Sacramento Valley whose problematic treatment of Native Americans has been the subject of debate among historians. (Yoon-Hendricks and Sullivan, 6/15)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.sacbee.com/news/politics-government/the-state-worker/article243545912.html" target="_blank" >
														Sacramento Bee:
							CCPOA Reaches Prison Guard Pay Cut Deal With Gavin Newsom						</a>
						<br>
						California correctional officers would take one furlough day per month and defer raises for two years under a proposed agreement their union has negotiated with Gov. Gavin Newsom’s administration. The California Correctional Peace Officers Association’s two-year agreement appears to be the first deal a state union has reached with the administration over pay cuts Newsom proposed for all state workers to help address a projected $54 billion budget deficit. (Venteicher, 6/15)					</p>
							</article>
			</section>
		<section class="article-list-details">
		<p class="header" >
			<a id="section-more-health-news"></a>
			More Health News		</p>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.mercurynews.com/2020/06/16/hundreds-of-schools-vulnerable-to-outbreaks-because-of-vaccine-reluctance-data-suggests/" target="_blank" >
														Southern California News Group:
							Hundreds Of Southern California Schools Vulnerable To Outbreaks Because Of Vaccine Reluctance, Data Suggests						</a>
						<br>
						A measles outbreak that began at Disneyland in 2014 led California lawmakers to tighten up vaccine requirements, eliminating personal and religious exemptions for school attendance. That law took effect in 2016, but the state’s most recent vaccination data — from the 2018-19 school year — show that nearly a quarter of schools in Los Angeles, Orange, Riverside and San Bernardino counties still had vaccination rates low enough to be considered vulnerable to disease outbreaks by the California Department of Public Health. Officials are concerned that vaccine resistance might pose a problem if and when a COVID-19 vaccination finally becomes available. (Sforza, 6/16)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://www.fresnobee.com/news/local/education-lab/article243559397.html" target="_blank" >
														Fresno Bee:
							UC Merced, UCSF Fresno Partnership Leads To New Medical School 						</a>
						<br>
						Aspiring doctors will soon be able to attend medical school at UC Merced, something state legislators and local health officials have fought for since the school opened 15 years ago. “Earlier this year, I said that a UC medical school in the Valley should be the legacy of this pandemic, not one of its victims,” Assemblymember Adam Gray, D-Merced, said in a statement. “Today (Monday), that legacy became a reality.” (Velez, 6/15)					</p>
							</article>
					<article class="article-breakout">
									<p class="">
						<a class="headline" href="https://apnews.com/67810cb4d9b6b90e451415b76215d6c9" target="_blank" >
														The Associated Press:
							PG&amp;E To Plead Guilty To Deaths From California Wildfire						</a>
						<br>
						Pacific Gas &amp; Electric is expected to plead guilty to 84 felony counts of involuntary manslaughter during a court hearing in which the nation’s largest utility will be confronted with its history of neglect and greed that culminated in a wildfire that wiped out most of a Northern California town. The Tuesday hearing before Butte County Superior Court Judge Michael Deems comes nearly three months after PG&amp;E reached a plea agreement in the November 2018 Camp Fire that was ignited by its rickety electrical grid that destroyed Paradise, about 170 miles (275 kilometers) northeast of San Francisco. (Liedtke, 6/16)					</p>
							</article>
			</section>
																																	</div>

							<div class="right-sidebar col-lg-2 col-md-8">
								<aside class="slab daily-report-slab">
										<h3>Recent Daily Editions</h3>
	<ul class="list-callout">
					<li>
				<a href="https://californiahealthline.org/morning-briefing/tuesday-june-16-2020/">
					Tuesday, June 16				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/monday-june-15-2020/">
					Monday, June 15				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/friday-june-12-2020/">
					Friday, June 12				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/thursday-june-11-2020/">
					Thursday, June 11				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/wednesday-june-10-2020/">
					Wednesday, June 10				</a>
			</li>
					<li>
				<a href="https://californiahealthline.org/morning-briefing/tuesday-june-9-2020/">
					Tuesday, June 9				</a>
			</li>
			</ul>
	<div class="view-all">
		<a href="https://californiahealthline.org/morning-briefing/" class="btn">View More</a>
	</div>
								</aside>
							</div>
						</div>
					</div><!-- .entry-content -->

					<footer class="entry-meta">
						<!-- Feedback -->
											</footer><!-- .entry-meta -->
				</article><!-- #post-346424 -->

			
			</div><!-- #content -->
		</div><!-- #primary -->

	</div><!-- .row -->
	<!-- Mini Homepage Promos -->
	<section class="chcf-promo hidden-xs">
			<aside class="promoted-links">
		<h3 class="head-section">
			From The California Health Care Foundation		</h3>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/home-on-the-range-palliative-care-rural-californians/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/06/O_Abacus.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">CHCF Almanac</span>
												<a href="https://www.chcf.org/publication/home-on-the-range-palliative-care-rural-californians/" target="_blank">Health Care Costs 101</a>
					</p>
					<p class="excerpt">
						US health spending reached $3.6 trillion in 2018. Get the most up-to-date data and check out our interactive infographic.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/blog/covid-19-polling-blog/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/05/1-2.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Health Care Survey</span>
												<a href="https://www.chcf.org/blog/covid-19-polling-blog/" target="_blank">COVID-19 in California</a>
					</p>
					<p class="excerpt">
						During the course of this pandemic, we’re talking to Californians about access to health care services, and to physicians and nurses about their experiences.					</p>
				</article>
			</div>
					<div class="promoted-content">
				<article class="promoted-link">
					<div class="image-story">
						<a href="https://www.chcf.org/publication/time-modernize-payment-health-centers/" target="_blank"><img width="100" height="100" src="https://californiahealthline.org/wp-content/uploads/sites/3/2020/06/O_Pocket-Watch.jpg?w=100&amp;h=100&amp;crop=1" class="img-responsive" alt="" /></a>
					</div>
					<p class="headline">
													<span class="kicker">Payment &amp; Financing</span>
												<a href="https://www.chcf.org/publication/time-modernize-payment-health-centers/" target="_blank">Time to Modernize</a>
					</p>
					<p class="excerpt">
						Moving to a new way of paying for care — patient-centered payment — will allow health centers to better serve patients.					</p>
				</article>
			</div>
			</aside>
	</section>

		</div>
	</main>

	<!--Site Footer-->
	<footer class="footer-site">
		<div class="footer-main">
			<a href="https://californiahealthline.org">
				<img src="https://californiahealthline.org/wp-content/themes/kaiser-californiahealthline-2017/static/images/chl-logo-symbol.svg"
					alt="California Healthline"
					title="California Healthline"
					class="footer-logo" />
			</a>
			<p class="footer-copyright">
				&copy; California Healthline 1998-2020. All Rights Reserved.			</p>
			<p class="footer-details">
				<a href="http://californiahealthline.org/" target="_blank">California Healthline</a> is a service of the <a href="http://chcf.org/" target="_blank">California Health Care Foundation</a> produced by <a href="http://khn.org/" target="_blank">Kaiser Health News</a>, an editorially independent program of the <a href="http://kff.org/" target="_blank">Kaiser Family Foundation</a>.			</p>
			<ul class="footer-utility">
				<li><a href="/about-us/">About Us</a></li>
				<li><a href="/contact-us/">Contact Us</a></li>
				<li><a href="/editorial-policy/">Editorial Policy</a></li>
				<li><a href="/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/staff/">Staff</a></li>
				<li><a href="/syndication/">Republish Our Content</a></li>
				<li><a href="/email-signup/">Email Sign-Up</a></li>
			</ul>
			<ul class="footer-social">
				<li>
	<a href="https://twitter.com/CalHealthline" class="icon-twitter" target="_blank"></a>
</li>
<li>
	<a href="https://www.facebook.com/californiahealthline/" class="icon-facebook" target="_blank"></a>
</li>
<li>
	<a href="/rss-feeds/" class="icon-rss"></a>
</li>
			</ul>
			<p class="footer-vip-powered">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=californiahealthline.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</footer>

			<!-- Start of Async HubSpot Analytics Code -->
		<script type="text/javascript">
			(function (d, s, i, r) {
				if (d.getElementById(i)) {
					return;
				}
				var n = d.createElement(s), e = d.getElementsByTagName(s)[0];
				n.id = i;
				n.src = '//js.hs-analytics.net/analytics/' + (Math.ceil(new Date() / r) * r) + '/292449.js';
				e.parentNode.insertBefore(n, e);
			})(document, "script", "hs-analytics", 300000);
		</script>
		<!-- End of Async HubSpot Analytics Code -->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/californiahealthline.org\/morning-briefing\/tuesday-june-16-2020\/":346424};
	</script>
				<link rel='stylesheet' id='hubspot-signup-form-css'  href='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/css/hubspot-signup-form-chl.css?ver=1.0' media='all' />
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/clipboard.min.js?ver=5.4.2'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://californiahealthline.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://californiahealthline.org/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script src='https://californiahealthline.org/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script src='https://californiahealthline.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script src='https://californiahealthline.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>
var HubspotContacts = {"ajaxurl":"https:\/\/californiahealthline.org\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"0972892f79","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings","recaptcha_message":"Please verify by checking the box above"};
</script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/inc/hubspot-contacts/js/hubspot-contacts.js?ver=2.0.6'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/modernizr-formvalidation.min.js?ver=2.8.3'></script>
<script src='https://californiahealthline.org/wp-content/themes/kaiser-healthnews-2017/static/js/hubspot-signup-form.js?ver=1.1'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://californiahealthline.org/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'161476318',post:'346424',tz:'-7',srv:'californiahealthline.org'} ]);
	_stq.push([ 'clickTrackerInit', '161476318', '346424' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1fa8b5b91a","applicationID":"211788170","transactionName":"YgMBZ0cFWUFUUBEICVtJIlBBDVhcGkAMDwFZA05XVA1bSxhBABEJRxI=","queueTime":0,"applicationTime":280,"atts":"TkQWEQ8fSh4XUkdbHUgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
